<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.lasprovincias.es"><link rel="dns-prefetch" href="//static2.lasprovincias.es"><link rel="dns-prefetch" href="//static3.lasprovincias.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static3.lasprovincias.es/squido/3.13.9/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Solari: «Nunca hay que dar por muerto al Madrid porque siempre aparece» | Las Provincias</title><meta name="title" content="Solari: «Nunca hay que dar por muerto al Madrid porque siempre aparece»"/><meta name="description" content="«Para nosotros es el mismo Karim, siempre lo hemos defendido porque sabemos que es un gran jugador y sabemos lo que le da a este equipo», señaló Keylor Navas sobre una n"/><meta name="keywords" content="solari"/><meta name="news_keywords" content="solari"/><meta name="DC.date.issued"
          content="2019-02-01T00:02:04+01:00"/><meta name="date"
          content="2019-02-01T00:02:04+01:00"/><link rel="canonical" href="https://www.lasprovincias.es/deportes/futbol/copa-del-rey/solari-girona-realmadrid-20190131233354-ntrc.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="https://www.lasprovincias.es/deportes/futbol/copa-del-rey/solari-girona-realmadrid-20190131233354-ntrc_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Las Provincias"/><meta property="og:url" content="https://www.lasprovincias.es/deportes/futbol/copa-del-rey/solari-girona-realmadrid-20190131233354-ntrc.html"/><meta property="og:description" content="«Para nosotros es el mismo Karim, siempre lo hemos defendido porque sabemos que es un gran jugador y sabemos lo que le da a este equipo», señaló Keylor Navas sobre una n"/><meta property="og:image" content="https://static2.lasprovincias.es/www/multimedia/201901/31/media/cortadas/solari-girona-realmadrid-k36G-U70483912058HWD-624x385@RC.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Solari: «Nunca hay que dar por muerto al Madrid porque siempre aparece»"/><meta property="article:tag" content="Real Madrid"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/lasprovincias.es"/><meta property="article:section" content="deportes/futbol/copa-del-rey"/><meta property="article:published_time" content="2019-02-01T00:08:06+01:00"/><meta property="article:modified_time" content="2019-02-01T00:08:06+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Solari: «Nunca hay que dar por muerto al Madrid porque siempre aparece»"/><meta name="twitter:description" content="«Para nosotros es el mismo Karim, siempre lo hemos defendido porque sabemos que es un gran jugador y sabemos lo que le da a este equipo», señaló Keylor Navas sobre una n"/><meta name="twitter:image" content="https://static2.lasprovincias.es/www/multimedia/201901/31/media/cortadas/solari-girona-realmadrid-k36G-U70483912058HWD-624x385@RC.jpg"/><meta name="twitter:image:alt" content=""/><meta property="fb:pages" content="20810574989"/><meta property="fb:app_id" content="192864680242" /><link rel="stylesheet" href="//static3.lasprovincias.es/squido/3.13.9/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/2.5.3/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'deportes';
    window.voc_s1 = 'futbol';
    window.voc_s2 = 'copa-del-rey';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'solari-nunca-hay-que-dar-por-muerto-al-madrid-porque-siempre-aparece-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'o-bellot';
    window.voc_or = 'rc';
    window.voc_pr = 1;
    window.voc_fep = '20190201000204';
    window.voc_fem = '20190201000806';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'real-madrid';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '389';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobrr4p3"
    data-legacy-chartbeat="lasprovincias.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-57ZG3K');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.lasprovincias.es/deportes/futbol/copa-del-rey/solari-girona-realmadrid-20190131233354-ntrc.html"
      },
      "headline": "Solari: «Nunca hay que dar por muerto al Madrid porque siempre aparece»",
      "datePublished": "2019-02-01T00:08:06+01:00",
      "dateModified": "2019-02-01T00:08:06+01:00",
      "author": {
        "@type": "Person",
        "name": "o. bellot"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static2.lasprovincias.es/www/multimedia/201901/31/media/cortadas/solari-girona-realmadrid-k36G-U70483912058HWD-624x385@RC.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Las Provincias",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static1.lasprovincias.es/squido/latest/assets/images/lasprovincias.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "«Para nosotros es el mismo Karim, siempre lo hemos defendido porque sabemos que es un gran jugador y sabemos lo que le da a este equipo», señaló Keylor Navas sobre una nueva actuación estelar de Benzema"
    }
</script><link rel="icon" href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon.ico"/><link rel="shortcut icon" href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/largetile.png"/></head><body class="lasprovincias"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57ZG3K"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclasprovincias,voces/1/G.4--NS/123456789?pageName=&g=https://www.lasprovincias.es/deportes/futbol/copa-del-rey/solari-girona-realmadrid-20190131233354-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=lasprovincias&amp;name=deportes.solari-nunca-hay-que-dar-por-muerto-al-madrid-porque-siempre-aparece&amp;voc_site=lasprovincias&amp;voc_se=deportes&amp;voc_s1=futbol&amp;voc_s2=copa-del-rey&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=solari-nunca-hay-que-dar-por-muerto-al-madrid-porque-siempre-aparece&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190201000204&amp;voc_fem=20190201000806&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><div class="voc-tickers-breaking-news" id="tickers-breaking-news" style="display: none;"><p><strong><i class="voc-icons rec blink"></i> Última hora.
            </strong><a name="breaking-news" href="/sorteos/la-bonoloto/premio-primitiva-bonoloto-valencia-jueves-31-enero-20190131231413-nt.html">
                Primitiva y Bonoloto dejan más de 500.000 euros en la Comunitat
            </a></p><button type="button" data-target="#tickers-breaking-news" data-dismiss="alert"><i class="voc-icons close-x"></i></button></div><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Las Provincias..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="41da3cee-25a8-11e9-b3b9-af9be5ae500e"></span></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.lasprovincias.es/"><img src="//static1.lasprovincias.es/squido/latest/assets/images/lasprovincias.svg"
                             alt="Las Provincias"></a></div></div><a href="https://www.lasprovincias.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Las Provincias: nuevas noticias en portada"><img src="//static3.lasprovincias.es/squido/latest/assets/images/lasprovincias-mini.svg"
         alt="Las Provincias: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/deportes/futbol/copa-del-rey/">Copa del Rey</a></span><a href="#">Solari: «Nunca hay que dar por muerto al Madrid porque siempre aparece»</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/deportes/futbol/" title="Fútbol"
                           >Fútbol</a></h3><h2 class="voc-region"><a href="/deportes/futbol/copa-del-rey/" title="Copa del rey"
                           class="voc-active">Copa del Rey</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="http://www.lasprovincias.es/deportes/futbol/copa-del-rey/calendario-sd.html" title="Calendario"
                                   target="_self">Calendario</a></h3></li><li><h3><a href="http://www.lasprovincias.es/deportes/futbol/copa-del-rey/clasificacion-resultados-sd.html" title="Resultados y clasificación"
                                   target="_self">Resultados y clasificación</a></h3></li><li><h3><a href="http://www.lasprovincias.es/deportes/futbol/copa-del-rey/2017-2018/estadisticas-equipos/index-sd.html" title="Estadísticas"
                                   target="_self">Estadísticas</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><span
                                class="voc-pretitle-sports">Cuartos I Vuelta</span><h1>Solari: «Nunca hay que dar por muerto al Madrid porque siempre aparece»</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static2.lasprovincias.es/www/multimedia/201901/31/media/cortadas/solari-girona-realmadrid-k36G-U70483912058HWD-624x385@RC.jpg"
                            title=""
                            alt="Solari: «Nunca hay que dar por muerto al Madrid porque siempre aparece»"  onload="performance.mark('fmp');" ><noscript><img src="//static2.lasprovincias.es/www/multimedia/201901/31/media/cortadas/solari-girona-realmadrid-k36G-U70483912058HWD-624x385@RC.jpg"
                                 alt=""/></noscript></div><figcaption
                            class="figure-caption"><span class="voc-photo-author"></span></figcaption></figure><h3 class="voc-link-related"></h3><h2>«Para nosotros es el mismo Karim, siempre lo hemos defendido porque sabemos que es un gran jugador y sabemos lo que le da a este equipo», señaló Keylor Navas sobre una nueva actuación estelar de Benzema</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="O. BELLOT"
                                   class="voc-author">O. BELLOT</a><span class="voc-city">Madrid </span></author><time>
                                            Viernes, 1 febrero 2019, 00:08
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="41da3cee-25a8-11e9-b3b9-af9be5ae500e"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>La clasificación del Real Madrid para las <strong>semifinales de la Copa</strong> del Rey por <strong>primera vez en el último lustro</strong> le da a Solari otro impulso más en plena dinámica ascendente de su equipo en las últimas semanas. «Siempre intentamos llegar lo más lejos posible en todos los torneos. Ese es el espíritu de la casa. El Real Madrid está siempre. Nunca hay que darlo por muerto porque siempre aparece. Este es un equipo de guerreros. De ganadores que han hecho feliz a la afición durante muchos años», advirtió el técnico argentino tras la victoria en Girona.</p><p>El entrenador blanco también tuvo palabras de <strong>elogio para Karim Benzema</strong>, pletórico en los últimos partidos del Madrid, en los que acumula hasta cinco tantos en tres encuentros. «Que los delanteros que marquen siempre es bueno. Lo siento por la gente que se ha perdido a Benzema durante todo este tiempo, pero están a tiempo de descubrirlo porque es un <strong>jugador maravilloso</strong>», señaló sobre el delantero francés.</p><p>Respecto a <strong>Keylor Navas</strong>, que cuajó una buena actuación en la puerta blanca, el técnico argentino señaló que «el futbol es siempre injusto porque son 22 jugadores y sólo juegan once» y recordó lo «difícil» de hacer la alineación cada fin de semana.</p><p>En cuanto al <strong>sorteo</strong> de las semifinales del torneo del KO de este viernes y la posibilidad de que depare un clásico, Solari evitó pronunciarse y aseguró que «todos son muy buenos equipos» ante los que su equipo afrontará el duelo con «la máxima ambición».</p><p>Por su parte, Keylor Navas reflejaba tras el partido la alegría por volver a disputar minutos después del regreso de Courtois. «Estamos muy contentos, gracias a Dios llegamos a esa semifinal a la que no habíamos llegado en los últimos años. Uno disfruta cuando juega y cuando se gana más. Yo no salgo pensando en que tengo que brillar pero sí es cierto que no es fácil cuando estás acostumbrado a jugar», señaló el costarricense. </p><p>En cuanto a la estelar actuación de Benzema, el portero tuvo palabras de elogio para su compañero. «Para nosotros es el mismo Karim, siempre lo hemos defendido porque sabemos que es un gran jugador y sabemos lo que le da a este equipo», afirmó. «Estamos tranquilos. Vamos a esperar y que sea lo que Dios quiera», señaló respecto al sorteo de las semifinales.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.lasprovincias.es/temas/entidades/real-madrid.html"
               title="Real Madrid">Real Madrid</a></div><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.lasprovincias.es/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://www.lasprovincias.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.lasprovincias.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Las Provincias</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Copa del Rey</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.lasprovincias.es/deportes/futbol/copa-del-rey/barcelona-sevilla-cuartos-vuelta-20190130182009-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="A este Barça le va la marcha">
                                    A este Barça le va la marcha
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.lasprovincias.es/deportes/futbol/copa-del-rey/competicion-sanciona-tangana-valencia-getafe-20190131132312-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Cuatro partidos de sanción a Diakhaby, Bruno y Damián">
                                    Cuatro partidos de sanción a Diakhaby, Bruno y Damián
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.lasprovincias.es/deportes/futbol/copa-del-rey/girona-real-madrid-cuartos-vuelta-20190131181656-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Benzema bien vale una Copa">
                                    Benzema bien vale una Copa
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.lasprovincias.es/deportes/futbol/copa-del-rey/barca-circo-felicidad-20190131151735-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Un Barça de circo pero sin la felicidad absoluta">
                                    Un Barça de circo pero sin la felicidad absoluta
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.lasprovincias.es/deportes/futbol/copa-del-rey/fichaje-dejong-decepcion-copa-barcelona-20190124164503-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="El impacto por el fichaje de De Jong suaviza la decepción por la Copa">
                                    El impacto por el fichaje de De Jong suaviza la decepción por la Copa
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.lasprovincias.es/valencia-ciudad/radares-empezaran-multar-20190131001324-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Los radares empezarán a multar en cuatro túneles de Valencia la próxima semana">
                                        Los radares empezarán a multar en cuatro túneles de Valencia la próxima semana
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.lasprovincias.es/sociedad/carta-dgt-enviara-conductores-20190130200037-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="La carta que la DGT enviará a todos los conductores">
                                        La carta que la DGT enviará a todos los conductores
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.lasprovincias.es/sucesos/gran-theft-auto-imitacion-real-videojuego-almeria-20190131101340-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="Recorre la ciudad atropellando ciclistas y chocando con coches para imitar el videojuego &#039;Grand Theft Auto&#039;">
                                        Recorre la ciudad atropellando ciclistas y chocando con coches para imitar el videojuego &#039;Grand Theft Auto&#039;
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.lasprovincias.es/valencia-ciudad/miles-vehiculos-atrapados-accidente-v30-20190131164508-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Cientos de vehículos atrapados por el accidente de un camión en la V-30">
                                        Cientos de vehículos atrapados por el accidente de un camión en la V-30
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.lasprovincias.es/valencia-ciudad/accidentada-conexion-maria-jose-catala-apunt-20190130125945-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="La accidentada conexión de María José Català en À Punt">
                                        La accidentada conexión de María José Català en À Punt
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="41da3cee-25a8-11e9-b3b9-af9be5ae500e" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="41da3cee-25a8-11e9-b3b9-af9be5ae500e"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="deportes"></div></div></div></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.lasprovincias.es/deportes/futbol/copa-del-rey/real-madrid-girona-cuartos-20190124173516-ntrc.html" title="El Madrid le pilla el gusto a la Copa" class="voc-horizontal voc-img-link"><img data-original="https://static.lasprovincias.es/www/multimedia/201901/24/media/cortadas/realmadrid-girona-5-kABD--300x186@RC.jpg" class="lazy"
                                         alt="El Madrid le pilla el gusto a la Copa"/><noscript><img src="https://static.lasprovincias.es/www/multimedia/201901/24/media/cortadas/realmadrid-girona-5-kABD--300x186@RC.jpg" alt="El Madrid le pilla el gusto a la Copa"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.lasprovincias.es/deportes/futbol/copa-del-rey/real-madrid-girona-cuartos-20190124173516-ntrc.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Madrid le pilla el gusto a la Copa">
                                El Madrid le pilla el gusto a la Copa
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.lasprovincias.es/deportes/futbol/copa-del-rey/bernabeu-rinde-vinicius-20190124233212-ntrc.html" title="El Bernabéu se rinde a Vinicius" class="voc-horizontal voc-img-link"><img data-original="https://static.lasprovincias.es/www/multimedia/201901/24/media/cortadas/bernabeu-rendido-vinicius-kq6--300x186@RC.jpg" class="lazy"
                                         alt="El Bernabéu se rinde a Vinicius"/><noscript><img src="https://static.lasprovincias.es/www/multimedia/201901/24/media/cortadas/bernabeu-rendido-vinicius-kq6--300x186@RC.jpg" alt="El Bernabéu se rinde a Vinicius"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.lasprovincias.es/deportes/futbol/copa-del-rey/bernabeu-rinde-vinicius-20190124233212-ntrc.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Bernabéu se rinde a Vinicius">
                                El Bernabéu se rinde a Vinicius
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.lasprovincias.es/deportes/futbol/copa-del-rey/solari-realmadrid-girona-20190124235851-ntrc.html" title="Solari: «Vinicius aporta mucha frescura, atrevimiento y peligro constante»" class="voc-horizontal voc-img-link"><img data-original="https://static.lasprovincias.es/www/multimedia/201901/24/media/cortadas/solari-realmadrid-girona-kJzF--300x186@RC.jpg" class="lazy"
                                         alt="Solari: «Vinicius aporta mucha frescura, atrevimiento y peligro constante»"/><noscript><img src="https://static.lasprovincias.es/www/multimedia/201901/24/media/cortadas/solari-realmadrid-girona-kJzF--300x186@RC.jpg" alt="Solari: «Vinicius aporta mucha frescura, atrevimiento y peligro constante»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.lasprovincias.es/deportes/futbol/copa-del-rey/solari-realmadrid-girona-20190124235851-ntrc.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Solari: «Vinicius aporta mucha frescura, atrevimiento y peligro constante»">
                                Solari: «Vinicius aporta mucha frescura, atrevimiento y peligro constante»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/deportes/futbol/copa-del-rey/mejores-imagenes-gironareal-madrid-20190131214646-garc.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes del Girona-Real Madrid"><img src="https://static.lasprovincias.es/www/multimedia/201901/31/media/cortadas/girona-realmadrid-6-kUJH--228x141@RC.jpg" alt="Las mejores imágenes del Girona-Real Madrid"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.lasprovincias.es/deportes/futbol/copa-del-rey/mejores-imagenes-gironareal-madrid-20190131214646-garc.html" class="voc-text-link" title="Las mejores imágenes del Girona-Real Madrid" alt="Las mejores imágenes del Girona-Real Madrid">
                                    Las mejores imágenes del Girona-Real Madrid
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/deportes/mejores-imagenes-esapanyolreal-madrid-20190127211249-garc.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes del Espanyol-Real Madrid"><img src="https://static.lasprovincias.es/www/multimedia/201901/27/media/galeria-espanyol-realmadrid/espanyol-realmadrid2--228x141.jpg" alt="Las mejores imágenes del Espanyol-Real Madrid"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.lasprovincias.es/deportes/mejores-imagenes-esapanyolreal-madrid-20190127211249-garc.html" class="voc-text-link" title="Las mejores imágenes del Espanyol-Real Madrid" alt="Las mejores imágenes del Espanyol-Real Madrid">
                                    Las mejores imágenes del Espanyol-Real Madrid
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/deportes/mejores-imagenes-barcelonasevilla-20190130215610-garc.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes del Barcelona-Sevilla"><img src="https://static.lasprovincias.es/www/multimedia/201901/30/media/barcelona-sevilla/01-barcelona-sevilla--228x141.jpg" alt="Las mejores imágenes del Barcelona-Sevilla"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.lasprovincias.es/deportes/mejores-imagenes-barcelonasevilla-20190130215610-garc.html" class="voc-text-link" title="Las mejores imágenes del Barcelona-Sevilla" alt="Las mejores imágenes del Barcelona-Sevilla">
                                    Las mejores imágenes del Barcelona-Sevilla
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/deportes/tenis/djokovicnadal-final-abierto-australia-imagenes-20190127102531-garc.html" class="voc-horizontal voc-img-icon-link" alt="Djokovic-Nadal, la final del Abierto de Australia en imágenes"><img src="https://static.lasprovincias.es/www/multimedia/201901/27/media/final-australia/1412807151--228x141.jpg" alt="Djokovic-Nadal, la final del Abierto de Australia en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.lasprovincias.es/deportes/tenis/djokovicnadal-final-abierto-australia-imagenes-20190127102531-garc.html" class="voc-text-link" title="Djokovic-Nadal, la final del Abierto de Australia en imágenes" alt="Djokovic-Nadal, la final del Abierto de Australia en imágenes">
                                    Djokovic-Nadal, la final del Abierto de Australia en imágenes
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/deportes/futbol/solari-alaba-gran-momento-5993717259001-20190125090132-vi.html" title="Solari alaba el gran momento de Vinicius: &quot;Aporta frescura, atrevimiento y peligro constante&quot;" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="lasprovincias"
                                     data-voc-video-thumbnail-videoid="5993717259001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:24</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.lasprovincias.es/deportes/futbol/solari-alaba-gran-momento-5993717259001-20190125090132-vi.html" class="voc-text-link" title="Solari alaba el gran momento de Vinicius: &quot;Aporta frescura, atrevimiento y peligro constante&quot;">Solari alaba el gran momento de Vinicius: &quot;Aporta frescura, atrevimiento y peligro constante&quot;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/deportes/futbol/monaco-destituye-thierry-henry-5993750080001-20190125110154-vi.html" title="El Mónaco destituye a Thierry Henry" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="lasprovincias"
                                     data-voc-video-thumbnail-videoid="5993750080001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:19</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.lasprovincias.es/deportes/futbol/monaco-destituye-thierry-henry-5993750080001-20190125110154-vi.html" class="voc-text-link" title="El Mónaco destituye a Thierry Henry">El Mónaco destituye a Thierry Henry</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/deportes/futbol/rubiales-venido-para-quedarse-5993852423001-20190125150117-vi.html" title="Rubiales: &quot;El VAR ha venido para quedarse&quot;" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="lasprovincias"
                                     data-voc-video-thumbnail-videoid="5993852423001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:20</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.lasprovincias.es/deportes/futbol/rubiales-venido-para-quedarse-5993852423001-20190125150117-vi.html" class="voc-text-link" title="Rubiales: &quot;El VAR ha venido para quedarse&quot;">Rubiales: &quot;El VAR ha venido para quedarse&quot;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/deportes/futbol/lucas-vazquez-sobre-declaraciones-5993860177001-20190125150123-vi.html" title="Lucas Vázquez sobre las declaraciones de Piqué: &quot;Este año dicen eso, el pasado lo contrario&quot;" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="lasprovincias"
                                     data-voc-video-thumbnail-videoid="5993860177001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:30</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.lasprovincias.es/deportes/futbol/lucas-vazquez-sobre-declaraciones-5993860177001-20190125150123-vi.html" class="voc-text-link" title="Lucas Vázquez sobre las declaraciones de Piqué: &quot;Este año dicen eso, el pasado lo contrario&quot;">Lucas Vázquez sobre las declaraciones de Piqué: &quot;Este año dicen eso, el pasado lo contrario&quot;</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-lasprovincias"><a href="https://www.lasprovincias.es">LASPROVINCIAS.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Federico Domenech S.A., Valencia.</span><address>Domicilio social en la calle Gremis nº 1 (46014) Valencia.</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/lasprovincias.es" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/lasprovincias" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/lasprovincias/?hl=es" target="_blank" class="voc-instagram" title="instagram"><i 
        				class="voc-icons instagram"></i></a></li><li><a href="http://info.lasprovincias.es/optiext/optiextension.dll?ID=Mf2MGfnTzhRxmTVzti4VjtnXz5aGJ5wo6JXz5mpBgC1e5CgOiUMCZBYbAYMztTRR5WYerZYm_EfSToK%2B2GoNEgHMMb" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://topcomparativas.com/" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.lasprovincias.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.lasprovincias.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://publicidad.lasprovincias.es" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.lasprovincias.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.lasprovincias.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="https://www.lasprovincias.es/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="https://www.lasprovincias.es/valencia/"
                               title="Valencia" target="_self">Valencia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="https://www.lasprovincias.es/comunitat/"
                                       title="Comunitat al minuto">Comunitat al minuto</a></h4><h4><a href="https://www.lasprovincias.es/valencia-ciudad/"
                                       title="Valencia ciudad">Valencia ciudad</a></h4><h4><a href="https://www.lasprovincias.es/fiestas-tradiciones/"
                                       title="Fiestas y tradiciones">Fiestas y tradiciones</a></h4><h4><a href="http://bicivalencia.lasprovincias.es/"
                                       title="Bici Valencia">Bici Valencia</a></h4><h4><a href="https://www.lasprovincias.es/revista-valencia/"
                                       title="Revista de Valencia">Revista de Valencia</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/comarcas/"
                               title="Comarcas" target="_self">Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="https://www.lasprovincias.es/horta-morvedre/"
                                       title="L&#039;Horta - Morvedre">L&#039;Horta - Morvedre</a></h4><h4><a href="https://www.lasprovincias.es/marina/"
                                       title="La Marina">La Marina</a></h4><h4><a href="https://www.lasprovincias.es/safor/"
                                       title="La Safor">La Safor</a></h4><h4><a href="https://www.lasprovincias.es/ribera-costera/"
                                       title="La Ribera - La Costera">La Ribera - La Costera</a></h4><h4><a href="https://www.lasprovincias.es/comarcas/"
                                       title="Otras Comarcas">Otras Comarcas</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/valencia/"
                               title="Provincias" target="_self">Provincias</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="https://www.lasprovincias.es/alicante/"
                                       title="Alicante">Alicante</a></h4><h4><a href="https://www.lasprovincias.es/castellon/"
                                       title="Castellón">Castellón</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/fallas-valencia/"
                               title="Fallas de Valencia" target="_self">Fallas de Valencia</a></h3></li><li><h3><a href="https://www.lasprovincias.es/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="https://www.lasprovincias.es/valenciacf/"
                                       title="Valencia CF">Valencia CF</a></h4><h4><a href="https://www.lasprovincias.es/levanteud/"
                                       title="Levante UD">Levante UD</a></h4><h4><a href="https://www.lasprovincias.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="https://www.lasprovincias.es/deportes/futbol/mundial/rusia-2018/"
                                       title="Mundial Rusia 2018">Mundial Rusia 2018</a></h4><h4><a href="https://www.lasprovincias.es/deportes/valencia-bc/"
                                       title="Valencia Basket">Valencia Basket</a></h4><h4><a href="https://www.lasprovincias.es/deportes/atletismo/"
                                       title="Atletismo">Atletismo</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/economia/"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="https://www.lasprovincias.es/politica/"
                               title="Política" target="_self">Política</a></h3></li><li><h3><a href="https://www.lasprovincias.es/internacional/"
                               title="Mundo" target="_self">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="https://www.lasprovincias.es/internacional/union-europea/"
                                       title="Unión Europea">Unión Europea</a></h4><h4><a href="https://www.lasprovincias.es/internacional/eeuu/"
                                       title="Estados Unidos">Estados Unidos</a></h4><h4><a href="https://www.lasprovincias.es/internacional/america-latina/"
                                       title="América Latina">América Latina</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/sucesos/"
                               title="Sucesos" target="_self">Sucesos</a></h3></li><li><h3><a href="https://www.lasprovincias.es/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="https://www.lasprovincias.es/sociedad/mundo-viral/"
                                       title="Mundo viral">Mundo viral</a></h4><h4><a href="http://cosaspracticas.lasprovincias.es/"
                                       title="Cosas Prácticas">Cosas Prácticas</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/culturas/"
                               title="Culturas" target="_self">Culturas</a></h3></li><li><h3><a href="https://www.lasprovincias.es/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a></h3></li><li><h3><a href="https://www.lasprovincias.es/gente-estilo/"
                               title="Gente y Estilo" target="_self">Gente y Estilo</a></h3></li><li><h3><a href="https://www.lasprovincias.es/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="https://www.lasprovincias.es/planes/playas/"
                                       title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="http://blogs.lasprovincias.es/"
                               title="Blogs" target="_blank">Blogs</a></h3></li><li><h3><a href="https://www.lasprovincias.es/fotos/"
                               title="Fotos" target="_blank">Fotos</a></h3></li><li><h3><a href="https://www.lasprovincias.es/videos/"
                               title="Vídeos" target="_blank">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://traductor.lasprovincias.es/" title="Traductor Valenciano" target="_blank">Traductor Valenciano</a></h3></li><li><h3><a href="https://www.lasprovincias.es/cartelera/" title="Cartelera de Valencia" target="_self">Cartelera de Valencia</a></h3></li><li><h3><a href="https://www.lasprovincias.es/rss/" title="RSS" target="_self">RSS</a></h3></li><li><h3><a href="https://www.lasprovincias.es/interactivo/necrologicas/" title="Esquelas" target="_blank">Esquelas</a></h3></li><li><h3><a href="http://playas.lasprovincias.es/" title="Playas Valencia" target="_self">Playas Valencia</a></h3></li><li><h3><a href="https://areapersonal.lasprovincias.es/servicios/newsletters.html" title="Newsletters" target="_self">Newsletters</a></h3></li><li><h3><a href="https://www.lasprovincias.es/eltiempo/comunidad-valenciana/valencia/valencia.php" title="El Tiempo" target="_blank">El Tiempo</a></h3></li><li><h3><a href="http://promociones.lasprovincias.es/" title="Promociones" target="_blank">Promociones</a></h3></li><li><h3><a href="http://agenda.lasprovincias.es/" title="Agenda" target="_blank">Agenda</a></h3></li><li><h3><a href="/hemeroteca/" title="Hemeroteca" target="_self">Hemeroteca</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="http://oferplan.lasprovincias.es/" title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/valencia" title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="http://www.pisos.com/viviendas/valencia/" title="Pisos" target="_blank">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_valencia/" title="Empleo" target="_blank">Empleo</a></h3></li><li><h3><a href="http://blogs.lasprovincias.es/" title="Blogs" target="_blank">Blogs</a></h3></li><li><h3><a href="http://www.lasprovincias.es/motor/" title="Extra Motor" target="_self">Extra Motor</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/2.5.3/migrate.js"></script><script>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</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>