<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.lasprovincias.es"><link rel="dns-prefetch" href="//static2.lasprovincias.es"><link rel="dns-prefetch" href="//static3.lasprovincias.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static.lasprovincias.es/squido/3.11.15/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>El Consell de Transparencia autorizó hacer pública la del expresidente de la Generalitat | Las Provincias</title><meta name="title" content="El Consell de Transparencia autorizó hacer pública la del expresidente de la Generalitat"/><meta name="description" content="El dictamen de la institución dependiente de la Generalitat dio prioridad al derecho a la información antes que a la propiedad intelectual"/><meta name="keywords" content="consell, transparencia, autorizo, publica, expresidente, generalitat"/><meta name="news_keywords" content="consell, transparencia, autorizo, publica, expresidente, generalitat"/><meta name="DC.date.issued"
          content="2018-08-08T15:53:19+02:00"/><meta name="date"
          content="2018-08-08T15:53:19+02:00"/><link rel="canonical" href="https://www.lasprovincias.es/politica/consell-transparencia-autorizo-20180808153629-nt.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="https://www.lasprovincias.es/politica/consell-transparencia-autorizo-20180808153629-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/+lasprovincias/"/><!-- meta OG --><meta property="og:site_name" content="Las Provincias"/><meta property="og:url" content="https://www.lasprovincias.es/politica/consell-transparencia-autorizo-20180808153629-nt.html"/><meta property="og:description" content="El dictamen de la institución dependiente de la Generalitat dio prioridad al derecho a la información antes que a la propiedad intelectual"/><meta property="og:image" content="https://static2.lasprovincias.es/squido/latest/assets/images/placeholders/lasprovincias-placeholder.png"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="El Consell de Transparencia autorizó hacer pública la del expresidente de la Generalitat"/><meta property="article:tag" content="Francisco Camps"/><meta property="article:tag" content="Universidad Miguel Hernández (Umh)"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/lasprovincias.es"/><meta property="article:section" content="politica"/><meta property="article:published_time"
          content="2018-08-08T15:53:19+02:00"/><meta property="article:modified_time" content="2018-08-08T15:53:19+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="El Consell de Transparencia autorizó hacer pública la del expresidente de la Generalitat"/><meta name="twitter:description" content="El dictamen de la institución dependiente de la Generalitat dio prioridad al derecho a la información antes que a la propiedad intelectual"/><meta name="twitter:image" content="https://static2.lasprovincias.es/squido/latest/assets/images/placeholders/lasprovincias-placeholder.png"/><meta name="twitter:image:alt" content=""/><meta property="fb:pages" content="20810574989"/><link rel="stylesheet" href="//static.lasprovincias.es/squido/3.11.15/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'politica';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'el-consell-de-transparencia-autorizo-hacer-publica-la-del-expresidente-de-la-generalitat';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = '-b-f-';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20180808155319';
            window.voc_fem = '20180808155319';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'francisco-camps,universidad-miguel-hernandez-(umh)';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobrr4p3"
    data-legacy-chartbeat="lasprovincias.es"
    data-legacy-inspectlet="1589275352"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-57ZG3K');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.lasprovincias.es/politica/consell-transparencia-autorizo-20180808153629-nt.html"
      },
      "headline": "El Consell de Transparencia autorizó hacer pública la del expresidente de la Generalitat",
      "datePublished": "2018-08-08T15:53:19+02:00",
      "dateModified": "2018-08-08T15:53:19+02:00",
      "author": {
        "@type": "Person",
        "name": " B. F."
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static2.lasprovincias.es/https:/squido/latest/assets/images/placeholders/lasprovincias-placeholder.png",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Las Provincias",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static1.lasprovincias.es/squido/latest/assets/images/lasprovincias.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El dictamen de la institución dependiente de la Generalitat dio prioridad al derecho a la información antes que a la propiedad intelectual "
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon.ico"/><link rel="shortcut icon" href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/largetile.png"/></head><body class="lasprovincias"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57ZG3K"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclasprovincias,voces/1/G.4--NS/123456789?pageName=&g=https://www.lasprovincias.es/politica/consell-transparencia-autorizo-20180808153629-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=lasprovincias&amp;name=politica.el-consell-de-transparencia-autorizo-hacer-publica-la-del-expresidente-de-la-generalitat&amp;voc_site=lasprovincias&amp;voc_se=politica&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=el-consell-de-transparencia-autorizo-hacer-publica-la-del-expresidente-de-la-generalitat&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180808155319&amp;voc_fem=20180808155319&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><div class="voc-tickers-breaking-news" id="tickers-breaking-news" style="display: none;"><p><strong><i class="voc-icons rec blink"></i> Última hora.
            </strong><a name="breaking-news" href="/comunitat/aparatoso-incendio-poligono-20180808164328-nt.html">
                Aparatoso incendio en un polígono industrial de Alboraya
            </a></p><button type="button" data-target="#tickers-breaking-news" data-dismiss="alert"><i class="voc-icons close-x"></i></button></div><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Las Provincias..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="9e495eca-9b0f-11e8-9a05-cd21e0af065e"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Las Provincias en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="https://www.lasprovincias.es/"><img src="//static1.lasprovincias.es/squido/latest/assets/images/lasprovincias.svg"
                         alt="Las Provincias"></a></div><a href="https://www.lasprovincias.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Las Provincias: nuevas noticias en portada"><img src="//static3.lasprovincias.es/squido/latest/assets/images/lasprovincias-mini.svg"
         alt="Las Provincias: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/politica/">Política</a></span><a href="#">El Consell de Transparencia autorizó hacer pública la del expresidente de la Generalitat</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/politica/" title="Política" class="voc-active">Política</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/temas/entidades/ppcv.html" title="PPCV"
                                   target="_self">PPCV</a></h3></li><li><h3><a href="/temas/entidades/pspv-psoe.html" title="PSPV/PSOE"
                                   target="_self">PSPV/PSOE</a></h3></li><li><h3><a href="/temas/entidades/compromis.html" title="Compromís"
                                   target="_self">Compromís</a></h3></li><li><h3><a href="/temas/entidades/ciudadanos-comunitat-valenciana.html" title="Ciudadanos"
                                   target="_self">Ciudadanos</a></h3></li><li><h3><a href="/temas/entidades/podemos-comunitat-valenciana.html" title="Podemos"
                                   target="_self">Podemos</a></h3></li><li><h3><a href="/elecciones/" title="Elecciones"
                                   target="_self">Elecciones</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>El Consell de Transparencia autorizó hacer pública la del expresidente de la Generalitat</h1><h3 class="voc-link-related"></h3><h2>El dictamen de la institución dependiente de la Generalitat dio prioridad al derecho a la información antes que a la propiedad intelectual </h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title=" B. F."
                                   class="voc-author"> B. F.</a><span class="voc-city"> VALENCIA </span></author><time>
                                            Miércoles, 8 agosto 2018, 15:53
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="9e495eca-9b0f-11e8-9a05-cd21e0af065e"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>La tesis doctoral del expresidente <a href="https://www.lasprovincias.es/temas/personajes/francisco-camps.html" target="_blank" title="www.lasprovincias.es" rel="">Francisco Camps</a>, titulada &#039;Propuestas para la reforma del sistema electoral&#039;, se defendió en 2012 en la <strong>Universidad Miguel Hernández de Elche</strong> y recibió un sobresaliente cum laude. En 2015 se acusó al expresidente de haberla blindado. El profesor de Filosofía del Derecho de la Universidad Pública de Navarra<strong> Jorge Urdánoz</strong> pidió consultarla en 2014. Ante la negativa, apeló al Consell de Transparencia, que emitió un dictamen con fecha 28 de junio de 2016 donde atiende a la reclamación y resuelve fallar a favor del reclamante. «En la ponderación entre el derecho a la propiedad intelectual que pose el señor Camps sobre su trabajo científico (...) prevalece el derecho de acceso a la información», señala el Consell de Transparencia. Urdánoz lanzó una campaña de recogida de firmas para que la UMH, la Conselleria de Educación y el Ministerio de Educación <strong>investigasen la tesis por supuestos «plagios»</strong>. El expresidente, por su parte, negó esta acusación y calificó de «absurdo» alguno de los argumentos utilizados. De hecho, anunció que preparaba una querella por injurias y calumnias.</p><p>Urdánoz aseguró haber detectado hasta siete tipos de supuestos plagios. Sin embargo, en marzo del año pasado, la instructora del expediente abierto en la Universidad Miguel Hernández tras la denuncia presentada por supuesto plagio rechazó la idea. La resolución rectoral concluyó que la pretensión del denunciant de que se creara una comisión de investigación sobre la tesis «carece manifiestamente de fundamento» ya que sus acusaciones «<strong>no tienen apoyo jurídico ni indicio probatorio alguno</strong>» y los informes «ponen de manifiesto la inexistencia de plagio y la inconsistencia de la denuncia».</p><p>«Tras cotejar las 629 páginas de la tesis,<strong> el programa informático &#039;antiplagio&#039; detectó un 11% de coincidencias</strong> entre el trabajo analizado con otros textos. Sin embargo, estas coincidencias afectan a material que no está protegido por los derechos de autor como Boletín Oficial del Estado, sentencias del Tribunal Supremo, textos del Tribunal Constitucional del Parlamento Europeo, así como citas bibliográficas», según la UMH.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.lasprovincias.es/temas/personajes/francisco-camps.html"
               title="Francisco Camps">Francisco Camps</a>,                    <a href="https://www.lasprovincias.es/temas/entidades/universidad-miguel-hernandez-umh.html"
               title="Universidad Miguel Hernández (Umh)">Universidad Miguel Hernández (Umh)</a></div><div class="voc-newsletter "><span class="voc-newsletter__txt">Recibe nuestras newsletters en tu email</span><a href="https://areapersonal.lasprovincias.es/servicios/newsletters.html"><button class="voc-newsletter__button">
                        Apúntate
                </button></a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://www.lasprovincias.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.lasprovincias.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Las Provincias</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Política</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.lasprovincias.es/politica/tesis-doctoral-sanchez-20180808120452-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="La tesis doctoral de Sánchez permanece oculta en la Universidad Camilo José Cela">
                                    La tesis doctoral de Sánchez permanece oculta en la Universidad Camilo José Cela
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.lasprovincias.es/politica/defensa-zaplana-recurrira-20180808071934-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="La defensa de Zaplana recurrirá a la Audiencia Provincial la cuarta negativa de la jueza a su excarcelación por «riesgo vital»">
                                    La defensa de Zaplana recurrirá a la Audiencia Provincial la cuarta negativa de la jueza a su excarcelación por «riesgo vital»
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.lasprovincias.es/politica/begona-presidente-fichaje-africa-20180808132113-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="La mujer de Pedro Sánchez ficha por el Instituto de Empresa">
                                    La mujer de Pedro Sánchez ficha por el Instituto de Empresa
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.lasprovincias.es/politica/alexis-mari-aproxima-20180808000654-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Alexis Marí se aproxima al PSPV con las listas electorales de 2019 en el horizonte">
                                    Alexis Marí se aproxima al PSPV con las listas electorales de 2019 en el horizonte
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.lasprovincias.es/politica/ciudadanos-pide-parlament-20180808000659-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Ciudadanos pide en el Parlament que  se deje de subvencionar a Acció Cultural">
                                    Ciudadanos pide en el Parlament que  se deje de subvencionar a Acció Cultural
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.lasprovincias.es/comunitat/incendio-llutxent-calcina-20180807085936-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="El incendio de Llutxent amenaza Gandia">
                                        El incendio de Llutxent amenaza Gandia
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.lasprovincias.es/comunitat/incendio-llutxent-desboca-20180808000949-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="El incendio arrasa Pinet y amenaza la sierra de Quatretonda">
                                        El incendio arrasa Pinet y amenaza la sierra de Quatretonda
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.lasprovincias.es/culturas/tv/dura-historia-venezolana-20180807142455-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="La dura confesión en &#039;First Dates&#039; de una joven venezolana afincada en Valencia">
                                        La dura confesión en &#039;First Dates&#039; de una joven venezolana afincada en Valencia
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.lasprovincias.es/valencia-ciudad/madre-guardia-civil-alsasua-20180807113230-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="«Mi hijo llevará una placa y ocho tornillos de por vida, eso no es una pelea de bar»">
                                        «Mi hijo llevará una placa y ocho tornillos de por vida, eso no es una pelea de bar»
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.lasprovincias.es/valenciacf/valencia-descubre-primera-20180807164322-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="El Valencia CF descubre la primera gran sorpresa de la presentación">
                                        El Valencia CF descubre la primera gran sorpresa de la presentación
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="9e495eca-9b0f-11e8-9a05-cd21e0af065e" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="9e495eca-9b0f-11e8-9a05-cd21e0af065e"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="politica"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.lasprovincias.es/politica/mossos-investigan-escrache-llarena-20180801161919-ntrc.html" title="Los Mossos investigan el «escrache» a Llarena en Gerona" class="voc-horizontal voc-img-link"><img data-original="https://static.lasprovincias.es/www/multimedia/201808/01/media/cortadas/mossos-investigan-escrache-llarena-kmQF--300x186@RC.jpg" class="lazy"
                                         alt="Los Mossos investigan el «escrache» a Llarena en Gerona"/><noscript><img src="https://static.lasprovincias.es/www/multimedia/201808/01/media/cortadas/mossos-investigan-escrache-llarena-kmQF--300x186@RC.jpg" alt="Los Mossos investigan el «escrache» a Llarena en Gerona"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.lasprovincias.es/politica/mossos-investigan-escrache-llarena-20180801161919-ntrc.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Los Mossos investigan el «escrache» a Llarena en Gerona">
                                Los Mossos investigan el «escrache» a Llarena en Gerona
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.lasprovincias.es/politica/dimision-vocal-destapa-20180731105025-nt.html" title="La dimisión de una vocal destapa las carencias del Consell de Transparència" class="voc-horizontal voc-img-link"><img data-original="https://static.lasprovincias.es/www/multimedia/201807/31/media/cortadas/127541345-kMtH--300x186@Las%20Provincias.jpg" class="lazy"
                                         alt="La dimisión de una vocal destapa las carencias del Consell de Transparència"/><noscript><img src="https://static.lasprovincias.es/www/multimedia/201807/31/media/cortadas/127541345-kMtH--300x186@Las%20Provincias.jpg" alt="La dimisión de una vocal destapa las carencias del Consell de Transparència"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.lasprovincias.es/politica/dimision-vocal-destapa-20180731105025-nt.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La dimisión de una vocal destapa las carencias del Consell de Transparència">
                                La dimisión de una vocal destapa las carencias del Consell de Transparència
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.lasprovincias.es/politica/empresa-investigada-apartamento-20180731111546-nt.html" title="De empresa investigada a apartamento turístico en pleno centro de Valencia" class="voc-horizontal voc-img-link"><img data-original="https://static.lasprovincias.es/www/multimedia/201807/31/media/cortadas/127541361-kAfF--300x186@Las%20Provincias.jpg" class="lazy"
                                         alt="De empresa investigada a apartamento turístico en pleno centro de Valencia"/><noscript><img src="https://static.lasprovincias.es/www/multimedia/201807/31/media/cortadas/127541361-kAfF--300x186@Las%20Provincias.jpg" alt="De empresa investigada a apartamento turístico en pleno centro de Valencia"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.lasprovincias.es/politica/empresa-investigada-apartamento-20180731111546-nt.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="De empresa investigada a apartamento turístico en pleno centro de Valencia">
                                De empresa investigada a apartamento turístico en pleno centro de Valencia
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-outbrain"><div class="OUTBRAIN" data-src="https://www.lasprovincias.es/politica/consell-transparencia-autorizo-20180808153629-nt.html" data-widget-id="AR_2"
                 data-ob-template="ES_LasProvincias"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div></div><div class="col-xs-12 col-sm-12 col-md-4"><div class="voc-advertising voc-adver-inter "><div class="voc-w300 voc-h250 voc-msauto " id="robapaginas_dos"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/politica/concentracion-favor-contra-monarquia-palma-20180803222427-ga.html" class="voc-horizontal voc-img-icon-link" alt="Concentración a favor y en contra de la monarquía en Palma"><img src="https://static.lasprovincias.es/www/multimedia/201808/03/media/cortadas/1408820992-kkOG--228x141@Las%20Provincias.jpg" alt="Concentración a favor y en contra de la monarquía en Palma"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.lasprovincias.es/politica/concentracion-favor-contra-monarquia-palma-20180803222427-ga.html" class="voc-text-link" title="Concentración a favor y en contra de la monarquía en Palma" alt="Concentración a favor y en contra de la monarquía en Palma">
                                    Concentración a favor y en contra de la monarquía en Palma
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/valencia/corregudes-joies-playa-pinedo-2018-20180801231207-ga.html" class="voc-horizontal voc-img-icon-link" alt="Corregudes de Joies en la playa de Pinedo 2018"><img src="https://static.lasprovincias.es/www/multimedia/201808/01/media/cortadas/1408778713-kmMG--228x141@Las%20Provincias.jpg" alt="Corregudes de Joies en la playa de Pinedo 2018"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.lasprovincias.es/valencia/corregudes-joies-playa-pinedo-2018-20180801231207-ga.html" class="voc-text-link" title="Corregudes de Joies en la playa de Pinedo 2018" alt="Corregudes de Joies en la playa de Pinedo 2018">
                                    Corregudes de Joies en la playa de Pinedo 2018
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/valenciacf/fotos-leicester-city-valencia-20180801232226-ga.html" class="voc-horizontal voc-img-icon-link" alt="Fotos del Leicester City - Valencia CF"><img src="https://static.lasprovincias.es/www/multimedia/201808/01/media/VCF/1408778657--228x141.jpg" alt="Fotos del Leicester City - Valencia CF"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.lasprovincias.es/valenciacf/fotos-leicester-city-valencia-20180801232226-ga.html" class="voc-text-link" title="Fotos del Leicester City - Valencia CF" alt="Fotos del Leicester City - Valencia CF">
                                    Fotos del Leicester City - Valencia CF
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/valencia-ciudad/balcones-valencia-20180801003143-ga.html" class="voc-horizontal voc-img-icon-link" alt="Balcones de Valencia"><img src="https://static.lasprovincias.es/www/multimedia/201808/02/media/cortadas/IMG_8371-kt8F--228x141@Las%20Provincias.jpg" alt="Balcones de Valencia"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.lasprovincias.es/valencia-ciudad/balcones-valencia-20180801003143-ga.html" class="voc-text-link" title="Balcones de Valencia" alt="Balcones de Valencia">
                                    Balcones de Valencia
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/politica/umedula-proyecto-busca-concienciar-5816706692001-20180801170810-vi.html" title="&#039;UMEdula&#039;, el proyecto con el que la UME busca concienciar de la donación de médula" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201808/78527749001_5816708096001_5816705069001-th.jpg?pubId=86746485001&amp;videoId=5816706692001" alt="&#039;UMEdula&#039;, el proyecto con el que la UME busca concienciar de la donación de médula"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:38</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.lasprovincias.es/politica/umedula-proyecto-busca-concienciar-5816706692001-20180801170810-vi.html" class="voc-text-link" title="&#039;UMEdula&#039;, el proyecto con el que la UME busca concienciar de la donación de médula">&#039;UMEdula&#039;, el proyecto con el que la UME busca concienciar de la donación de médula</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/politica/nerviosismo-taxistas-antes-reunion-5816706133001-20180801170839-vi.html" title="Nerviosismo en los taxistas antes de la reunión entre Fomento y las comunidades autónomas" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201808/78527749001_5816711315001_5816708987001-th.jpg?pubId=86746485001&amp;videoId=5816706133001" alt="Nerviosismo en los taxistas antes de la reunión entre Fomento y las comunidades autónomas"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:02</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.lasprovincias.es/politica/nerviosismo-taxistas-antes-reunion-5816706133001-20180801170839-vi.html" class="voc-text-link" title="Nerviosismo en los taxistas antes de la reunión entre Fomento y las comunidades autónomas">Nerviosismo en los taxistas antes de la reunión entre Fomento y las comunidades autónomas</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/politica/casado-visita-ceuta-agentes-5816702832001-20180801170809-vi.html" title="Casado visita en Ceuta a los agentes desplazados en la frontera del Tarajal" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201808/78527749001_5816700912001_5816696007001-th.jpg?pubId=86746485001&amp;videoId=5816702832001" alt="Casado visita en Ceuta a los agentes desplazados en la frontera del Tarajal"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:33</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.lasprovincias.es/politica/casado-visita-ceuta-agentes-5816702832001-20180801170809-vi.html" class="voc-text-link" title="Casado visita en Ceuta a los agentes desplazados en la frontera del Tarajal">Casado visita en Ceuta a los agentes desplazados en la frontera del Tarajal</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/politica/polemica-propuesta-implantar-asignatura-5816694673001-20180801170808-vi.html" title="Polémica por la propuesta de implantar la asignatura de religión islámica en un colegio público de Castellón" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201808/78527749001_5816694393001_5816695365001-th.jpg?pubId=86746485001&amp;videoId=5816694673001" alt="Polémica por la propuesta de implantar la asignatura de religión islámica en un colegio público de Castellón"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:54</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.lasprovincias.es/politica/polemica-propuesta-implantar-asignatura-5816694673001-20180801170808-vi.html" class="voc-text-link" title="Polémica por la propuesta de implantar la asignatura de religión islámica en un colegio público de Castellón">Polémica por la propuesta de implantar la asignatura de religión islámica en un colegio público de Castellón</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.lasprovincias.es/politica/tesis-doctoral-sanchez-20180808120452-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    La tesis doctoral de Sánchez permanece oculta en la Universidad Camilo José Cela</span></span></a><a class="voc-articles-right" href="https://www.lasprovincias.es/politica/oposicion-fuerza-reprobacion-colau-seguridad-20180808160602-ntrc.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  La oposición fuerza la reprobación de la gestión de la seguridad de Colau</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-lasprovincias"><a href="https://www.lasprovincias.es">LASPROVINCIAS.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Federico Domenech S.A., Valencia.</span><address>Domicilio social en la calle Gremis nº 1 (46014) Valencia.</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/lasprovincias.es" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/lasprovincias" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/+lasprovincias" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li><li><a href="http://info.lasprovincias.es/optiext/optiextension.dll?ID=Mf2MGfnTzhRxmTVzti4VjtnXz5aGJ5wo6JXz5mpBgC1e5CgOiUMCZBYbAYMztTRR5WYerZYm_EfSToK%2B2GoNEgHMMb" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.lasprovincias.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.lasprovincias.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://publicidad.lasprovincias.es" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.lasprovincias.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="https://www.lasprovincias.es/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="https://www.lasprovincias.es/valencia/"
                               title="Valencia">Valencia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="https://www.lasprovincias.es/comunitat/"
                                       title="Comunitat al minuto">Comunitat al minuto</a></h4><h4><a href="https://www.lasprovincias.es/valencia-ciudad/"
                                       title="Valencia ciudad">Valencia ciudad</a></h4><h4><a href="https://www.lasprovincias.es/fiestas-tradiciones/"
                                       title="Fiestas y tradiciones">Fiestas y tradiciones</a></h4><h4><a href="http://bicivalencia.lasprovincias.es/"
                                       title="Bici Valencia">Bici Valencia</a></h4><h4><a href="https://www.lasprovincias.es/revista-valencia/"
                                       title="Revista de Valencia">Revista de Valencia</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/comarcas/"
                               title="Comarcas">Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="https://www.lasprovincias.es/horta-morvedre/"
                                       title="L&#039;Horta - Morvedre">L&#039;Horta - Morvedre</a></h4><h4><a href="https://www.lasprovincias.es/marina/"
                                       title="La Marina">La Marina</a></h4><h4><a href="https://www.lasprovincias.es/safor/"
                                       title="La Safor">La Safor</a></h4><h4><a href="https://www.lasprovincias.es/ribera-costera/"
                                       title="La Ribera - La Costera">La Ribera - La Costera</a></h4><h4><a href="https://www.lasprovincias.es/comarcas/"
                                       title="Otras Comarcas">Otras Comarcas</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/valencia/"
                               title="Provincias">Provincias</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="https://www.lasprovincias.es/alicante/"
                                       title="Alicante">Alicante</a></h4><h4><a href="https://www.lasprovincias.es/castellon/"
                                       title="Castellón">Castellón</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/fallas-valencia/"
                               title="Fallas de Valencia">Fallas de Valencia</a></h3></li><li><h3><a href="https://www.lasprovincias.es/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="https://www.lasprovincias.es/valenciacf/"
                                       title="Valencia CF">Valencia CF</a></h4><h4><a href="https://www.lasprovincias.es/levanteud/"
                                       title="Levante UD">Levante UD</a></h4><h4><a href="https://www.lasprovincias.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="https://www.lasprovincias.es/deportes/futbol/mundial/rusia-2018/"
                                       title="Mundial Rusia 2018">Mundial Rusia 2018</a></h4><h4><a href="https://www.lasprovincias.es/deportes/valencia-bc/"
                                       title="Valencia Basket">Valencia Basket</a></h4><h4><a href="https://www.lasprovincias.es/deportes/atletismo/"
                                       title="Atletismo">Atletismo</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/economia/"
                               title="Economía">Economía</a></h3></li><li><h3><a href="https://www.lasprovincias.es/politica/"
                               title="Política">Política</a></h3></li><li><h3><a href="https://www.lasprovincias.es/internacional/"
                               title="Mundo">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="https://www.lasprovincias.es/internacional/union-europea/"
                                       title="Unión Europea">Unión Europea</a></h4><h4><a href="https://www.lasprovincias.es/internacional/eeuu/"
                                       title="Estados Unidos">Estados Unidos</a></h4><h4><a href="https://www.lasprovincias.es/internacional/america-latina/"
                                       title="América Latina">América Latina</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/sucesos/"
                               title="Sucesos">Sucesos</a></h3></li><li><h3><a href="https://www.lasprovincias.es/sociedad/"
                               title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="https://www.lasprovincias.es/sociedad/mundo-viral/"
                                       title="Mundo viral">Mundo viral</a></h4><h4><a href="http://cosaspracticas.lasprovincias.es/"
                                       title="Cosas Prácticas">Cosas Prácticas</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/culturas/"
                               title="Culturas">Culturas</a></h3></li><li><h3><a href="https://www.lasprovincias.es/tecnologia/"
                               title="Tecnología">Tecnología</a></h3></li><li><h3><a href="https://www.lasprovincias.es/gente-estilo/"
                               title="Gente y Estilo">Gente y Estilo</a></h3></li><li><h3><a href="https://www.lasprovincias.es/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="https://www.lasprovincias.es/planes/playas/"
                                       title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="http://blogs.lasprovincias.es/"
                               title="Blogs">Blogs</a></h3></li><li><h3><a href="https://www.lasprovincias.es/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="https://www.lasprovincias.es/videos/"
                               title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://traductor.lasprovincias.es/" title="Traductor Valenciano">Traductor Valenciano</a></h3></li><li><h3><a href="https://www.lasprovincias.es/cartelera/" title="Cartelera de Valencia">Cartelera de Valencia</a></h3></li><li><h3><a href="https://www.lasprovincias.es/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="https://www.lasprovincias.es/interactivo/necrologicas/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://playas.lasprovincias.es/" title="Playas Valencia">Playas Valencia</a></h3></li><li><h3><a href="https://areapersonal.lasprovincias.es/servicios/newsletters.html" title="Newsletters">Newsletters</a></h3></li><li><h3><a href="https://www.lasprovincias.es/eltiempo/comunidad-valenciana/valencia/valencia.php" title="El Tiempo">El Tiempo</a></h3></li><li><h3><a href="http://promociones.lasprovincias.es/" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://agenda.lasprovincias.es/" title="Agenda">Agenda</a></h3></li><li><h3><a href="http://ranking-empresas.lasprovincias.es/comunidad-valenciana/" title="Empresas de la Comunidad Valenciana">Empresas de la Comunidad Valenciana</a></h3></li><li><h3><a href="/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.lasprovincias.es/" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/valencia" title="Coches">Coches</a></h3><h3><a href="http://www.pisos.com/viviendas/valencia/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_valencia/" title="Empleo">Empleo</a></h3><h3><a href="http://blogs.lasprovincias.es/" title="Blogs">Blogs</a></h3><h3><a href="http://www.lasprovincias.es/motor/" title="Extra Motor">Extra Motor</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static3.lasprovincias.es/squido/3.11.15/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201807170827');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');        app.load('//static.vocento.com/vam/3.14.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.4/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/2.0.3/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.1.0/comments.js');
        });
            app.load('//newsletters.vocento.com/prospect/1400/js/prospect.js');
        function commentAddEventListener() {
    var commentsBtn$ = $('.voc-comments-title');
    var commentsContainer$ = $('#comments-container');

    if (commentsBtn$.length && commentsContainer$.length) {
        commentsBtn$.on('click', function (event) {
            event.preventDefault();
            var isClosed = /collapsed/.test(commentsBtn$.attr('class'));
            var hasContent = commentsContainer$.children().length;

            if (!hasContent) {
                app.trigger('vocuser:comments:fetch');
            }
        });
    }
}

function checkHashQuery() {
    var hashString = document.location.hash.slice('1');
    var hashParams = hashString.split('&');

    hashParams.find(function (param) {
        if (param === 'comments') {
            setTimeout(function() { $('.voc-comments-title').trigger('click'); }, 2040);
        }
    });
}

app.on('vocuser:comments:load', function(event, container) {
    var container$ = $(container);
    $('.gig-comments-sort', container$).on('click', function() {
        var elOffsetTop, elOffsetLeft, elSortbox$;
        elOffsetTop  = ($(this).offset().top + 7) + 'px';
        elOffsetLeft = ($(this).offset().left + 80) + 'px';
        elSortbox$   = $('.gig-comments-container.gig-comments-sortbox');
        elSortbox$.addClass('gig-comments-sortbox-transition').css({top: elOffsetTop, left: elOffsetLeft});
    });
});

commentAddEventListener();
checkHashQuery();        app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>