<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.lasprovincias.es"><link rel="dns-prefetch" href="//static2.lasprovincias.es"><link rel="dns-prefetch" href="//static3.lasprovincias.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static2.lasprovincias.es/squido/3.15.2/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Ayudas al independentismo |  Acció Cultural, denunciada por no revelar cuántas ayudas públicas recibe | Las Provincias</title><meta name="title" content="Ayudas al independentismo |  Acció Cultural, denunciada por no revelar cuántas ayudas públicas recibe"/><meta name="description" content="Giner (Cs) presenta un escrito ante el Consell de Transparencia para obligar a la entidad que impulsa Eliseu Climent a cumplir la normativa"/><meta name="keywords" content="accio, cultural, denunciada, revelar, cuantas, ayudas, publicas, recibe"/><meta name="news_keywords" content="accio, cultural, denunciada, revelar, cuantas, ayudas, publicas, recibe"/><meta name="DC.date.issued"
          content="2019-02-25T01:17:36+01:00"/><meta name="date"
          content="2019-02-25T01:17:36+01:00"/><link rel="canonical" href="https://www.lasprovincias.es/politica/accio-cultural-denunciada-no-revelar-ayudas-publicas-ley-transparencia-20190222222408-nt.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="https://www.lasprovincias.es/politica/accio-cultural-denunciada-no-revelar-ayudas-publicas-ley-transparencia-20190222222408-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Las Provincias"/><meta property="og:url" content="https://www.lasprovincias.es/politica/accio-cultural-denunciada-no-revelar-ayudas-publicas-ley-transparencia-20190222222408-nt.html"/><meta property="og:description" content="Giner (Cs) presenta un escrito ante el Consell de Transparencia para obligar a la entidad que impulsa Eliseu Climent a cumplir la normativa"/><meta property="og:image" content="https://static3.lasprovincias.es/www/multimedia/201902/22/media/cortadas/climent32-kcoD-U70741727306eAD-624x385@Las%20Provincias.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Acció Cultural, denunciada por no revelar cuántas ayudas públicas recibe"/><meta property="article:tag" content="Fernando Giner"/><meta property="article:tag" content="Quim Torra"/><meta property="article:tag" content="Ciudadanos Comunitat Valenciana"/><meta property="article:tag" content="Procés De Independencia De Cataluña"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/lasprovincias.es"/><meta property="article:section" content="politica"/><meta property="article:published_time" content="2019-02-25T01:17:36+01:00"/><meta property="article:modified_time" content="2019-02-25T01:17:36+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Acció Cultural, denunciada por no revelar cuántas ayudas públicas recibe"/><meta name="twitter:description" content="Giner (Cs) presenta un escrito ante el Consell de Transparencia para obligar a la entidad que impulsa Eliseu Climent a cumplir la normativa"/><meta name="twitter:image" content="https://static3.lasprovincias.es/www/multimedia/201902/22/media/cortadas/climent32-kcoD-U70741727306eAD-624x385@Las%20Provincias.jpg"/><meta name="twitter:image:alt" content="Eliseu Climent, impulsor de Acció Cultural."/><meta property="fb:pages" content="20810574989"/><meta property="fb:app_id" content="192864680242" /><link rel="stylesheet" href="//static2.lasprovincias.es/squido/3.15.2/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'politica';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'accio-cultural,-denunciada-por-no-revelar-cuantas-ayudas-publicas-recibe';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'jc-f-m-';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20190225011736';
    window.voc_fem = '20190225011736';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'fernando-giner,quim-torra,ciudadanos-comunitat-valenciana,proces-de-independencia-de-cataluna';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '651';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobrr4p3"
    data-legacy-chartbeat="lasprovincias.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-57ZG3K');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.lasprovincias.es/politica/accio-cultural-denunciada-no-revelar-ayudas-publicas-ley-transparencia-20190222222408-nt.html"
      },
      "headline": "Acció Cultural, denunciada por no revelar cuántas ayudas públicas recibe",
      "datePublished": "2019-02-25T01:17:36+01:00",
      "dateModified": "2019-02-25T01:17:36+01:00",
      "author": {
        "@type": "Person",
        "name": "jc. f. m."
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static3.lasprovincias.es/www/multimedia/201902/22/media/cortadas/climent32-kcoD-U70741727306eAD-624x385@Las%20Provincias.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Las Provincias",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static1.lasprovincias.es/squido/latest/assets/images/lasprovincias.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Giner (Cs) presenta un escrito ante el Consell de Transparencia para obligar a la entidad que impulsa Eliseu Climent a cumplir la normativa "
    }
</script><link rel="icon" href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon.ico"/><link rel="shortcut icon" href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/largetile.png"/></head><body class="lasprovincias"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57ZG3K"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclasprovincias,voces/1/G.4--NS/123456789?pageName=&g=https://www.lasprovincias.es/politica/accio-cultural-denunciada-no-revelar-ayudas-publicas-ley-transparencia-20190222222408-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=lasprovincias&amp;name=politica.accio-cultural-denunciada-por-no-revelar-cuantas-ayudas-publicas-recibe&amp;voc_site=lasprovincias&amp;voc_se=politica&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=accio-cultural-denunciada-por-no-revelar-cuantas-ayudas-publicas-recibe&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190225011736&amp;voc_fem=20190225011736&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Las Provincias..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="594a0666-36e7-11e9-993b-76602f9abd6b"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.lasprovincias.es/"><img src="//static1.lasprovincias.es/squido/latest/assets/images/lasprovincias.svg"
                             alt="Las Provincias"></a></div></div><a href="https://www.lasprovincias.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Las Provincias: nuevas noticias en portada"><img src="//static3.lasprovincias.es/squido/latest/assets/images/lasprovincias-mini.svg"
         alt="Las Provincias: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/politica/">Política</a></span><a href="#">Acció Cultural, denunciada por no revelar cuántas ayudas públicas recibe</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/politica/" title="Política" class="voc-active">Política</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/temas/entidades/ppcv.html" title="PPCV"
                                   target="_self">PPCV</a></h3></li><li><h3><a href="/temas/entidades/pspv-psoe.html" title="PSPV/PSOE"
                                   target="_self">PSPV/PSOE</a></h3></li><li><h3><a href="/temas/entidades/compromis.html" title="Compromís"
                                   target="_self">Compromís</a></h3></li><li><h3><a href="/temas/entidades/ciudadanos-comunitat-valenciana.html" title="Ciudadanos"
                                   target="_self">Ciudadanos</a></h3></li><li><h3><a href="/temas/entidades/podemos-comunitat-valenciana.html" title="Podemos"
                                   target="_self">Podemos</a></h3></li><li><h3><a href="/elecciones/" title="Elecciones"
                                   target="_self">Elecciones</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Acció Cultural, denunciada por no revelar cuántas ayudas públicas recibe</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static3.lasprovincias.es/www/multimedia/201902/22/media/cortadas/climent32-kcoD-U70741727306eAD-624x385@Las%20Provincias.jpg"
                            title=""
                            alt="Eliseu Climent, impulsor de Acció Cultural./Txema Rodríguez"  onload="performance.mark('fmp');" ><noscript><img src="//static3.lasprovincias.es/www/multimedia/201902/22/media/cortadas/climent32-kcoD-U70741727306eAD-624x385@Las%20Provincias.jpg"
                                 alt="Eliseu Climent, impulsor de Acció Cultural."/></noscript></div><figcaption
                            class="figure-caption">Eliseu Climent, impulsor de Acció Cultural. / 
                        <span class="voc-photo-author">Txema Rodríguez</span></figcaption></figure><h3 class="voc-link-related"></h3><h2>Giner (Cs) presenta un escrito ante el Consell de Transparencia para obligar a la entidad que impulsa Eliseu Climent a cumplir la normativa </h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="https://www.lasprovincias.es/comun/img/2014/autor/firmas-535f769290c7c-foto.jpg" alt="jc. f. m."/><noscript><img src="https://www.lasprovincias.es/comun/img/2014/autor/firmas-535f769290c7c-foto.jpg" alt="jc. f. m."/></noscript></figure><div><div class="voc-author-info"><author><a title="JC. F. M."
                                            href="/autor/jc-f-m--514.html"
                                   class="voc-author">JC. F. M.</a><a title="jcferriol" data-voc-vtm-info="jc-f-m--twitter" data-voc-vtm-id="seguirautor" href="https://twitter.com/jcferriol" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a><span class="voc-city">Valencia </span></author><time>
                                            Lunes, 25 febrero 2019, 01:17
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="594a0666-36e7-11e9-993b-76602f9abd6b"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Ciudadanos está decidido a acabar con la bula que ha venido disfrutando hasta la fecha<a data-voc-vtm-id="in-text-traffic" href="https://www.lasprovincias.es/politica/accio-cultural-presiona-20190218235710-ntvo.html"  title="www.lasprovincias.es" > Acció Cultural del País Valencià</a> (ACPV) y su acceso a subvenciones públicas. El portavoz municipal de la formación naranja,<a data-voc-vtm-id="in-text-traffic" href="https://www.lasprovincias.es/valencia-ciudad/carril-bici-reino-valencia-20190212130844-nt.html"  title="www.lasprovincias.es" > Fernando Giner</a>, ha presentado una reclamación dirigida al Consell de Transparencia en la que alerta de que la entidad impulsada por Eliseu Climent<strong> no cumple la normativa vinculada a la transparencia</strong>, que le sería de aplicación. Ciudadanos exige que la administración se dirija formalmente a la entidad catalanista para que corrija esa irregularidad.</p><p>¿De qué se trata? Giner explica en su escrito -al que ha tenido acceso este diario-, que ACPV es una entidad sometida a la Ley de Transparencia, Buen Gobierno y Participación Ciudadana de la Comunitat Valenciana. El líder de la formación naranja aclara que esa circunstancia se produce porque, tal y como recoge esa norma, «las entidades privadas que perciban durante el período de un año <strong>ayudas o subvenciones pública</strong>s en una cuantía superior a 100.000 euros o cuando al menos el<strong> 40% del total de sus ingresos anuales </strong>tengan carácter de ayuda o subvención pública, siempre que alcancen como mínimo la cantidad de 5.000 euros».</p><div class="voc-detail-summary"><p>
  ACPV y sus entidades satélite han obtenido más de 250 contratos y subvenciones
  <span></span></p></div><p></p><p>Esa condición figura en el artículo 3 de la mencionada ley, que es el que establece cuáles son los<strong> sujetos &#039;obligados&#039; por esa normativa</strong>. ¿Y ACPV cumple esas condiciones? Ciudadanos considera que sí. Y para ratificarlo, aporta el acuerdo de la Generalitat de Cataluña por el que se le concede una subvención de <strong>654.582,16 euros </strong>para poder hacerse cargo de un préstamo hipotecario -el del Centre Octubre, ubicado en el antiguo edificio de El Siglo-.</p><p>Esas ayudas, de las que ha venido informando este diario y que, sumadas sólo las de la <a data-voc-vtm-id="in-text-traffic" href="https://www.lasprovincias.es/politica/torra-avisa-luchara-20190222190908-ntrc.html"  title="www.lasprovincias.es" >Generalitat de Cataluña</a>, <strong>superan los 30 millones de euros</strong> -si se tiene en cuenta no sólo las recibidas por ACPV, sino también las que obtienen otras entidades vinculadas a Climent-, son las que posibilitan, a juicio de Cs, que Acció Cultural tenga que<strong> rendir cuentas ante la administración valenciana</strong> -la Ley de Transparencia habla de &#039;ayudas o subvenciones públicas&#039; sin especificar la administración o administraciones que la proporcionan-.</p><section class="voc-ficha-detail voc-file-sports voc-tennis-table voc-biking-table"><h4>Subvenciones a Acció Cultural:</h4><div class="voc-scroll-auto"><table><thead><tr><th style="text-align:left">Administración</th><th style="text-align:left">Concepto</th><th style="text-align:left">Fecha</th><th style="text-align:right">Importe</th></tr></thead><tbody><tr><td style="text-align:left">
                                                            Generalitat
                                                    </td><td style="text-align:left">
                                                            Por servicios a la Comunitat
                                                    </td><td style="text-align:left">
                                                            2016
                                                    </td><td style="text-align:right">
                                                            70.000
                                                    </td></tr><tr><td style="text-align:left">
                                                            Generalitat
                                                    </td><td style="text-align:left">
                                                            Por servicios a la Comunitat
                                                    </td><td style="text-align:left">
                                                            2016
                                                    </td><td style="text-align:right">
                                                            122.000
                                                    </td></tr><tr><td style="text-align:left">
                                                            Diputación
                                                    </td><td style="text-align:left">
                                                            Actividad cultural
                                                    </td><td style="text-align:left">
                                                            2016
                                                    </td><td style="text-align:right">
                                                            180.000
                                                    </td></tr><tr><td style="text-align:left">
                                                            Ayuntamiento
                                                    </td><td style="text-align:left">
                                                            Escritores refugiados
                                                    </td><td style="text-align:left">
                                                            2016
                                                    </td><td style="text-align:right">
                                                            7.930
                                                    </td></tr><tr><td style="text-align:left">
                                                            Ayuntamiento
                                                    </td><td style="text-align:left">
                                                            Cursos de verano
                                                    </td><td style="text-align:left">
                                                            2016
                                                    </td><td style="text-align:right">
                                                            13.800
                                                    </td></tr><tr><td style="text-align:left">
                                                            Ayuntamiento
                                                    </td><td style="text-align:left">
                                                            Proyecto cultural
                                                    </td><td style="text-align:left">
                                                            2016
                                                    </td><td style="text-align:right">
                                                            8.224
                                                    </td></tr><tr><td style="text-align:left">
                                                            Ayuntamiento
                                                    </td><td style="text-align:left">
                                                            Material didáctico cursos valenciano
                                                    </td><td style="text-align:left">
                                                            2016
                                                    </td><td style="text-align:right">
                                                            2.250
                                                    </td></tr><tr><td style="text-align:left">
                                                            Ayuntamiento
                                                    </td><td style="text-align:left">
                                                            Cursos de valenciano
                                                    </td><td style="text-align:left">
                                                            2016
                                                    </td><td style="text-align:right">
                                                            6.900
                                                    </td></tr><tr><td style="text-align:left">
                                                            Ayuntamiento
                                                    </td><td style="text-align:left">
                                                            Cursos de valenciano (mitjà)
                                                    </td><td style="text-align:left">
                                                            2016
                                                    </td><td style="text-align:right">
                                                            3.600
                                                    </td></tr><tr><td style="text-align:left">
                                                            Ayuntamiento
                                                    </td><td style="text-align:left">
                                                            Material didáctico valenciano (mitjà)
                                                    </td><td style="text-align:left">
                                                            2016
                                                    </td><td style="text-align:right">
                                                            1.050
                                                    </td></tr><tr><td style="text-align:left">
                                                            Ayuntamiento
                                                    </td><td style="text-align:left">
                                                            Material didáctico cursos valenciano
                                                    </td><td style="text-align:left">
                                                            2017
                                                    </td><td style="text-align:right">
                                                            3.150
                                                    </td></tr><tr><td style="text-align:left">
                                                            Ayuntamiento
                                                    </td><td style="text-align:left">
                                                            Docencia curso valenciano
                                                    </td><td style="text-align:left">
                                                            2017
                                                    </td><td style="text-align:right">
                                                            13.650
                                                    </td></tr><tr><td style="text-align:left">
                                                            Diputación
                                                    </td><td style="text-align:left">
                                                            Actividad cultural
                                                    </td><td style="text-align:left">
                                                            2017
                                                    </td><td style="text-align:right">
                                                            100.000
                                                    </td></tr><tr><td style="text-align:left">
                                                            Ayuntamiento
                                                    </td><td style="text-align:left">
                                                            Cursos
                                                    </td><td style="text-align:left">
                                                            2017
                                                    </td><td style="text-align:right">
                                                            16.800
                                                    </td></tr><tr><td style="text-align:left">
                                                            Ayuntamiento
                                                    </td><td style="text-align:left">
                                                            As. técnica 5 cursos valenciano a desempleados
                                                    </td><td style="text-align:left">
                                                            2018
                                                    </td><td style="text-align:right">
                                                            10.880
                                                    </td></tr><tr><td style="text-align:left">
                                                            Diputación
                                                    </td><td style="text-align:left">
                                                            Actividad cultural
                                                    </td><td style="text-align:left">
                                                            2018
                                                    </td><td style="text-align:right">
                                                            69.260
                                                    </td></tr><tr><td style="text-align:left">
                                                            Generalitat
                                                    </td><td style="text-align:left">
                                                            Promoción del valenciano
                                                    </td><td style="text-align:left">
                                                            2018
                                                    </td><td style="text-align:right">
                                                            29.871
                                                    </td></tr><tr><td style="text-align:left">
                                                            Generalitat
                                                    </td><td style="text-align:left">
                                                            Promoción del valenciano
                                                    </td><td style="text-align:left">
                                                            2018
                                                    </td><td style="text-align:right">
                                                            20.020
                                                    </td></tr><tr><td style="text-align:left">
                                                            TOTAL INGRESOS
                                                    </td><td style="text-align:right">
                                                            661.385 €
                                                    </td></tr></tbody></table></div></section><p></p><p>¿Y dónde se encuentra la <strong>vulneración de la norma</strong>? La misma Ley de Transparencia explica que las entidades incluidas en el ámbito de aplicación de esta norma están obligadas como mínimo a<strong> hacer pública </strong>«la información relativa a los <strong>actos de gestión administrativa con repercusión económica o presupuestaria</strong>». </p><p>En concreto, se reclama la información vinculada a todos los<strong> contratos</strong> que puedan suscribirse con cualquier administración pública, así como la relación de los<strong> convenios</strong> suscritos, «con mención de las partes firmantes, su objeto, plazo de duración, modificaciones realizadas, obligados a la realización de las prestaciones y, en su caso, las obligaciones económicas convenidas». Y en tercer lugar, «las<strong> subvenciones y ayudas públicas </strong>concedidas con indicación de su importe, objetivo o finalidad y beneficiarios».</p><p>La iniciativa de Cs, por lo tanto, busca forzar a Acció Cultural -la entidad que hace pocos meses mantuvo una reunión con el presidente catalán, <a data-voc-vtm-id="in-text-traffic" href="https://www.lasprovincias.es/politica/interior-impide-mossos-20190218184134-ntrc.html"  title="www.lasprovincias.es" >Quim Torra</a>, y anunció una campaña en defensa de los políticos independentistas en prisión- a revelar su actividad financiera. Y en especial, cuáles son sus fuentes de ingresos. La información que ha venido revelando este diario, como las subvenciones recibidas desde la Generalitat de Cataluña desde principios de los años ochenta, es consecuencia de la <strong>solicitud de información de Cs</strong> en el Parlament catalán. Pero ACPV no ofrece ninguna posibilidad en su página web de acceder a la relación de ayudas, subvenciones convenios y contratos que realiza con administraciones autonómicas, provinciales y locales.</p><p>La entidad catalanista y sus satélites habrían obtenido desde los años ochenta<strong> más de 250 contratos y subvenciones</strong> que los distintos Gobiernos catalanes han suscrito con <strong>entidades vinculadas con Climent </strong>-la Fundació Ausias March, la Ramon Muntaner, la Francesc Eiximenis, Acció Cultural del País Valencià, la Josep Renau, Edicions del Pais Valencià, la Ignasi Villalonga, la Institució Joan Fuster y Edicions del País Valencià-. </p><p></p><figure class="voc-inner-figure"><div class="voc-height-auto"><img src="//static3.lasprovincias.es/www/multimedia/201902/22/media/accio-cultural-cataluna.jpg" alt=""></div><figcaption class="figure-caption"><span class="voc-photo-author"></span></figcaption></figure><p></p><section class="voc-ficha-detail voc-file-sports"><h4>Más sobre las ayudas al independentismo</h4><ul class="voc-list-support"><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/politica/ribo-inyecta-50000-20181110023335-nt.html">
        Joan Ribó inyecta otros 50.000 euros a Escola Valenciana y El Micalet
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/politica/marza-entidades-catalanistas-20181113210050-nt.html">
        Marzà entrega medio millón de euros de golpe a entidades catalanistas
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/politica/accio-cultural-escola-ayudas-diputacion-valencia-20181031102657-nt.html">
        Acció Cultural y Escola reciben ahora otros 145.000 euros de la Diputación de Valencia
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/politica/factura-catalanismo-consell-valencia-20181118224352-nt.html">
        Un millón en dos semanas, la factura del catalanismo
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/politica/joan-ribo-premis-octubre-aportacion-economica-20181030103257-nt.html">
        Joan Ribó da 19.000 euros a los premios que exaltan a los independentistas presos
    </a></li></ul></section><p></p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.lasprovincias.es/temas/personajes/fernando-giner.html"
               title="Fernando Giner">Fernando Giner</a>,                    <a href="https://www.lasprovincias.es/temas/personajes/quim-torra.html"
               title="Quim Torra">Quim Torra</a>,                    <a href="https://www.lasprovincias.es/temas/entidades/ciudadanos-comunitat-valenciana.html"
               title="Ciudadanos Comunitat Valenciana">Ciudadanos Comunitat Valenciana</a>,                    <a href="https://www.lasprovincias.es/temas/generales/proces-de-independencia-de-cataluna.html"
               title="Procés De Independencia De Cataluña">Procés De Independencia De Cataluña</a></div><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.lasprovincias.es/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://www.lasprovincias.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.lasprovincias.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Las Provincias</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Política</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.lasprovincias.es/politica/oltra-gasta-2200-20190224131820-nt.html#vca=modulos&vso=lasprovincias&vmc=lo-mas-leido&vli=politica"
                                   title="Oltra gasta 2.200 euros en tres días para ir a la feria del calzado de Milán">
                                    Oltra gasta 2.200 euros en tres días para ir a la feria del calzado de Milán
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.lasprovincias.es/politica/abogada-paloma-zorrilla-20190207195735-nt.html#vca=modulos&vso=lasprovincias&vmc=lo-mas-leido&vli=politica"
                                   title="La abogada Paloma Zorrilla se da de baja en Vox tras expedientarla porque su marido, ginecólogo, practica abortos">
                                    La abogada Paloma Zorrilla se da de baja en Vox tras expedientarla porque su marido, ginecólogo, practica abortos
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.lasprovincias.es/politica/pspv-duda-entesa-20190221095604-nt.html#vca=modulos&vso=lasprovincias&vmc=lo-mas-leido&vli=politica"
                                   title="Por qué el PSPV duda de la entesa">
                                    Por qué el PSPV duda de la entesa
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.lasprovincias.es/politica/abalos-visita-manises-candidata-20190224145105-nt.html#vca=modulos&vso=lasprovincias&vmc=lo-mas-leido&vli=politica"
                                   title="José Luis Ábalos apela al voto útil al PSOE y dice que votar PP o Cs es hacerlo a Vox">
                                    José Luis Ábalos apela al voto útil al PSOE y dice que votar PP o Cs es hacerlo a Vox
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.lasprovincias.es/politica/decalogo-mandamientos-vox-20190224174127-ntrc.html#vca=modulos&vso=lasprovincias&vmc=lo-mas-leido&vli=politica"
                                   title="El «amor a España», primer mandamiento de Vox">
                                    El «amor a España», primer mandamiento de Vox
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.lasprovincias.es/sucesos/violar-mujer-valencia-parking-20190224113803-nt.html#vca=modulos&vso=lasprovincias&vmc=lo-mas-leido&vli=politica"
                                       title="Intenta violar a una mujer cuando entraba en un parking de Valencia">
                                        Intenta violar a una mujer cuando entraba en un parking de Valencia
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.lasprovincias.es/culturas/tv/hallan-muerta-exconcursante-gran-hermano-natacha-jaitt-20190223160849-nt.html#vca=modulos&vso=lasprovincias&vmc=lo-mas-leido&vli=politica"
                                       title="Hallan muerta a Natacha Jaitt, exconcursante de Gran Hermano">
                                        Hallan muerta a Natacha Jaitt, exconcursante de Gran Hermano
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.lasprovincias.es/planes/viajes/truco-ciudad-oculta-vuelos-baratos-20190223123139-nt.html#vca=modulos&vso=lasprovincias&vmc=lo-mas-leido&vli=politica"
                                       title="El truco de la ciudad oculta: cómo ahorrar dinero en viajes de avión y enfadar a las aerolíneas">
                                        El truco de la ciudad oculta: cómo ahorrar dinero en viajes de avión y enfadar a las aerolíneas
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.lasprovincias.es/comunitat/detenidos-multas-chalets-ilegales-obras-comunitat-20190224131823-nt.html#vca=modulos&vso=lasprovincias&vmc=lo-mas-leido&vli=politica"
                                       title="22 detenidos y multas de hasta 1,5 millones por construcciones y obras ilegales en chalets de la Comunitat">
                                        22 detenidos y multas de hasta 1,5 millones por construcciones y obras ilegales en chalets de la Comunitat
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.lasprovincias.es/fallas-valencia/programa-fallas/crida-2019-television-20190224163006-nt.html#vca=modulos&vso=lasprovincias&vmc=lo-mas-leido&vli=politica"
                                       title="«Ja estem en Falles!»">
                                        «Ja estem en Falles!»
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="594a0666-36e7-11e9-993b-76602f9abd6b" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="594a0666-36e7-11e9-993b-76602f9abd6b"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="politica"></div></div></div></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.lasprovincias.es/sociedad/salud/marcos-hourmann-medico-eutanasia-acusado-homicidio-20190218195241-ntrc.html" title="«Ella me pidió morir dos veces»" class="voc-horizontal voc-img-link"><img data-original="https://static.lasprovincias.es/www/multimedia/201902/18/media/cortadas/hourmann-eutanasia-kJEF--300x186@RC.jpg" class="lazy"
                                         alt="«Ella me pidió morir dos veces»"/><noscript><img src="https://static.lasprovincias.es/www/multimedia/201902/18/media/cortadas/hourmann-eutanasia-kJEF--300x186@RC.jpg" alt="«Ella me pidió morir dos veces»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.lasprovincias.es/sociedad/salud/marcos-hourmann-medico-eutanasia-acusado-homicidio-20190218195241-ntrc.html#vca=modulos&vso=lasprovincias&vmc=noticias-rel&vli=Política" class="voc-text-link" title="«Ella me pidió morir dos veces»">
                                «Ella me pidió morir dos veces»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.lasprovincias.es/politica/accio-cultural-presiona-20190218235710-ntvo.html" title="Acció Cultural presiona al Consell para que TV3 se pueda ver en la Comunitat" class="voc-horizontal voc-img-link"><img data-original="https://static.lasprovincias.es/www/multimedia/201902/18/media/cortadas/tv3-U213734463450dsD--300x186@Las%20Provincias-LasProvincias.jpg" class="lazy"
                                         alt="Acció Cultural presiona al Consell para que TV3 se pueda ver en la Comunitat"/><noscript><img src="https://static.lasprovincias.es/www/multimedia/201902/18/media/cortadas/tv3-U213734463450dsD--300x186@Las%20Provincias-LasProvincias.jpg" alt="Acció Cultural presiona al Consell para que TV3 se pueda ver en la Comunitat"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.lasprovincias.es/politica/accio-cultural-presiona-20190218235710-ntvo.html#vca=modulos&vso=lasprovincias&vmc=noticias-rel&vli=Política" class="voc-text-link" title="Acció Cultural presiona al Consell para que TV3 se pueda ver en la Comunitat">
                                Acció Cultural presiona al Consell para que TV3 se pueda ver en la Comunitat
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.lasprovincias.es/valenciacf/directo-valencia-espanyol-cronica-20190217120559-nt.html" title="Lo poco gusta y lo mucho cansa" class="voc-horizontal voc-img-link"><img data-original="https://static.lasprovincias.es/www/multimedia/201902/17/media/cortadas/1413325921-k1GD--300x186@Las%20Provincias.jpg" class="lazy"
                                         alt="Lo poco gusta y lo mucho cansa"/><noscript><img src="https://static.lasprovincias.es/www/multimedia/201902/17/media/cortadas/1413325921-k1GD--300x186@Las%20Provincias.jpg" alt="Lo poco gusta y lo mucho cansa"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.lasprovincias.es/valenciacf/directo-valencia-espanyol-cronica-20190217120559-nt.html#vca=modulos&vso=lasprovincias&vmc=noticias-rel&vli=Política" class="voc-text-link" title="Lo poco gusta y lo mucho cansa">
                                Lo poco gusta y lo mucho cansa
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/deportes/baloncesto/star-2019-zapatillas-espectaculares-20190218095932-garc.html" class="voc-horizontal voc-img-icon-link" alt="All Star 2019 de la NBA, las zapatillas más espectaculares"><img src="https://static.lasprovincias.es/www/multimedia/201902/18/media/cortadas/1413336440-km3B--228x141@RC.jpg" alt="All Star 2019 de la NBA, las zapatillas más espectaculares"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.lasprovincias.es/deportes/baloncesto/star-2019-zapatillas-espectaculares-20190218095932-garc.html" class="voc-text-link" title="All Star 2019 de la NBA, las zapatillas más espectaculares" alt="All Star 2019 de la NBA, las zapatillas más espectaculares">
                                    All Star 2019 de la NBA, las zapatillas más espectaculares
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/deportes/baloncesto/star-2019-imagenes-20190218094453-garc.html" class="voc-horizontal voc-img-icon-link" alt="El All Star 2019 de la NBA, en imágenes"><img src="https://static.lasprovincias.es/www/multimedia/201902/18/media/cortadas/1413336456-koRF--228x141@RC.jpg" alt="El All Star 2019 de la NBA, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.lasprovincias.es/deportes/baloncesto/star-2019-imagenes-20190218094453-garc.html" class="voc-text-link" title="El All Star 2019 de la NBA, en imágenes" alt="El All Star 2019 de la NBA, en imágenes">
                                    El All Star 2019 de la NBA, en imágenes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/politica/eduardo-zaplana-acude-firmar-juzgado-20190218101443-ga.html" class="voc-horizontal voc-img-icon-link" alt="Eduardo Zaplana acude a firmar al juzgado"><img src="https://static.lasprovincias.es/www/multimedia/201902/18/media/cortadas/zaplana%20(12)-k8GE--228x141@Las%20Provincias.jpg" alt="Eduardo Zaplana acude a firmar al juzgado"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.lasprovincias.es/politica/eduardo-zaplana-acude-firmar-juzgado-20190218101443-ga.html" class="voc-text-link" title="Eduardo Zaplana acude a firmar al juzgado" alt="Eduardo Zaplana acude a firmar al juzgado">
                                    Eduardo Zaplana acude a firmar al juzgado
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/sociedad/hoteles-raros-mundo-20190218184219-ga.html" class="voc-horizontal voc-img-icon-link" alt="Los 9 hoteles más raros del mundo"><img src="https://static.lasprovincias.es/www/multimedia/201902/18/media/hoteles-raros/1-Costa-Verde-Costa-Rica-El-Avion-2--228x141.jpg" alt="Los 9 hoteles más raros del mundo"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.lasprovincias.es/sociedad/hoteles-raros-mundo-20190218184219-ga.html" class="voc-text-link" title="Los 9 hoteles más raros del mundo" alt="Los 9 hoteles más raros del mundo">
                                    Los 9 hoteles más raros del mundo
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/internacional/venezuela-impide-entrada-pais-6003308632001-20190218050206-vi.html" title="Venezuela impide la entrada al país alprimer grupo de parlamentarios europeos" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="lasprovincias"
                                     data-voc-video-thumbnail-videoid="6003308632001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:07</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.lasprovincias.es/internacional/venezuela-impide-entrada-pais-6003308632001-20190218050206-vi.html" class="voc-text-link" title="Venezuela impide la entrada al país alprimer grupo de parlamentarios europeos">Venezuela impide la entrada al país alprimer grupo de parlamentarios europeos</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/politica/fallece-mujer-anos-tras-6003310775001-20190218060221-vi.html" title="Fallece una mujer de 94 años tras el incendio de su vivienda en San Vicente del Raspeig" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="lasprovincias"
                                     data-voc-video-thumbnail-videoid="6003310775001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:59</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.lasprovincias.es/politica/fallece-mujer-anos-tras-6003310775001-20190218060221-vi.html" class="voc-text-link" title="Fallece una mujer de 94 años tras el incendio de su vivienda en San Vicente del Raspeig">Fallece una mujer de 94 años tras el incendio de su vivienda en San Vicente del Raspeig</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/politica/cerca-medio-centenar-incendios-6003318236001-20190218060200-vi.html" title="Cerca de medio centenar de incendios siguen activos en Cantabria" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="lasprovincias"
                                     data-voc-video-thumbnail-videoid="6003318236001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:23</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.lasprovincias.es/politica/cerca-medio-centenar-incendios-6003318236001-20190218060200-vi.html" class="voc-text-link" title="Cerca de medio centenar de incendios siguen activos en Cantabria">Cerca de medio centenar de incendios siguen activos en Cantabria</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/deportes/futbol/abelardo-temporada-hasta-ahora-6003328216001-20190218070208-vi.html" title="Abelardo: &quot;La temporada hasta ahora está siendo de matrícula de honor&quot;" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="lasprovincias"
                                     data-voc-video-thumbnail-videoid="6003328216001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:07</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.lasprovincias.es/deportes/futbol/abelardo-temporada-hasta-ahora-6003328216001-20190218070208-vi.html" class="voc-text-link" title="Abelardo: &quot;La temporada hasta ahora está siendo de matrícula de honor&quot;">Abelardo: &quot;La temporada hasta ahora está siendo de matrícula de honor&quot;</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-lasprovincias"><a href="https://www.lasprovincias.es">LASPROVINCIAS.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Federico Domenech S.A., Valencia.</span><address>Domicilio social en la calle Gremis nº 1 (46014) Valencia.</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/lasprovincias.es" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/lasprovincias" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/lasprovincias/?hl=es" target="_blank" class="voc-instagram" title="instagram"><i 
        				class="voc-icons instagram"></i></a></li><li><a href="http://info.lasprovincias.es/optiext/optiextension.dll?ID=Mf2MGfnTzhRxmTVzti4VjtnXz5aGJ5wo6JXz5mpBgC1e5CgOiUMCZBYbAYMztTRR5WYerZYm_EfSToK%2B2GoNEgHMMb" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.lasprovincias.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.lasprovincias.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://publicidad.lasprovincias.es" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.lasprovincias.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.lasprovincias.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="https://www.lasprovincias.es/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="https://www.lasprovincias.es/valencia/"
                               title="Valencia" target="_self">Valencia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="https://www.lasprovincias.es/comunitat/"
                                       title="Comunitat al minuto">Comunitat al minuto</a></h4><h4><a href="https://www.lasprovincias.es/valencia-ciudad/"
                                       title="Valencia ciudad">Valencia ciudad</a></h4><h4><a href="https://www.lasprovincias.es/fiestas-tradiciones/"
                                       title="Fiestas y tradiciones">Fiestas y tradiciones</a></h4><h4><a href="http://bicivalencia.lasprovincias.es/"
                                       title="Bici Valencia">Bici Valencia</a></h4><h4><a href="https://www.lasprovincias.es/revista-valencia/"
                                       title="Revista de Valencia">Revista de Valencia</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/comarcas/"
                               title="Comarcas" target="_self">Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="https://www.lasprovincias.es/horta-morvedre/"
                                       title="L&#039;Horta - Morvedre">L&#039;Horta - Morvedre</a></h4><h4><a href="https://www.lasprovincias.es/marina/"
                                       title="La Marina">La Marina</a></h4><h4><a href="https://www.lasprovincias.es/safor/"
                                       title="La Safor">La Safor</a></h4><h4><a href="https://www.lasprovincias.es/ribera-costera/"
                                       title="La Ribera - La Costera">La Ribera - La Costera</a></h4><h4><a href="https://www.lasprovincias.es/comarcas/"
                                       title="Otras Comarcas">Otras Comarcas</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/valencia/"
                               title="Provincias" target="_self">Provincias</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="https://www.lasprovincias.es/alicante/"
                                       title="Alicante">Alicante</a></h4><h4><a href="https://www.lasprovincias.es/castellon/"
                                       title="Castellón">Castellón</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/fallas-valencia/"
                               title="Fallas de Valencia" target="_self">Fallas de Valencia</a></h3></li><li><h3><a href="https://www.lasprovincias.es/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="https://www.lasprovincias.es/valenciacf/"
                                       title="Valencia CF">Valencia CF</a></h4><h4><a href="https://www.lasprovincias.es/levanteud/"
                                       title="Levante UD">Levante UD</a></h4><h4><a href="https://www.lasprovincias.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="https://www.lasprovincias.es/deportes/futbol/mundial/rusia-2018/"
                                       title="Mundial Rusia 2018">Mundial Rusia 2018</a></h4><h4><a href="https://www.lasprovincias.es/deportes/valencia-bc/"
                                       title="Valencia Basket">Valencia Basket</a></h4><h4><a href="https://www.lasprovincias.es/deportes/atletismo/"
                                       title="Atletismo">Atletismo</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/economia/"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="https://www.lasprovincias.es/politica/"
                               title="Política" target="_self">Política</a></h3></li><li><h3><a href="https://www.lasprovincias.es/internacional/"
                               title="Mundo" target="_self">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="https://www.lasprovincias.es/internacional/union-europea/"
                                       title="Unión Europea">Unión Europea</a></h4><h4><a href="https://www.lasprovincias.es/internacional/eeuu/"
                                       title="Estados Unidos">Estados Unidos</a></h4><h4><a href="https://www.lasprovincias.es/internacional/america-latina/"
                                       title="América Latina">América Latina</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/sucesos/"
                               title="Sucesos" target="_self">Sucesos</a></h3></li><li><h3><a href="https://www.lasprovincias.es/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="https://www.lasprovincias.es/sociedad/mundo-viral/"
                                       title="Mundo viral">Mundo viral</a></h4><h4><a href="http://cosaspracticas.lasprovincias.es/"
                                       title="Cosas Prácticas">Cosas Prácticas</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/culturas/"
                               title="Culturas" target="_self">Culturas</a></h3></li><li><h3><a href="https://www.lasprovincias.es/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a></h3></li><li><h3><a href="https://www.lasprovincias.es/gente-estilo/"
                               title="Gente y Estilo" target="_self">Gente y Estilo</a></h3></li><li><h3><a href="https://www.lasprovincias.es/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="https://www.lasprovincias.es/planes/playas/"
                                       title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="http://blogs.lasprovincias.es/"
                               title="Blogs" target="_blank">Blogs</a></h3></li><li><h3><a href="https://www.lasprovincias.es/fotos/"
                               title="Fotos" target="_blank">Fotos</a></h3></li><li><h3><a href="https://www.lasprovincias.es/videos/"
                               title="Vídeos" target="_blank">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://traductor.lasprovincias.es/" title="Traductor valenciano" target="_blank">Traductor valenciano</a></h3></li><li><h3><a href="http://traductor.llenguavalenciana.com/" title="Diccionario RACV" target="_blank">Diccionario RACV</a></h3></li><li><h3><a href="https://www.lasprovincias.es/rss/" title="RSS" target="_self">RSS</a></h3></li><li><h3><a href="https://www.lasprovincias.es/interactivo/necrologicas/" title="Esquelas" target="_blank">Esquelas</a></h3></li><li><h3><a href="http://playas.lasprovincias.es/" title="Playas Valencia" target="_self">Playas Valencia</a></h3></li><li><h3><a href="https://areapersonal.lasprovincias.es/servicios/newsletters.html" title="Newsletters" target="_self">Newsletters</a></h3></li><li><h3><a href="https://www.lasprovincias.es/eltiempo/comunidad-valenciana/valencia/valencia.php" title="El Tiempo" target="_blank">El Tiempo</a></h3></li><li><h3><a href="http://promociones.lasprovincias.es/" title="Promociones" target="_blank">Promociones</a></h3></li><li><h3><a href="http://agenda.lasprovincias.es/" title="Agenda" target="_blank">Agenda</a></h3></li><li><h3><a href="/hemeroteca/" title="Hemeroteca" target="_self">Hemeroteca</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="http://oferplan.lasprovincias.es/" title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/valencia" title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="http://www.pisos.com/viviendas/valencia/" title="Pisos" target="_blank">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_valencia/" title="Empleo" target="_blank">Empleo</a></h3></li><li><h3><a href="http://blogs.lasprovincias.es/" title="Blogs" target="_blank">Blogs</a></h3></li><li><h3><a href="http://www.lasprovincias.es/motor/" title="Extra Motor" target="_self">Extra Motor</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>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</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>