<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.lasprovincias.es"><link rel="dns-prefetch" href="//static2.lasprovincias.es"><link rel="dns-prefetch" href="//static3.lasprovincias.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static2.lasprovincias.es/squido/4.3.10/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Repunta la adicción al juego | Las Provincias</title><meta name="title" content="Repunta la adicción al juego"/><meta name="description" content="Entidades contra las adicciones detectan que jóvenes que acuden a terapia por consumo de drogas «abusan» del juego por internet | Las apuestas online enganchan más que l"/><meta name="keywords" content="repunta, adiccion, juego"/><meta name="news_keywords" content="repunta, adiccion, juego"/><meta name="DC.date.issued"
          content="2019-06-08T01:51:26+02:00"/><meta name="date"
          content="2019-06-08T01:51:26+02:00"/><link rel="canonical" href="https://www.lasprovincias.es/comunitat/repunta-adiccion-juego-20190603172650-nt.html"/><meta name="robots"
          content="index,follow"/><meta http-equiv="refresh" content="900" /><!-- meta OG --><meta property="og:site_name" content="Las Provincias"/><meta property="og:url" content="https://www.lasprovincias.es/comunitat/repunta-adiccion-juego-20190603172650-nt.html"/><meta property="og:description" content="Entidades contra las adicciones detectan que jóvenes que acuden a terapia por consumo de drogas «abusan» del juego por internet | Las apuestas online enganchan más que l"/><meta property="og:image" content="https://static2.lasprovincias.es/squido/latest/assets/images/placeholders/lasprovincias-placeholder.png"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Repunta la adicción al juego"/><meta property="article:tag" content="Apuestas Por Internet"/><meta property="article:tag" content="Apuestas"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/lasprovincias.es"/><meta property="article:section" content="comunitat"/><meta property="article:published_time" content="2019-06-08T01:51:26+02:00"/><meta property="article:modified_time" content="2019-06-08T01:51:26+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Repunta la adicción al juego"/><meta name="twitter:description" content="Entidades contra las adicciones detectan que jóvenes que acuden a terapia por consumo de drogas «abusan» del juego por internet | Las apuestas online enganchan más que l"/><meta name="twitter:image" content="https://static2.lasprovincias.es/squido/latest/assets/images/placeholders/lasprovincias-placeholder.png"/><meta name="twitter:image:alt" content=""/><meta property="fb:pages" content="20810574989"/><meta property="fb:app_id" content="192864680242" /><link rel="stylesheet" href="//static2.lasprovincias.es/squido/4.3.10/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'valencia';
    window.voc_s1 = 'comunitat';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'repunta-la-adiccion-al-juego';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'daniel-guindo';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20190608015126';
    window.voc_fem = '20190608015126';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'apuestas-por-internet,apuestas';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '1099';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobrr4p3"
    data-legacy-chartbeat="lasprovincias.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-57ZG3K');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.lasprovincias.es/comunitat/repunta-adiccion-juego-20190603172650-nt.html"
      },
      "headline": "Repunta la adicción al juego",
      "datePublished": "2019-06-08T01:51:26+02:00",
      "dateModified": "2019-06-08T01:51:26+02:00",
      "author": {
        "@type": "Person",
        "name": "Daniel Guindo"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static2.lasprovincias.es/https:/squido/latest/assets/images/placeholders/lasprovincias-placeholder.png",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Las Provincias",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static1.lasprovincias.es/squido/latest/assets/images/lasprovincias.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Entidades contra las adicciones detectan que jóvenes que acuden a terapia por consumo de drogas «abusan» del juego por internet | Las apuestas online enganchan más que las tragaperras y disparan las cifras de ludópatas, que ya requieren el doble de tratamientos que hace seis años"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon.ico"/><link rel="shortcut icon" href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/largetile.png"/></head><body class="lasprovincias"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57ZG3K"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclasprovincias,voces/1/G.4--NS/123456789?pageName=&g=https://www.lasprovincias.es/comunitat/repunta-adiccion-juego-20190603172650-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=lasprovincias&amp;name=valencia.repunta-la-adiccion-al-juego&amp;voc_site=lasprovincias&amp;voc_se=valencia&amp;voc_s1=comunitat&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=repunta-la-adiccion-al-juego&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190608015126&amp;voc_fem=20190608015126&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.lasprovincias.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Las Provincias..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="f9dd6ac0-8613-11e9-8dea-977cf9913dff"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.lasprovincias.es/"><img src="//static1.lasprovincias.es/squido/latest/assets/images/lasprovincias.svg"
                             alt="Las Provincias"></a></div></div><a href="https://www.lasprovincias.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Las Provincias: nuevas noticias en portada"><img src="//static3.lasprovincias.es/squido/latest/assets/images/lasprovincias-mini.svg"
         alt="Las Provincias: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/comunitat/">Comunitat</a></span><a href="#">Repunta la adicción al juego</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/comunitat/" title="Comunitat" class="voc-active">Comunitat</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/valencia/" title="Valencia"
                                   target="_self">Valencia</a></h3></li><li><h3><a href="/alicante/" title="Alicante"
                                   target="_self">Alicante</a></h3></li><li><h3><a href="/castellon/" title="Castellón"
                                   target="_self">Castellón</a></h3></li><li><h3><a href="/horta-morvedre/" title="L&#039;Horta - Morvedre"
                                   target="_self">L&#039;Horta - Morvedre</a></h3></li><li><h3><a href="/marina/" title="La Marina"
                                   target="_self">La Marina</a></h3></li><li><h3><a href="/safor/" title="La Safor"
                                   target="_self">La Safor</a></h3></li><li><h3><a href="/ribera-costera/" title="Ribera - Costera"
                                   target="_self">Ribera - Costera</a></h3></li><li><h3><a href="/comarcas/" title="Otras Comarcas"
                                   target="_self">Otras Comarcas</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Repunta la adicción al juego</h1><h3 class="voc-link-related"></h3><h2>Entidades contra las adicciones detectan que jóvenes que acuden a terapia por consumo de drogas «abusan» del juego por internet | Las apuestas online enganchan más que las tragaperras y disparan las cifras de ludópatas, que ya requieren el doble de tratamientos que hace seis años</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="https://www.lasprovincias.es/comun/img/2014/autor/firmas-535e3f5f774ca-foto.jpg" alt="Daniel Guindo"/><noscript><img src="https://www.lasprovincias.es/comun/img/2014/autor/firmas-535e3f5f774ca-foto.jpg" alt="Daniel Guindo"/></noscript></figure><div><div class="voc-author-info"><author><a title="DANIEL GUINDO"
                                            href="/autor/daniel-guindo-485.html"
                                   class="voc-author">DANIEL GUINDO</a><a title="DanielGuindo" data-voc-vtm-info="daniel-guindo-twitter" data-voc-vtm-id="seguirautor" href="https://twitter.com/DanielGuindo" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a><span class="voc-city">Valencia </span></author><time>
                                            Sábado, 8 junio 2019, 01:51
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="f9dd6ac0-8613-11e9-8dea-977cf9913dff"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Las nuevas tecnologías han supuesto una auténtica revolución en el día a día, pero también han introducido importantes<strong> amenazas</strong>, especialmente entre los más jóvenes. Y entre estos nuevos riesgos destacan las <strong>apuestas deportivas online y el juego a través de internet</strong>, que suponen ya el principal caballo de batalla de las entidades que trabajan para<a data-voc-vtm-id="in-text-traffic" href="https://www.lasprovincias.es/tecnologia/investigacion/adiccion-videojuegos-oms-20190530192026-ntrc.html"  title="www.lasprovincias.es" > frenar las adicciones</a>; una nueva vertiente de la ludopatía que se extiende, incluso, entre los menores de edad. Las <strong>facilidades de acceso</strong> -a través del móvil, la tablet o el ordenador-, la agresiva y creciente <strong>publicidad</strong> y la <strong>falta de un control exhaustivo de la edad</strong> de los usuarios ha convertido a estos entretenimientos en la punta de lanza de las adicciones no tóxicas.</p><p></p><section class="voc-detail-code voc-detail-component "><div class="voc-guia-estilos__detail-code"><script type="text/javascript" src="https://servicios.lasprovincias.es/infografias/comun/js/iframeResizer.min.js"></script><style>iframe{width:100%;margin-bottom:25px;}</style><iframe frameborder="0" width="100%" height="612px" src="https://servicios.lasprovincias.es/infografias/2019/06/ludopatas-cv/index.html"></iframe><script>iFrameResize({checkOrigin:false,heightCalculationMethod:'lowestElement',maxHeight:2500,minHeight:250,scrolling:false,})</script></div></section><p></p><p>Los datos reflejan que <strong>la tendencia vuelve a ser al alza</strong>. A lo largo del pasado año, según las cifras proporcionadas por la <a data-voc-vtm-id="in-text-traffic" href="https://www.lasprovincias.es/comunitat/sanidad-duplica-sanciones-20190603004541-ntvo.html"  title="www.lasprovincias.es" >Conselleria de Sanidad</a>, se contabilizaron hasta 588 casos de ludopatía, cerca del doble de los 397 registrados sólo seis años antes. Esta cifra se encuentra en la línea, e incluso supera, a las atenciones que, por este motivo, se desarrollaron en los años previos a la crisis (de 2002 a 2006), algo que <strong>preocupa</strong>, y mucho, a los técnicos que acompañan a los adictos en sus terapias. Así, en base a la información recopilada por las Unidades de Conductas Adictivas autonómicas, la gran mayoría de los pacientes atendidos por problemas de ludopatía eran <strong>hombres</strong> y casi la mitad de los usuarios tenía <strong>menos de 34 años </strong>-incluso se detectaron media docena de pacientes menores de edad-.</p><p>Sobre este ámbito, la asociación Patim, especializada en adicciones, registró el pasado año la <strong>ludopatía</strong> como una de las «principales causas de tratamiento», <a data-voc-vtm-id="in-text-traffic" href="https://www.lasprovincias.es/comunitat/droga-ceba-jovenes-20190527193916-nt.html"  title="www.lasprovincias.es" >sólo por detrás de la cocaína</a>, y detectó un cambio en la demanda de asistencia en cuanto a las adicciones no tóxicas, ya que el consumo sin control de <strong>juego online</strong> en los casos tratados en el centro de día -con un 42%- superó por primera vez a las máquinas tragaperras -con un 38%, «una diferencia no muy alta pero sí significativa», según apuntó la coordinadora de programas de Patim, Inmaculada Galmés. En este sentido, agregó que «hay un grupo importante de gente joven que acude por el tema de las<strong> apuestas deportivas</strong>», aunque todavía el grueso de los pacientes atendidos por este motivo ronda una edad de 40 años.</p><div class="voc-detail-summary"><p>
  El perfil del paciente: hombre de 41 años, casado, con estudios secundarios y trabajo
  <span></span></p></div><p>En concreto, el perfil general de esta tipología de pacientes es el de un <strong>hombre de 41 años, casado, con estudios secundarios completos y con trabajo</strong>. El 53% se encuentran activos laboralmente, lo que pone en evidencia la elevada <strong>compatibilidad </strong>del trabajo con el abuso del juego. En cuanto a la formación, del total de casos atendidos, el 46% han finalizado la segunda etapa de formación secundaria o tienen estudios universitarios. Uno de cada tres pacientes atendidos tiene más de 30 años, según informaron fuentes de la asociación. </p><p>Al respecto, el presidente de Patim, Francisco López y Segarra, indicó que la tecnología es «un elemento preocupante» porque «si los jóvenes que ya tienen un uso problemático van a empresas digitalizadas hay que <strong>establecer políticas de usos razonables</strong> para que sus vidas profesionales y personales no se vean amenazadas». Este portavoz reiteró que es una «obligación de toda la sociedad» proteger a los menores frente al abuso de las nuevas tecnologías. «Tenemos que revisar lo que estamos haciendo en <strong>prevención</strong> porque creo que no estamos logrando los objetivos que nos habíamos marcado hace treinta años con las adicciones con sustancia y es muy probable que volvamos a repetir los mismo errores, con el aliciente añadido que la publicidad tan agresiva sobre el juego que nos rodea continuamente está invitando a un uso o abuso del juego a personas que todavía<strong> no son capaces de calcular los riesgos </strong>que conlleva».</p><div class="voc-detail-summary"><p>
  Proyecto Hombre alerta de que jóvenes de entre 14 y 24 años juegan casi a diario
  <span></span></p></div><p></p><p>A pesar de que los casos de juego continúan <strong>aumentando</strong>, al sumar los datos recogidos por todos los centros de Patim -comunidad terapéutica, centro de día y tres viviendas de inserción- la cocaína se mantiene con la causa principal de tratamiento (38%), aunque las adicciones sin sustancia (el juego) se afianzan detrás y representan el 28,6% del total de casos atendidos.</p><p>Y para prevenir la<strong> creciente problemática </strong>de la adicción al juego online, el presidente de la fundación reclama que, al igual que ocurre con el tabaco o el alcohol de alta graduación, se prohiba la publicidad de las apuestas online. «El juego existe desde los romanos, pero ahora, con las tecnologías, puedes estar apostando con el móvil mientras hablas con alguien. Ya que se han roto las barreras de protección hay que<strong> generar nuevas murallas éticas </strong>con la eliminación de la publicidad en los medios y su regulación urbanística en relación a la cartelería», argumentó. «Los problemas con el juego ya suponen la segunda demanda en adicciones, sólo por detrás de la cocaína», añadió.</p><p>Por su parte, Julio Abad, psicólogo especialista en adicciones, resume a grandes los pasos a seguir ante estas situaciones. «Primero <strong>hay que reconocer que existe un problema</strong> y analizar cómo afecta a su vida, a su tiempo de ocio y a su economía. Segundo, si hay deudas, sacarlas a la luz porque intentar hacerles frente es lo que mantiene a la gente jugando y, por último, establecer un plan de control de estímulos y un modelo de gestión del dinero con la ayuda de sus familiares».</p><p></p><div class="voc-detail-summary"><p>
  Los expertos reclaman que la Administración prohiba la publicidad de las apuestas online
  <span></span></p></div><p>En Proyecto Hombre Valencia-Fundación A. Miguel Roca, otra histórica entidad de apoyo a personas con adicciones, han detectado también que «ha aumentado muchísimo, si no la adicción, el abuso de las apuestas deportivas y el juego online en los<strong> jóvenes de entre 14 y 24 años</strong>», como describió Miguel Rubio, del área de prevención de la entidad. «En el 70% de los casos apuestan con una frecuencia diaria, incluso siendo menores de edad», tanto con el teléfono móvil como con el ordenador y en las propias salas, agregó este especialista.</p><p>Otra cuestión relevante detectada por los terapeutas de Proyecto Hombre es que la adicción o el abuso del juego online suele aparecer también en usuarios que acuden a la entidad pero<strong> por otro tipo de adicción</strong>. Por ejemplo, según explicaron, se están dando casos de<strong> jóvenes consumidores de cannabis </strong>que acuden a la fundación en busca de ayuda terapéutica para combatir la adicción pero que, durante las entrevistas con los profesionales, aparece que también presentan un consumo abusivo de las apuestas online, lo que requiere también que los especialistas <strong>extiendan las terapias </strong>hacia esa problemática.</p><p>Por tanto, y ante el progresivo repunte de las adicciones a las apuestas por internet, desde las entidades reclaman a las Administraciones un <strong>mayor control y medidas restrictivas </strong>para evitar que siga aumentando la cantidad de jóvenes con ese problema.</p><section class="voc-ficha-detail"><div class="voc-ficha-despiece"><h5>La ludopatía es la lacra de uno de cada tres adictos </h5><p>La adicción al juego y a las apuestas, especialmente a través de internet, alcanzan ya a uno de cada tres pacientes atendidos por el centro de día de la Fundación Patim. En concreto, el 36% de los casos fue atendido por este problema, seguido del cannabis (26%) y la cocaína (15%). Frente a ello, en las Unidades de Conductas Adictivas (el recurso con el que cuenta la sanidad pública para frenar estas situaciones), el alcohol sigue siendo la sustancia mayoritaria entre los pacientes, seguido de la cocaína, el tabaco, el cannabis y la heroína. Los expertos interpretan en que socialmente todavía es más difícil detectar la adicción al juego que a otras sustancias tóxicas.</p></div></section><p></p><section class="voc-ficha-detail voc-file-sports"><h4>Más</h4><ul class="voc-list-support"><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/comunitat/ganar-mentira-dices-siempre-20190603181725-nt.html">
        «Ganar es la mentira que te dices siempre»
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/comunitat/droga-ceba-jovenes-20190527193916-nt.html">
        La droga se ceba con los jóvenes valencianos
    </a></li></ul></section><p></p><p></p><p></p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.lasprovincias.es/temas/generales/apuestas-por-internet.html"
               title="Apuestas Por Internet">Apuestas Por Internet</a>,                    <a href="https://www.lasprovincias.es/temas/generales/apuestas.html"
               title="Apuestas">Apuestas</a></div><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.lasprovincias.es/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://www.lasprovincias.es/top-noticias/mas-vistos.html#vca=modulos&vso=lasprovincias&vmc=lo-mas-leido&vli=comunitat">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.lasprovincias.es/top-noticias/mas-vistos.html#vca=modulos&vso=lasprovincias&vmc=lo-mas-leido&vli=comunitat" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Las Provincias</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Comunitat</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.lasprovincias.es/comunitat/profesor-resuelve-examen-matematicas-20190605225120-nt.html#vca=modulos&vso=lasprovincias&vmc=lo-mas-leido&vli=comunitat"
                                   title="Un profesor tuitero resuelve el polémico ejercicio de Matemáticas de la Selectividad en Valencia, que considera «muy difícil»">
                                    Un profesor tuitero resuelve el polémico ejercicio de Matemáticas de la Selectividad en Valencia, que considera «muy difícil»
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.lasprovincias.es/comunitat/noticias-debes-leer-hoy-7-junio-valencia-20190607211931-nt.html#vca=modulos&vso=lasprovincias&vmc=lo-mas-leido&vli=comunitat"
                                   title="Las 5 noticias que debes leer para saber qué ha pasado hoy 7 de junio en la Comunitat">
                                    Las 5 noticias que debes leer para saber qué ha pasado hoy 7 de junio en la Comunitat
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.lasprovincias.es/comunitat/primer-premio-loteria-20190606223332-nt.html#vca=modulos&vso=lasprovincias&vmc=lo-mas-leido&vli=comunitat"
                                   title="El primer premio de la Lotería Nacional del jueves toca en Valencia">
                                    El primer premio de la Lotería Nacional del jueves toca en Valencia
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.lasprovincias.es/comunitat/noticias-debes-leer-20190606211936-nt.html#vca=modulos&vso=lasprovincias&vmc=lo-mas-leido&vli=comunitat"
                                   title="Las 5 noticias que debes leer para saber qué ha pasado hoy 6 de junio en la Comunitat">
                                    Las 5 noticias que debes leer para saber qué ha pasado hoy 6 de junio en la Comunitat
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.lasprovincias.es/comunitat/educacion-descarta-revisar-20190607011305-ntvo.html#vca=modulos&vso=lasprovincias&vmc=lo-mas-leido&vli=comunitat"
                                   title="Educación descarta revisar el examen de Matemáticas pese a la presión de alumnos">
                                    Educación descarta revisar el examen de Matemáticas pese a la presión de alumnos
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.lasprovincias.es/sorteos/euromillones/euromillones-viernes-millones-20190606192506-nt.html#vca=modulos&vso=lasprovincias&vmc=lo-mas-leido&vli=comunitat"
                                       title="Euromillones: Números y premios del sorteo del viernes 7 de junio">
                                        Euromillones: Números y premios del sorteo del viernes 7 de junio
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.lasprovincias.es/sucesos/conductor-persecucion-atropello-policia-ciclista-valencia-burjassot-20190607142703-nt.html#vca=modulos&vso=lasprovincias&vmc=lo-mas-leido&vli=comunitat"
                                       title="Un conductor huye tras atropellar a un ciclista y un policía local en Valencia y Burjassot">
                                        Un conductor huye tras atropellar a un ciclista y un policía local en Valencia y Burjassot
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.lasprovincias.es/culturas/muere-antonio-vergara-20190607113003-nt.html#vca=modulos&vso=lasprovincias&vmc=lo-mas-leido&vli=comunitat"
                                       title="Muere el crítico gastronómico Antonio Vergara">
                                        Muere el crítico gastronómico Antonio Vergara
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.lasprovincias.es/valencia-ciudad/ricardo-caballer-piromusical-marina-valencia-20190606185847-nt.html#vca=modulos&vso=lasprovincias&vmc=lo-mas-leido&vli=comunitat"
                                       title="Ricardo Caballer disparará un piromusical multimedia desde el agua de La Marina">
                                        Ricardo Caballer disparará un piromusical multimedia desde el agua de La Marina
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.lasprovincias.es/politica/antifraude-indicios-fraude-hermano-ximo-puig-20190607135135-nt.html#vca=modulos&vso=lasprovincias&vmc=lo-mas-leido&vli=comunitat"
                                       title="Antifraude ve indicios de fraude y corrupción en las firmas ligadas al hermano de Ximo Puig">
                                        Antifraude ve indicios de fraude y corrupción en las firmas ligadas al hermano de Ximo Puig
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement="" ><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="f9dd6ac0-8613-11e9-8dea-977cf9913dff" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="f9dd6ac0-8613-11e9-8dea-977cf9913dff"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="comunitat"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.lasprovincias.es/comunitat/ganar-mentira-dices-siempre-20190603181725-nt.html" title="«Ganar es la mentira que te dices siempre»" class="voc-horizontal voc-img-link"><img data-original="https://static.lasprovincias.es/www/multimedia/201906/03/media/cortadas/1416024916-kqdF--300x186@Las%20Provincias.jpg" class="lazy"
                                         alt="«Ganar es la mentira que te dices siempre»"/><noscript><img src="https://static.lasprovincias.es/www/multimedia/201906/03/media/cortadas/1416024916-kqdF--300x186@Las%20Provincias.jpg" alt="«Ganar es la mentira que te dices siempre»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.lasprovincias.es/comunitat/ganar-mentira-dices-siempre-20190603181725-nt.html#vca=modulos&vso=lasprovincias&vmc=noticias-rel&vli=Comunitat" class="voc-text-link" title="«Ganar es la mentira que te dices siempre»">
                                «Ganar es la mentira que te dices siempre»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.lasprovincias.es/comunitat/opinion/alla-orion-20190601004409-ntvo.html" title="Más allá de Orion" class="voc-horizontal voc-img-link"><img src="//static2.lasprovincias.es/squido/latest/assets/images/placeholders/lasprovincias-placeholder.png" alt="Más allá de Orion"/></a></figure><h4 class="voc-tit-related"><a href="https://www.lasprovincias.es/comunitat/opinion/alla-orion-20190601004409-ntvo.html#vca=modulos&vso=lasprovincias&vmc=noticias-rel&vli=Comunitat" class="voc-text-link" title="Más allá de Orion">
                                Más allá de Orion
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.lasprovincias.es/comunitat/opinion/ardillas-gustan-naranjas-20190601004411-ntvo.html" title="A las ardillas les gustan las naranjas" class="voc-horizontal voc-img-link"><img src="//static2.lasprovincias.es/squido/latest/assets/images/placeholders/lasprovincias-placeholder.png" alt="A las ardillas les gustan las naranjas"/></a></figure><h4 class="voc-tit-related"><a href="https://www.lasprovincias.es/comunitat/opinion/ardillas-gustan-naranjas-20190601004411-ntvo.html#vca=modulos&vso=lasprovincias&vmc=noticias-rel&vli=Comunitat" class="voc-text-link" title="A las ardillas les gustan las naranjas">
                                A las ardillas les gustan las naranjas
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.lasprovincias.es/deportes/futbol/vida-dedicada-futbol-20190601143811-garc.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.lasprovincias.es/www/multimedia/201906/01/media/cortadas/reyes-1-k9UB--228x141@RC.jpg"
                                         class="lazy" alt="Una vida dedicada al fútbol" style=""
                                         src="https://static.lasprovincias.es/www/multimedia/201906/01/media/cortadas/reyes-1-k9UB--228x141@RC.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.lasprovincias.es/www/multimedia/201906/01/media/cortadas/reyes-1-k9UB--228x141@RC.jpg"
                                             alt="Una vida dedicada al fútbol"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.lasprovincias.es/deportes/futbol/vida-dedicada-futbol-20190601143811-garc.html" title="Una vida dedicada al fútbol"><i class="voc-icons photo toggle-year"></i>
                                    Una vida dedicada al fútbol
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.lasprovincias.es/nacional/reyes-presiden-fuerzas-armadas-20190601140632-garc.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.lasprovincias.es/www/multimedia/201906/01/media/cortadas/desfile-reyes-kQCI--228x141@RC.jpg"
                                         class="lazy" alt="Los Reyes presiden el día de las Fuerzas Armadas" style=""
                                         src="https://static.lasprovincias.es/www/multimedia/201906/01/media/cortadas/desfile-reyes-kQCI--228x141@RC.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.lasprovincias.es/www/multimedia/201906/01/media/cortadas/desfile-reyes-kQCI--228x141@RC.jpg"
                                             alt="Los Reyes presiden el día de las Fuerzas Armadas"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.lasprovincias.es/nacional/reyes-presiden-fuerzas-armadas-20190601140632-garc.html" title="Los Reyes presiden el día de las Fuerzas Armadas"><i class="voc-icons photo toggle-year"></i>
                                    Los Reyes presiden el día de las Fuerzas Armadas
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.lasprovincias.es/sociedad/desfile-sevilla-fuerzas-armadas-20190601144654-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.lasprovincias.es/www/multimedia/201906/01/media/FUERZAS-ARMADAS/1416050670--228x141.jpg"
                                         class="lazy" alt="Desfile en Sevilla por el Día de las Fuerzas Armadas" style=""
                                         src="https://static.lasprovincias.es/www/multimedia/201906/01/media/FUERZAS-ARMADAS/1416050670--228x141.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.lasprovincias.es/www/multimedia/201906/01/media/FUERZAS-ARMADAS/1416050670--228x141.jpg"
                                             alt="Desfile en Sevilla por el Día de las Fuerzas Armadas"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.lasprovincias.es/sociedad/desfile-sevilla-fuerzas-armadas-20190601144654-ga.html" title="Desfile en Sevilla por el Día de las Fuerzas Armadas"><i class="voc-icons photo toggle-year"></i>
                                    Desfile en Sevilla por el Día de las Fuerzas Armadas
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.lasprovincias.es/castellon/incendio-residencia-mayores-benicassim-20190601152135-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.lasprovincias.es/www/multimedia/201906/01/media/castellon/10--228x141.jpg"
                                         class="lazy" alt="Incendio en una residencia de mayores en Benicàssim" style=""
                                         src="https://static.lasprovincias.es/www/multimedia/201906/01/media/castellon/10--228x141.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.lasprovincias.es/www/multimedia/201906/01/media/castellon/10--228x141.jpg"
                                             alt="Incendio en una residencia de mayores en Benicàssim"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.lasprovincias.es/castellon/incendio-residencia-mayores-benicassim-20190601152135-ga.html" title="Incendio en una residencia de mayores en Benicàssim"><i class="voc-icons photo toggle-year"></i>
                                    Incendio en una residencia de mayores en Benicàssim
                                </a></h3></div></article></div></div></div><!--Video gallery--><div class="voc-area-container voc-area-container--bdr-btm-8 voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header "><h3 class="voc-news-grouper__title">
                    Vídeos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/politica/kooza-recupera-raices-acrobaticas-6043468995001-20190601070637-vi.html" title="Kooza recupera las raíces acrobáticas de Cirque du Soleil"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="lasprovincias"
                                         data-voc-video-thumbnail-videoid="6043468995001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>01:40</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.lasprovincias.es/politica/kooza-recupera-raices-acrobaticas-6043468995001-20190601070637-vi.html" title="Kooza recupera las raíces acrobáticas de Cirque du Soleil"><i class="voc-icons video toggle-year"></i>
                                    Kooza recupera las raíces acrobáticas de Cirque du Soleil
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/internacional/trump-comenzara-junio-campana-6043481413001-20190601080651-vi.html" title="Trump comenzará el 18 de junio su campaña para la reeleción"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="lasprovincias"
                                         data-voc-video-thumbnail-videoid="6043481413001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>01:02</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.lasprovincias.es/internacional/trump-comenzara-junio-campana-6043481413001-20190601080651-vi.html" title="Trump comenzará el 18 de junio su campaña para la reeleción"><i class="voc-icons video toggle-year"></i>
                                    Trump comenzará el 18 de junio su campaña para la reeleción
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/internacional/inusual-tornado-siembra-caos-6043486478001-20190601080632-vi.html" title="Un inusual tornado siembra el caos en el sur de Chile"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="lasprovincias"
                                         data-voc-video-thumbnail-videoid="6043486478001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>00:49</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.lasprovincias.es/internacional/inusual-tornado-siembra-caos-6043486478001-20190601080632-vi.html" title="Un inusual tornado siembra el caos en el sur de Chile"><i class="voc-icons video toggle-year"></i>
                                    Un inusual tornado siembra el caos en el sur de Chile
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/internacional/jong-visita-varias-fabricas-6043491975001-20190601080653-vi.html" title="Kim Jong Un visita varias fábricas relacionadas con la creación y lanzamiento de misiles"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="lasprovincias"
                                         data-voc-video-thumbnail-videoid="6043491975001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>00:27</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.lasprovincias.es/internacional/jong-visita-varias-fabricas-6043491975001-20190601080653-vi.html" title="Kim Jong Un visita varias fábricas relacionadas con la creación y lanzamiento de misiles"><i class="voc-icons video toggle-year"></i>
                                    Kim Jong Un visita varias fábricas relacionadas con la creación y lanzamiento de misiles
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-lasprovincias"><a href="https://www.lasprovincias.es">LASPROVINCIAS.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Federico Domenech S.A., Valencia.</span><address>Domicilio social en la calle Gremis nº 1 (46014) Valencia.</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/lasprovincias.es" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/lasprovincias" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/lasprovincias/?hl=es" target="_blank" class="voc-instagram" title="instagram"><i 
        				class="voc-icons instagram"></i></a></li><li><a href="http://info.lasprovincias.es/optiext/optiextension.dll?ID=Mf2MGfnTzhRxmTVzti4VjtnXz5aGJ5wo6JXz5mpBgC1e5CgOiUMCZBYbAYMztTRR5WYerZYm_EfSToK%2B2GoNEgHMMb" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.nylonspain.es/" target="_blank" title="Nylon">Nylon</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" rel="nofollow" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.lasprovincias.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.lasprovincias.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://publicidad.lasprovincias.es" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.lasprovincias.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.lasprovincias.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="https://www.lasprovincias.es/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="https://www.lasprovincias.es/valencia/"
                               title="Valencia" target="_self">Valencia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="https://www.lasprovincias.es/comunitat/"
                                       title="Comunitat al minuto">Comunitat al minuto</a></h4><h4><a href="https://www.lasprovincias.es/valencia-ciudad/"
                                       title="Valencia ciudad">Valencia ciudad</a></h4><h4><a href="https://www.lasprovincias.es/fiestas-tradiciones/"
                                       title="Fiestas y tradiciones">Fiestas y tradiciones</a></h4><h4><a href="http://bicivalencia.lasprovincias.es/"
                                       title="Bici Valencia">Bici Valencia</a></h4><h4><a href="https://www.lasprovincias.es/revista-valencia/"
                                       title="Revista de Valencia">Revista de Valencia</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/comarcas/"
                               title="Comarcas" target="_self">Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="https://www.lasprovincias.es/horta-morvedre/"
                                       title="L&#039;Horta - Morvedre">L&#039;Horta - Morvedre</a></h4><h4><a href="https://www.lasprovincias.es/marina/"
                                       title="La Marina">La Marina</a></h4><h4><a href="https://www.lasprovincias.es/safor/"
                                       title="La Safor">La Safor</a></h4><h4><a href="https://www.lasprovincias.es/ribera-costera/"
                                       title="La Ribera - La Costera">La Ribera - La Costera</a></h4><h4><a href="https://www.lasprovincias.es/comarcas/"
                                       title="Otras Comarcas">Otras Comarcas</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/valencia/"
                               title="Provincias" target="_self">Provincias</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="https://www.lasprovincias.es/alicante/"
                                       title="Alicante">Alicante</a></h4><h4><a href="https://www.lasprovincias.es/castellon/"
                                       title="Castellón">Castellón</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/fallas-valencia/"
                               title="Fallas de Valencia" target="_self">Fallas de Valencia</a></h3></li><li><h3><a href="https://www.lasprovincias.es/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="https://www.lasprovincias.es/valenciacf/"
                                       title="Valencia CF">Valencia CF</a></h4><h4><a href="https://www.lasprovincias.es/levanteud/"
                                       title="Levante UD">Levante UD</a></h4><h4><a href="https://www.lasprovincias.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="https://www.lasprovincias.es/deportes/futbol/mundial/rusia-2018/"
                                       title="Mundial Rusia 2018">Mundial Rusia 2018</a></h4><h4><a href="https://www.lasprovincias.es/deportes/valencia-bc/"
                                       title="Valencia Basket">Valencia Basket</a></h4><h4><a href="https://www.lasprovincias.es/deportes/atletismo/"
                                       title="Atletismo">Atletismo</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/economia/"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="https://www.lasprovincias.es/politica/"
                               title="Política" target="_self">Política</a></h3></li><li><h3><a href="https://www.lasprovincias.es/internacional/"
                               title="Mundo" target="_self">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="https://www.lasprovincias.es/internacional/union-europea/"
                                       title="Unión Europea">Unión Europea</a></h4><h4><a href="https://www.lasprovincias.es/internacional/eeuu/"
                                       title="Estados Unidos">Estados Unidos</a></h4><h4><a href="https://www.lasprovincias.es/internacional/america-latina/"
                                       title="América Latina">América Latina</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/sucesos/"
                               title="Sucesos" target="_self">Sucesos</a></h3></li><li><h3><a href="https://www.lasprovincias.es/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="https://www.lasprovincias.es/sociedad/mundo-viral/"
                                       title="Mundo viral">Mundo viral</a></h4><h4><a href="http://cosaspracticas.lasprovincias.es/"
                                       title="Cosas Prácticas">Cosas Prácticas</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/culturas/"
                               title="Culturas" target="_self">Culturas</a></h3></li><li><h3><a href="https://www.lasprovincias.es/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a></h3></li><li><h3><a href="https://www.lasprovincias.es/gente-estilo/"
                               title="Gente y Estilo" target="_self">Gente y Estilo</a></h3></li><li><h3><a href="https://www.lasprovincias.es/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="https://www.lasprovincias.es/planes/playas/"
                                       title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="http://blogs.lasprovincias.es/"
                               title="Blogs" target="_blank">Blogs</a></h3></li><li><h3><a href="https://www.lasprovincias.es/fotos/"
                               title="Fotos" target="_blank">Fotos</a></h3></li><li><h3><a href="https://www.lasprovincias.es/videos/"
                               title="Vídeos" target="_blank">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://traductor.lasprovincias.es/" title="Traductor valenciano" target="_blank">Traductor valenciano</a></h3></li><li><h3><a href="http://traductor.llenguavalenciana.com/" title="Diccionario RACV" target="_blank">Diccionario RACV</a></h3></li><li><h3><a href="https://www.lasprovincias.es/rss/" title="RSS" target="_self">RSS</a></h3></li><li><h3><a href="https://www.lasprovincias.es/interactivo/necrologicas/" title="Esquelas" target="_blank">Esquelas</a></h3></li><li><h3><a href="http://playas.lasprovincias.es/" title="Playas Valencia" target="_self">Playas Valencia</a></h3></li><li><h3><a href="https://areapersonal.lasprovincias.es/servicios/newsletters.html" title="Newsletters" target="_self">Newsletters</a></h3></li><li><h3><a href="https://www.lasprovincias.es/eltiempo/comunidad-valenciana/valencia/valencia.php" title="El Tiempo" target="_blank">El Tiempo</a></h3></li><li><h3><a href="http://promociones.lasprovincias.es/" title="Promociones" target="_blank">Promociones</a></h3></li><li><h3><a href="http://agenda.lasprovincias.es/" title="Agenda" target="_blank">Agenda</a></h3></li><li><h3><a href="/hemeroteca/" title="Hemeroteca" target="_self">Hemeroteca</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="http://oferplan.lasprovincias.es/"  title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/valencia"  title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="http://www.pisos.com/viviendas/valencia/"  title="Pisos" target="_blank">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_valencia/"  title="Empleo" target="_blank">Empleo</a></h3></li><li><h3><a href="http://blogs.lasprovincias.es/"  title="Blogs" target="_blank">Blogs</a></h3></li><li><h3><a href="http://www.lasprovincias.es/motor/"  title="Extra Motor" target="_self">Extra Motor</a></h3></li><li><h3><a href="https://www.topcomparativas.com/"  title="TopComparativas" target="_blank">TopComparativas</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static3.lasprovincias.es/squido/4.3.10/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201906051147');
        app.load('//static.vocento.com/paywall/1.2.16/paywall.js');        app.load('//static.vocento.com/vam/3.24.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.8/video-player.js');
        app.load('//static.vocento.com/alerts/2.1.7/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');
        app.load('//static1.lasprovincias.es/frontal/1.8.3/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/1400/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":129,"atts":"GBsCFQ9DH0U=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>