<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.lasprovincias.es"><link rel="dns-prefetch" href="//static2.lasprovincias.es"><link rel="dns-prefetch" href="//static3.lasprovincias.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static3.lasprovincias.es/squido/4.2.5/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Ciudadanos ficha al presidente de los autónomos valencianos | Las Provincias</title><meta name="title" content="Ciudadanos ficha al presidente de los autónomos valencianos"/><meta name="description" content="Rafael Pardo se incorpora a la lista de Giner como independiente"/><meta name="keywords" content="ciudadanos, ficha, presidente, autonomoas, valencianos"/><meta name="news_keywords" content="ciudadanos, ficha, presidente, autonomoas, valencianos"/><meta name="DC.date.issued"
          content="2019-04-10T13:37:11+02:00"/><meta name="date"
          content="2019-04-10T13:37:11+02:00"/><link rel="canonical" href="https://www.lasprovincias.es/politica/ciudadanos-ficha-presidente-autonomos-20190410133307-nt.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="https://www.lasprovincias.es/politica/ciudadanos-ficha-presidente-autonomos-20190410133307-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Las Provincias"/><meta property="og:url" content="https://www.lasprovincias.es/politica/ciudadanos-ficha-presidente-autonomos-20190410133307-nt.html"/><meta property="og:description" content="Rafael Pardo se incorpora a la lista de Giner como independiente"/><meta property="og:image" content="https://static1.lasprovincias.es/www/multimedia/201904/10/media/cortadas/rafael-pardo-kcaF-U701138501538t5H-624x385@Las%20Provincias.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Ciudadanos ficha al presidente de los autónomos valencianos"/><meta property="article:tag" content="Fernando Giner"/><meta property="article:tag" content="Ciudadanos Comunitat Valenciana"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/lasprovincias.es"/><meta property="article:section" content="politica"/><meta property="article:published_time" content="2019-04-10T13:37:11+02:00"/><meta property="article:modified_time" content="2019-04-10T13:37:11+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Ciudadanos ficha al presidente de los autónomos valencianos"/><meta name="twitter:description" content="Rafael Pardo se incorpora a la lista de Giner como independiente"/><meta name="twitter:image" content="https://static1.lasprovincias.es/www/multimedia/201904/10/media/cortadas/rafael-pardo-kcaF-U701138501538t5H-624x385@Las%20Provincias.jpg"/><meta name="twitter:image:alt" content="El presidente de la Asociación de Trabajadores Autónomos (ATA), Rafael Pardo. "/><meta property="fb:pages" content="20810574989"/><meta property="fb:app_id" content="192864680242" /><link rel="stylesheet" href="//static3.lasprovincias.es/squido/4.2.5/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'politica';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'ciudadanos-ficha-al-presidente-de-los-autonomos-valencianos';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 's-p-';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20190410133711';
    window.voc_fem = '20190410133711';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'fernando-giner,ciudadanos-comunitat-valenciana';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '123';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobrr4p3"
    data-legacy-chartbeat="lasprovincias.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-57ZG3K');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.lasprovincias.es/politica/ciudadanos-ficha-presidente-autonomos-20190410133307-nt.html"
      },
      "headline": "Ciudadanos ficha al presidente de los autónomos valencianos",
      "datePublished": "2019-04-10T13:37:11+02:00",
      "dateModified": "2019-04-10T13:37:11+02:00",
      "author": {
        "@type": "Person",
        "name": "S. P."
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static1.lasprovincias.es/www/multimedia/201904/10/media/cortadas/rafael-pardo-kcaF-U701138501538t5H-624x385@Las%20Provincias.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Las Provincias",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static1.lasprovincias.es/squido/latest/assets/images/lasprovincias.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Rafael Pardo se incorpora a la lista de Giner como independiente"
    }
</script><link rel="icon" href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon.ico"/><link rel="shortcut icon" href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/largetile.png"/></head><body class="lasprovincias"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57ZG3K"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclasprovincias,voces/1/G.4--NS/123456789?pageName=&g=https://www.lasprovincias.es/politica/ciudadanos-ficha-presidente-autonomos-20190410133307-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=lasprovincias&amp;name=politica.ciudadanos-ficha-al-presidente-de-los-autonomos-valencianos&amp;voc_site=lasprovincias&amp;voc_se=politica&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=ciudadanos-ficha-al-presidente-de-los-autonomos-valencianos&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190410133711&amp;voc_fem=20190410133711&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.lasprovincias.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Las Provincias..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="ac623a92-5b83-11e9-924e-04fc651c7886"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.lasprovincias.es/"><img src="//static1.lasprovincias.es/squido/latest/assets/images/lasprovincias.svg"
                             alt="Las Provincias"></a></div></div><a href="https://www.lasprovincias.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Las Provincias: nuevas noticias en portada"><img src="//static3.lasprovincias.es/squido/latest/assets/images/lasprovincias-mini.svg"
         alt="Las Provincias: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/politica/">Política</a></span><a href="#">Ciudadanos ficha al presidente de los autónomos valencianos</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/politica/" title="Política" class="voc-active">Política</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/temas/entidades/ppcv.html" title="PPCV"
                                   target="_self">PPCV</a></h3></li><li><h3><a href="/temas/entidades/pspv-psoe.html" title="PSPV/PSOE"
                                   target="_self">PSPV/PSOE</a></h3></li><li><h3><a href="/temas/entidades/compromis.html" title="Compromís"
                                   target="_self">Compromís</a></h3></li><li><h3><a href="/temas/entidades/ciudadanos-comunitat-valenciana.html" title="Ciudadanos"
                                   target="_self">Ciudadanos</a></h3></li><li><h3><a href="/temas/entidades/podemos-comunitat-valenciana.html" title="Podemos"
                                   target="_self">Podemos</a></h3></li><li><h3><a href="/elecciones/" title="Elecciones"
                                   target="_self">Elecciones</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Ciudadanos ficha al presidente de los autónomos valencianos</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static1.lasprovincias.es/www/multimedia/201904/10/media/cortadas/rafael-pardo-kcaF-U701138501538t5H-624x385@Las%20Provincias.jpg"
                            title=""
                            alt="El presidente de la Asociación de Trabajadores Autónomos (ATA), Rafael Pardo. /Damián Torres"  onload="performance.mark('fmp');" ><noscript><img src="//static1.lasprovincias.es/www/multimedia/201904/10/media/cortadas/rafael-pardo-kcaF-U701138501538t5H-624x385@Las%20Provincias.jpg"
                                 alt="El presidente de la Asociación de Trabajadores Autónomos (ATA), Rafael Pardo. "/></noscript></div><figcaption
                            class="figure-caption">El presidente de la Asociación de Trabajadores Autónomos (ATA), Rafael Pardo.  / 
                        <span class="voc-photo-author">Damián Torres</span></figcaption></figure><h3 class="voc-link-related"></h3><h2>Rafael Pardo se incorpora a la lista de Giner como independiente</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="S. P."
                                   class="voc-author">S. P.</a><span class="voc-city">Valencia </span></author><time>
                                            Miércoles, 10 abril 2019, 13:37
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="ac623a92-5b83-11e9-924e-04fc651c7886"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>El <strong>presidente de la Asociación de Trabajadores Autónomos (ATA)</strong> de la Comunitat Valenciana, Rafael Pardo, irá en las listas de Ciudadanos al Ayuntamiento de Valencia. </p><p>Pardo irá en la candidatura en calidad de independiente. El representante de los autónomos se ha mostrado en los últimos tiempos muy <strong>crítico con las medidas del gobierno</strong>, al considerar que las medidas anunciadas por el Gobierno de Pedro Sánchez no alivian la situación de los trabajadores autónomos. </p><p>En el caso de que la candidatura que encabeza <a data-voc-vtm-id="in-text-traffic" href="https://www.lasprovincias.es/politica/giner-candidato-ciudadanos-20190309165803-nt.html" target="_blank"  >Fernando Giner</a> obtenga responsabilidad de gobierno, Pardo ocupará un área de gestión relacionada directamente con su actividad. Uno de los caballos de batalla de Pardo ha sido en los últimos meses desentrañar cómo el Gobierno equiparará las cotizaciones con los ingresos.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.lasprovincias.es/temas/personajes/fernando-giner.html"
               title="Fernando Giner">Fernando Giner</a>,                    <a href="https://www.lasprovincias.es/temas/entidades/ciudadanos-comunitat-valenciana.html"
               title="Ciudadanos Comunitat Valenciana">Ciudadanos Comunitat Valenciana</a></div><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.lasprovincias.es/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://www.lasprovincias.es/top-noticias/mas-vistos.html#vca=modulos&vso=lasprovincias&vmc=lo-mas-leido&vli=politica">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.lasprovincias.es/top-noticias/mas-vistos.html#vca=modulos&vso=lasprovincias&vmc=lo-mas-leido&vli=politica" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Las Provincias</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Política</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.lasprovincias.es/politica/psoe-ganaria-elecciones-comunitat-20190409131354-nt.html#vca=modulos&vso=lasprovincias&vmc=lo-mas-leido&vli=politica"
                                   title="El PSOE ganaría las elecciones generales en la Comunitat y lograría entre 11 y 13 de los 32 escaños">
                                    El PSOE ganaría las elecciones generales en la Comunitat y lograría entre 11 y 13 de los 32 escaños
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.lasprovincias.es/elecciones/generales/elecciones-cis-intencion-voto-20190409123830-ntrc.html#vca=modulos&vso=lasprovincias&vmc=lo-mas-leido&vli=politica"
                                   title="Sánchez podría seguir en la Moncloa con el apoyo de Ciudadanos o de Podemos">
                                    Sánchez podría seguir en la Moncloa con el apoyo de Ciudadanos o de Podemos
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.lasprovincias.es/politica/falta-controles-oposiciones-generalitat-20190408092503-nt.html#vca=modulos&vso=lasprovincias&vmc=lo-mas-leido&vli=politica"
                                   title="Un informe alerta de falta de controles en las oposiciones de la Generalitat">
                                    Un informe alerta de falta de controles en las oposiciones de la Generalitat
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.lasprovincias.es/politica/cis-resultados-encuesta-elecciones-abril-vox-podemos-20190409114506-nt.html#vca=modulos&vso=lasprovincias&vmc=lo-mas-leido&vli=politica"
                                   title="Los resultados de la encuesta del CIS de hoy: cómo están Vox, Podemos, Ciudadanos, PP y PSOE antes de las elecciones">
                                    Los resultados de la encuesta del CIS de hoy: cómo están Vox, Podemos, Ciudadanos, PP y PSOE antes de las elecciones
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.lasprovincias.es/politica/albert-rivera-rechaza-toro-embolado-20190410092507-nt.html#vca=modulos&vso=lasprovincias&vmc=lo-mas-leido&vli=politica"
                                   title="Albert Rivera rechaza el toro embolado">
                                    Albert Rivera rechaza el toro embolado
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.lasprovincias.es/sociedad/adios-capitan-optimista-20190408200345-nt.html#vca=modulos&vso=lasprovincias&vmc=lo-mas-leido&vli=politica"
                                       title="Adiós al 'Capitán Optimista', el pediatra amigo de Iniesta que cautivó a sus pacientes recetando sonrisas">
                                        Adiós al 'Capitán Optimista', el pediatra amigo de Iniesta que cautivó a sus pacientes recetando sonrisas
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.lasprovincias.es/sociedad/abecedario-diablo-macabro-20190409153521-nt.html#vca=modulos&vso=lasprovincias&vmc=lo-mas-leido&vli=politica"
                                       title="'El abecedario del diablo', el macabro juego que se viraliza en los colegios">
                                        'El abecedario del diablo', el macabro juego que se viraliza en los colegios
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.lasprovincias.es/deportes/valencia-bc/directo-valencia-basket-alba-berlin-cronica-20190409193244-nt.html#vca=modulos&vso=lasprovincias&vmc=lo-mas-leido&vli=politica"
                                       title="A un pasito de la gloria">
                                        A un pasito de la gloria
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.lasprovincias.es/comunitat/colapso-bypass-seis-20190410090204-nt.html#vca=modulos&vso=lasprovincias&vmc=lo-mas-leido&vli=politica"
                                       title="Más de siete kilómetros de atasco en el bypass por accidente">
                                        Más de siete kilómetros de atasco en el bypass por accidente
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.lasprovincias.es/comunitat/riesgo-lluvia-granizo-20190410014207-nt.html#vca=modulos&vso=lasprovincias&vmc=lo-mas-leido&vli=politica"
                                       title="Las tormentas llegarán hoy a Valencia acompañadas de granizo">
                                        Las tormentas llegarán hoy a Valencia acompañadas de granizo
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24  voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="ac623a92-5b83-11e9-924e-04fc651c7886" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="ac623a92-5b83-11e9-924e-04fc651c7886"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="politica"></div></div></div></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.lasprovincias.es/politica/fiscalia-investiga-millones-ayudas-generalitat-cataluna-accio-cultural-20190403201941-nt.html" title="La Fiscalía investiga los más de 10 millones de ayudas del Govern catalán a Acció Cultural" class="voc-horizontal voc-img-link"><img data-original="https://static.lasprovincias.es/www/multimedia/201904/03/media/cortadas/fiscalia2-k7gE--300x186@Las%20Provincias.jpg" class="lazy"
                                         alt="La Fiscalía investiga los más de 10 millones de ayudas del Govern catalán a Acció Cultural"/><noscript><img src="https://static.lasprovincias.es/www/multimedia/201904/03/media/cortadas/fiscalia2-k7gE--300x186@Las%20Provincias.jpg" alt="La Fiscalía investiga los más de 10 millones de ayudas del Govern catalán a Acció Cultural"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.lasprovincias.es/politica/fiscalia-investiga-millones-ayudas-generalitat-cataluna-accio-cultural-20190403201941-nt.html#vca=modulos&vso=lasprovincias&vmc=noticias-rel&vli=Política" class="voc-text-link" title="La Fiscalía investiga los más de 10 millones de ayudas del Govern catalán a Acció Cultural">
                                La Fiscalía investiga los más de 10 millones de ayudas del Govern catalán a Acció Cultural
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.lasprovincias.es/politica/canto-presenta-programa-20190404131730-nt.html" title="Cantó presenta el programa educativo de Cs que promete terminar con los barracones" class="voc-horizontal voc-img-link"><img data-original="https://static.lasprovincias.es/www/multimedia/201904/04/media/cortadas/toni-canto-kln--300x186@Las%20Provincias.jpg" class="lazy"
                                         alt="Cantó presenta el programa educativo de Cs que promete terminar con los barracones"/><noscript><img src="https://static.lasprovincias.es/www/multimedia/201904/04/media/cortadas/toni-canto-kln--300x186@Las%20Provincias.jpg" alt="Cantó presenta el programa educativo de Cs que promete terminar con los barracones"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.lasprovincias.es/politica/canto-presenta-programa-20190404131730-nt.html#vca=modulos&vso=lasprovincias&vmc=noticias-rel&vli=Política" class="voc-text-link" title="Cantó presenta el programa educativo de Cs que promete terminar con los barracones">
                                Cantó presenta el programa educativo de Cs que promete terminar con los barracones
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.lasprovincias.es/politica/albert-rivera-rechaza-toro-embolado-20190410092507-nt.html" title="Albert Rivera rechaza el toro embolado" class="voc-horizontal voc-img-link"><img data-original="https://static.lasprovincias.es/www/multimedia/201904/10/media/cortadas/bou-klL--300x186@Las%20Provincias.jpg" class="lazy"
                                         alt="Albert Rivera rechaza el toro embolado"/><noscript><img src="https://static.lasprovincias.es/www/multimedia/201904/10/media/cortadas/bou-klL--300x186@Las%20Provincias.jpg" alt="Albert Rivera rechaza el toro embolado"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.lasprovincias.es/politica/albert-rivera-rechaza-toro-embolado-20190410092507-nt.html#vca=modulos&vso=lasprovincias&vmc=noticias-rel&vli=Política" class="voc-text-link" title="Albert Rivera rechaza el toro embolado">
                                Albert Rivera rechaza el toro embolado
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.lasprovincias.es/politica/vicente-prieto-carlos-turro-acuden-declarar-juzgado-patraix-20190404205807-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.lasprovincias.es/www/multimedia/201904/04/media/cortadas/1414537144-kEcH--228x141@Las%20Provincias.jpg"
                                         class="lazy" alt="Vicente Prieto y Carlos Turró acuden a declarar al juzgado de Patraix" style=""
                                         src="https://static.lasprovincias.es/www/multimedia/201904/04/media/cortadas/1414537144-kEcH--228x141@Las%20Provincias.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.lasprovincias.es/www/multimedia/201904/04/media/cortadas/1414537144-kEcH--228x141@Las%20Provincias.jpg"
                                             alt="Vicente Prieto y Carlos Turró acuden a declarar al juzgado de Patraix"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.lasprovincias.es/politica/vicente-prieto-carlos-turro-acuden-declarar-juzgado-patraix-20190404205807-ga.html" title="Vicente Prieto y Carlos Turró acuden a declarar al juzgado de Patraix"><i class="voc-icons photo toggle-year"></i>
                                    Vicente Prieto y Carlos Turró acuden a declarar al juzgado de Patraix
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.lasprovincias.es/politica/trabajadores-egevasa-piden-explicaciones-monica-oltra-plena-calle-20190405100523-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.lasprovincias.es/www/multimedia/201904/05/media/egevasa/_MG_7581--228x141.jpg"
                                         class="lazy" alt="Los trabajadores de Egevasa piden explicaciones a Mónica Oltra en plena calle" style=""
                                         src="https://static.lasprovincias.es/www/multimedia/201904/05/media/egevasa/_MG_7581--228x141.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.lasprovincias.es/www/multimedia/201904/05/media/egevasa/_MG_7581--228x141.jpg"
                                             alt="Los trabajadores de Egevasa piden explicaciones a Mónica Oltra en plena calle"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.lasprovincias.es/politica/trabajadores-egevasa-piden-explicaciones-monica-oltra-plena-calle-20190405100523-ga.html" title="Los trabajadores de Egevasa piden explicaciones a Mónica Oltra en plena calle"><i class="voc-icons photo toggle-year"></i>
                                    Los trabajadores de Egevasa piden explicaciones a Mónica Oltra en plena calle
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.lasprovincias.es/levanteud/athleticlevante-imagenes-20190403211014-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.lasprovincias.es/www/multimedia/201904/03/media/LEVANTE%20UD/1414507437--228x141.jpg"
                                         class="lazy" alt="El Athletic-Levante en imágenes" style=""
                                         src="https://static.lasprovincias.es/www/multimedia/201904/03/media/LEVANTE%20UD/1414507437--228x141.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.lasprovincias.es/www/multimedia/201904/03/media/LEVANTE%20UD/1414507437--228x141.jpg"
                                             alt="El Athletic-Levante en imágenes"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.lasprovincias.es/levanteud/athleticlevante-imagenes-20190403211014-ga.html" title="El Athletic-Levante en imágenes"><i class="voc-icons photo toggle-year"></i>
                                    El Athletic-Levante en imágenes
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.lasprovincias.es/deportes/mejores-imagenes-valenciareal-madrid-20190403231829-garc.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.lasprovincias.es/www/multimedia/201904/03/media/valencia-madrid.02--228x141.jpg"
                                         class="lazy" alt="Las mejores imágenes del Valencia-Real Madrid" style=""
                                         src="https://static.lasprovincias.es/www/multimedia/201904/03/media/valencia-madrid.02--228x141.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.lasprovincias.es/www/multimedia/201904/03/media/valencia-madrid.02--228x141.jpg"
                                             alt="Las mejores imágenes del Valencia-Real Madrid"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.lasprovincias.es/deportes/mejores-imagenes-valenciareal-madrid-20190403231829-garc.html" title="Las mejores imágenes del Valencia-Real Madrid"><i class="voc-icons photo toggle-year"></i>
                                    Las mejores imágenes del Valencia-Real Madrid
                                </a></h3></div></article></div></div></div><!--Video gallery--><div class="voc-area-container voc-area-container--bdr-btm-8 voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header "><h3 class="voc-news-grouper__title">
                    Vídeos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/politica/macrorredada-murcia-detenidos-entre-6022059294001-20190403140408-vi.html" title="Macrorredada en Murcia con 25 detenidos, entre ellos un sospechoso que intentó huir trepando por una fachada"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="lasprovincias"
                                         data-voc-video-thumbnail-videoid="6022059294001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:50</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.lasprovincias.es/politica/macrorredada-murcia-detenidos-entre-6022059294001-20190403140408-vi.html" title="Macrorredada en Murcia con 25 detenidos, entre ellos un sospechoso que intentó huir trepando por una fachada"><i class="voc-icons video toggle-year"></i>
                                    Macrorredada en Murcia con 25 detenidos, entre ellos un sospechoso que intentó huir trepando por una fachada
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/politica/gonzalez-votar-psoe-6022064317001-20190403140435-vi.html" title="González: &quot;Voy a votar al PSOE&quot;"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="lasprovincias"
                                         data-voc-video-thumbnail-videoid="6022064317001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:17</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.lasprovincias.es/politica/gonzalez-votar-psoe-6022064317001-20190403140435-vi.html" title="González: &quot;Voy a votar al PSOE&quot;"><i class="voc-icons video toggle-year"></i>
                                    González: &quot;Voy a votar al PSOE&quot;
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/politica/torra-asegura-dimitira-consigue-6022066871001-20190403140416-vi.html" title="Torra asegura que dimitirá si no consigue la independencia"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="lasprovincias"
                                         data-voc-video-thumbnail-videoid="6022066871001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:58</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.lasprovincias.es/politica/torra-asegura-dimitira-consigue-6022066871001-20190403140416-vi.html" title="Torra asegura que dimitirá si no consigue la independencia"><i class="voc-icons video toggle-year"></i>
                                    Torra asegura que dimitirá si no consigue la independencia
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/politica/gonzalez-valora-disturbios-concentracion-6022074111001-20190403150416-vi.html" title="González valora disturbios en la concentración de VOX de este sábado"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="lasprovincias"
                                         data-voc-video-thumbnail-videoid="6022074111001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:51</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.lasprovincias.es/politica/gonzalez-valora-disturbios-concentracion-6022074111001-20190403150416-vi.html" title="González valora disturbios en la concentración de VOX de este sábado"><i class="voc-icons video toggle-year"></i>
                                    González valora disturbios en la concentración de VOX de este sábado
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.lasprovincias.es/politica/pablo-casado-salario-minimo-20190410132144-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Pablo Casado anuncia que bajará el salario mínimo si gobierna</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-lasprovincias"><a href="https://www.lasprovincias.es">LASPROVINCIAS.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Federico Domenech S.A., Valencia.</span><address>Domicilio social en la calle Gremis nº 1 (46014) Valencia.</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/lasprovincias.es" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/lasprovincias" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/lasprovincias/?hl=es" target="_blank" class="voc-instagram" title="instagram"><i 
        				class="voc-icons instagram"></i></a></li><li><a href="http://info.lasprovincias.es/optiext/optiextension.dll?ID=Mf2MGfnTzhRxmTVzti4VjtnXz5aGJ5wo6JXz5mpBgC1e5CgOiUMCZBYbAYMztTRR5WYerZYm_EfSToK%2B2GoNEgHMMb" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.lasprovincias.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.lasprovincias.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://publicidad.lasprovincias.es" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.lasprovincias.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.lasprovincias.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="https://www.lasprovincias.es/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="https://www.lasprovincias.es/valencia/"
                               title="Valencia" target="_self">Valencia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="https://www.lasprovincias.es/comunitat/"
                                       title="Comunitat al minuto">Comunitat al minuto</a></h4><h4><a href="https://www.lasprovincias.es/valencia-ciudad/"
                                       title="Valencia ciudad">Valencia ciudad</a></h4><h4><a href="https://www.lasprovincias.es/fiestas-tradiciones/"
                                       title="Fiestas y tradiciones">Fiestas y tradiciones</a></h4><h4><a href="http://bicivalencia.lasprovincias.es/"
                                       title="Bici Valencia">Bici Valencia</a></h4><h4><a href="https://www.lasprovincias.es/revista-valencia/"
                                       title="Revista de Valencia">Revista de Valencia</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/comarcas/"
                               title="Comarcas" target="_self">Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="https://www.lasprovincias.es/horta-morvedre/"
                                       title="L&#039;Horta - Morvedre">L&#039;Horta - Morvedre</a></h4><h4><a href="https://www.lasprovincias.es/marina/"
                                       title="La Marina">La Marina</a></h4><h4><a href="https://www.lasprovincias.es/safor/"
                                       title="La Safor">La Safor</a></h4><h4><a href="https://www.lasprovincias.es/ribera-costera/"
                                       title="La Ribera - La Costera">La Ribera - La Costera</a></h4><h4><a href="https://www.lasprovincias.es/comarcas/"
                                       title="Otras Comarcas">Otras Comarcas</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/valencia/"
                               title="Provincias" target="_self">Provincias</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="https://www.lasprovincias.es/alicante/"
                                       title="Alicante">Alicante</a></h4><h4><a href="https://www.lasprovincias.es/castellon/"
                                       title="Castellón">Castellón</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/fallas-valencia/"
                               title="Fallas de Valencia" target="_self">Fallas de Valencia</a></h3></li><li><h3><a href="https://www.lasprovincias.es/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="https://www.lasprovincias.es/valenciacf/"
                                       title="Valencia CF">Valencia CF</a></h4><h4><a href="https://www.lasprovincias.es/levanteud/"
                                       title="Levante UD">Levante UD</a></h4><h4><a href="https://www.lasprovincias.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="https://www.lasprovincias.es/deportes/futbol/mundial/rusia-2018/"
                                       title="Mundial Rusia 2018">Mundial Rusia 2018</a></h4><h4><a href="https://www.lasprovincias.es/deportes/valencia-bc/"
                                       title="Valencia Basket">Valencia Basket</a></h4><h4><a href="https://www.lasprovincias.es/deportes/atletismo/"
                                       title="Atletismo">Atletismo</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/economia/"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="https://www.lasprovincias.es/politica/"
                               title="Política" target="_self">Política</a></h3></li><li><h3><a href="https://www.lasprovincias.es/internacional/"
                               title="Mundo" target="_self">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="https://www.lasprovincias.es/internacional/union-europea/"
                                       title="Unión Europea">Unión Europea</a></h4><h4><a href="https://www.lasprovincias.es/internacional/eeuu/"
                                       title="Estados Unidos">Estados Unidos</a></h4><h4><a href="https://www.lasprovincias.es/internacional/america-latina/"
                                       title="América Latina">América Latina</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/sucesos/"
                               title="Sucesos" target="_self">Sucesos</a></h3></li><li><h3><a href="https://www.lasprovincias.es/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="https://www.lasprovincias.es/sociedad/mundo-viral/"
                                       title="Mundo viral">Mundo viral</a></h4><h4><a href="http://cosaspracticas.lasprovincias.es/"
                                       title="Cosas Prácticas">Cosas Prácticas</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/culturas/"
                               title="Culturas" target="_self">Culturas</a></h3></li><li><h3><a href="https://www.lasprovincias.es/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a></h3></li><li><h3><a href="https://www.lasprovincias.es/gente-estilo/"
                               title="Gente y Estilo" target="_self">Gente y Estilo</a></h3></li><li><h3><a href="https://www.lasprovincias.es/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="https://www.lasprovincias.es/planes/playas/"
                                       title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="http://blogs.lasprovincias.es/"
                               title="Blogs" target="_blank">Blogs</a></h3></li><li><h3><a href="https://www.lasprovincias.es/fotos/"
                               title="Fotos" target="_blank">Fotos</a></h3></li><li><h3><a href="https://www.lasprovincias.es/videos/"
                               title="Vídeos" target="_blank">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://traductor.lasprovincias.es/" title="Traductor valenciano" target="_blank">Traductor valenciano</a></h3></li><li><h3><a href="http://traductor.llenguavalenciana.com/" title="Diccionario RACV" target="_blank">Diccionario RACV</a></h3></li><li><h3><a href="https://www.lasprovincias.es/rss/" title="RSS" target="_self">RSS</a></h3></li><li><h3><a href="https://www.lasprovincias.es/interactivo/necrologicas/" title="Esquelas" target="_blank">Esquelas</a></h3></li><li><h3><a href="http://playas.lasprovincias.es/" title="Playas Valencia" target="_self">Playas Valencia</a></h3></li><li><h3><a href="https://areapersonal.lasprovincias.es/servicios/newsletters.html" title="Newsletters" target="_self">Newsletters</a></h3></li><li><h3><a href="https://www.lasprovincias.es/eltiempo/comunidad-valenciana/valencia/valencia.php" title="El Tiempo" target="_blank">El Tiempo</a></h3></li><li><h3><a href="http://promociones.lasprovincias.es/" title="Promociones" target="_blank">Promociones</a></h3></li><li><h3><a href="http://agenda.lasprovincias.es/" title="Agenda" target="_blank">Agenda</a></h3></li><li><h3><a href="/hemeroteca/" title="Hemeroteca" target="_self">Hemeroteca</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="http://oferplan.lasprovincias.es/" title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/valencia" title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="http://www.pisos.com/viviendas/valencia/" title="Pisos" target="_blank">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_valencia/" title="Empleo" target="_blank">Empleo</a></h3></li><li><h3><a href="http://blogs.lasprovincias.es/" title="Blogs" target="_blank">Blogs</a></h3></li><li><h3><a href="http://www.lasprovincias.es/motor/" title="Extra Motor" target="_self">Extra Motor</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static3.lasprovincias.es/squido/4.2.5/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201903261126');
        app.load('//static.vocento.com/paywall/1.2.11/paywall.js');        app.load('//static.vocento.com/vam/3.23.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.7/video-player.js');
        app.load('//static.vocento.com/alerts/2.1.4/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');
        app.load('//static3.lasprovincias.es/frontal/1.7.4/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/1400/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>