<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.lasprovincias.es"><link rel="dns-prefetch" href="//static2.lasprovincias.es"><link rel="dns-prefetch" href="//static3.lasprovincias.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static3.lasprovincias.es/squido/3.12.10/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Gota fría en la Comunitat Valenciana | Todos los vídeos y fotografías de la gota fría en la Comunitat Valenciana | Las Provincias</title><meta name="title" content="Gota fría en la Comunitat Valenciana | Todos los vídeos y fotografías de la gota fría en la Comunitat Valenciana"/><meta name="description" content="El temporal ha inundado carreteras y vías en Valencia, Alicante y Castellón"/><meta name="keywords" content="videos, fotografias, gota, fria, comunitat"/><meta name="news_keywords" content="videos, fotografias, gota, fria, comunitat"/><meta name="DC.date.issued"
          content="2018-10-18T20:48:43+02:00"/><meta name="date"
          content="2018-10-18T20:48:43+02:00"/><link rel="canonical" href="https://www.lasprovincias.es/comunitat/videos-fotografias-gota-fria-20181018195035-nt.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="https://www.lasprovincias.es/comunitat/videos-fotografias-gota-fria-20181018195035-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/+lasprovincias/"/><!-- meta OG --><meta property="og:site_name" content="Las Provincias"/><meta property="og:url" content="https://www.lasprovincias.es/comunitat/videos-fotografias-gota-fria-20181018195035-nt.html"/><meta property="og:description" content="El temporal ha inundado carreteras y vías en Valencia, Alicante y Castellón"/><meta property="og:image" content="https://static3.lasprovincias.es/www/multimedia/201810/18/media/cortadas/gaspar-aguilar-k1N-U601281921687L9G-624x385@Las%20Provincias.JPG"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Todos los vídeos y fotografías de la gota fría en la Comunitat"/><meta property="article:tag" content="Hospital La Fe"/><meta property="article:tag" content="Alicante"/><meta property="article:tag" content="Valencia"/><meta property="article:tag" content="Castellón"/><meta property="article:tag" content="Temporal En La Provincia"/><meta property="article:tag" content="Gota Fría"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/lasprovincias.es"/><meta property="article:section" content="comunitat"/><meta property="article:published_time" content="2018-10-18T20:14:11+02:00"/><meta property="article:modified_time" content="2018-10-18T20:14:11+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Todos los vídeos y fotografías de la gota fría en la Comunitat"/><meta name="twitter:description" content="El temporal ha inundado carreteras y vías en Valencia, Alicante y Castellón"/><meta name="twitter:image" content="https://static3.lasprovincias.es/www/multimedia/201810/18/media/cortadas/gaspar-aguilar-k1N-U601281921687L9G-624x385@Las%20Provincias.JPG"/><meta name="twitter:image:alt" content="La gota fría inunda Gaspar Aguilar."/><meta property="fb:pages" content="20810574989"/><link rel="stylesheet" href="//static3.lasprovincias.es/squido/3.12.10/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'valencia';
    window.voc_s1 = 'comunitat';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'todos-los-videos-y-fotografias-de-la-gota-fria-en-la-comunitat';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'las-provincias';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20181018204843';
            window.voc_fem = '20181018201411';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'hospital-la-fe,alicante,valencia,castellon,temporal-en-la-provincia,gota-fria';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobrr4p3"
    data-legacy-chartbeat="lasprovincias.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-57ZG3K');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.lasprovincias.es/comunitat/videos-fotografias-gota-fria-20181018195035-nt.html"
      },
      "headline": "Todos los vídeos y fotografías de la gota fría en la Comunitat",
      "datePublished": "2018-10-18T20:14:11+02:00",
      "dateModified": "2018-10-18T20:14:11+02:00",
      "author": {
        "@type": "Person",
        "name": "LAS PROVINCIAS"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static3.lasprovincias.es/www/multimedia/201810/18/media/cortadas/gaspar-aguilar-k1N-U601281921687L9G-624x385@Las%20Provincias.JPG",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Las Provincias",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static1.lasprovincias.es/squido/latest/assets/images/lasprovincias.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El temporal ha inundado carreteras y vías en Valencia, Alicante y Castellón"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon.ico"/><link rel="shortcut icon" href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/largetile.png"/></head><body class="lasprovincias"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57ZG3K"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclasprovincias,voces/1/G.4--NS/123456789?pageName=&g=https://www.lasprovincias.es/comunitat/videos-fotografias-gota-fria-20181018195035-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=lasprovincias&amp;name=valencia.todos-los-vdeos-y-fotografas-de-la-gota-fra-en-la-comunitat&amp;voc_site=lasprovincias&amp;voc_se=valencia&amp;voc_s1=comunitat&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=todos-los-vdeos-y-fotografas-de-la-gota-fra-en-la-comunitat&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20181018204843&amp;voc_fem=20181018201411&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><div class="voc-tickers-breaking-news" id="tickers-breaking-news" style="display: none;"><p><strong><i class="voc-icons rec blink"></i> Última hora.
            </strong><a name="breaking-news" href="/comunitat/municipios-suspenden-clases-gota-fria-20181018122445-nt.html">
                Todos los colegios de la ciudad de Valencia suspenden sus clases
            </a></p><button type="button" data-target="#tickers-breaking-news" data-dismiss="alert"><i class="voc-icons close-x"></i></button></div><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Las Provincias..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="a1c026ee-d2fd-11e8-a561-fa16162ab0a1"></span></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Las Provincias en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.lasprovincias.es/"><img src="//static1.lasprovincias.es/squido/latest/assets/images/lasprovincias.svg"
                             alt="Las Provincias"></a></div></div><a href="https://www.lasprovincias.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Las Provincias: nuevas noticias en portada"><img src="//static3.lasprovincias.es/squido/latest/assets/images/lasprovincias-mini.svg"
         alt="Las Provincias: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/comunitat/">Comunitat</a></span><a href="#">Todos los vídeos y fotografías de la gota fría en la Comunitat</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/comunitat/" title="Comunitat" class="voc-active">Comunitat</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/valencia/" title="Valencia"
                                   target="_self">Valencia</a></h3></li><li><h3><a href="/alicante/" title="Alicante"
                                   target="_self">Alicante</a></h3></li><li><h3><a href="/castellon/" title="Castellón"
                                   target="_self">Castellón</a></h3></li><li><h3><a href="/horta-morvedre/" title="L&#039;Horta - Morvedre"
                                   target="_self">L&#039;Horta - Morvedre</a></h3></li><li><h3><a href="/marina/" title="La Marina"
                                   target="_self">La Marina</a></h3></li><li><h3><a href="/safor/" title="La Safor"
                                   target="_self">La Safor</a></h3></li><li><h3><a href="/ribera-costera/" title="Ribera - Costera"
                                   target="_self">Ribera - Costera</a></h3></li><li><h3><a href="/comarcas/" title="Otras Comarcas"
                                   target="_self">Otras Comarcas</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Todos los vídeos y fotografías de la gota fría en la Comunitat</h1><figure class="voc-main-figure  voc-video-story"><div class="voc-img-icon-link voc-horizontal"><div class="video-player "
                     data-voc-video-player
                     data-voc-video-player-accountname="lasprovincias"

                                            data-voc-video-player-source="brightcove"
                    
                    
                     data-voc-video-player-videoid="5850437905001"
                     data-voc-video-player-poster="//static3.lasprovincias.es/www/multimedia/201810/18/media/cortadas/gaspar-aguilar-k1N-U601281921687L9G-624x385@Las%20Provincias.JPG"
                     data-voc-video-player-autoplay=""
                     data-voc-video-player-muted=""
                     data-voc-video-player-domain="www.lasprovincias.es"
                         data-voc-video-player-newsid="a1c026ee-d2fd-11e8-a561-fa16162ab0a1" 
                        
                        
                ><img
                            src="//static3.lasprovincias.es/www/multimedia/201810/18/media/cortadas/gaspar-aguilar-k1N-U601281921687L9G-624x385@Las%20Provincias.JPG"
                            height="385px"
                            width="624px"><i class="voc-icons videobig voc-multimedia-box voc-ico-xl voc-literal"><span>00:12</span></i></div></div><figcaption
                        class="figure-caption">La gota fría inunda Gaspar Aguilar. / 
                    <span class="voc-photo-author">LP</span></figcaption></figure><h3 class="voc-link-related"></h3><h2>El temporal ha inundado carreteras y vías en Valencia, Alicante y Castellón</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="LAS PROVINCIAS"
                                   class="voc-author">LAS PROVINCIAS</a><span class="voc-city">Valencia </span></author><time>
                                            Jueves, 18 octubre 2018, 20:14
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="a1c026ee-d2fd-11e8-a561-fa16162ab0a1"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><div class="voc-gallery voc-video-gallery" href="#"><figure><div class="voc-horizontal voc-img-icon-link voc-horizontal--16by9"><div class="video-player"
         data-voc-video-player
         data-voc-video-player-accountname="lasprovincias"
         data-voc-video-player-source="brightcove"
         data-voc-video-player-videoid="5850437905001"data-voc-video-player-poster="//static.lasprovincias.es/www/multimedia/201810/18/media/cortadas/gaspar-aguilar-k1N--624x385@Las%20Provincias.jpg"data-voc-video-player-muted="false"
         data-voc-video-player-domain="www.lasprovincias.es"
         data-voc-video-player-newsid="5850437905001"

        
            ><i class="voc-icons videobig voc-multimedia-box voc-ico-xl voc-literal"><span>00:12</span></i></div></div></figure><span class="figure-caption"><span class="voc-gallery-type"><i class="voc-icons video"></i> Vídeo.
                </span>
                La gota fría inunda Gaspar Aguilar.
                <span class="voc-photo-author"></span></span></div><div class="voc-gallery voc-video-gallery" href="#"><figure><div class="voc-horizontal voc-img-icon-link voc-horizontal--16by9"><div class="video-player"
         data-voc-video-player
         data-voc-video-player-accountname="lasprovincias"
         data-voc-video-player-source="brightcove"
         data-voc-video-player-videoid="5850450184001"data-voc-video-player-poster="//static2.lasprovincias.es/www/multimedia/201810/18/media/cortadas/pista-silla2-kEnH--624x385@Las%20Provincias.jpg"data-voc-video-player-muted="false"
         data-voc-video-player-domain="www.lasprovincias.es"
         data-voc-video-player-newsid="5850450184001"

        
            ><i class="voc-icons videobig voc-multimedia-box voc-ico-xl voc-literal"><span>00:18</span></i></div></div></figure><span class="figure-caption"><span class="voc-gallery-type"><i class="voc-icons video"></i> Vídeo.
                </span>
                La Pista de Silla, colapsada por las lluvias. / 
                <span class="voc-photo-author">LP</span></span></div><div class="voc-gallery voc-video-gallery" href="#"><figure><div class="voc-horizontal voc-img-icon-link voc-horizontal--16by9"><div class="video-player"
         data-voc-video-player
         data-voc-video-player-accountname="lasprovincias"
         data-voc-video-player-source="brightcove"
         data-voc-video-player-videoid="5850468962001"data-voc-video-player-poster="//static.lasprovincias.es/www/multimedia/201810/18/media/cortadas/hotel-beni-k1N--624x385@Las%20Provincias.jpg"data-voc-video-player-muted="false"
         data-voc-video-player-domain="www.lasprovincias.es"
         data-voc-video-player-newsid="5850468962001"

        
            ><i class="voc-icons videobig voc-multimedia-box voc-ico-xl voc-literal"><span>00:11</span></i></div></div></figure><span class="figure-caption"><span class="voc-gallery-type"><i class="voc-icons video"></i> Vídeo.
                </span>
                Las lluvias inundan el Hotel Voramar en Benicàssim / 
                <span class="voc-photo-author">LP</span></span></div><div class="voc-gallery voc-video-gallery" href="#"><figure><div class="voc-horizontal voc-img-icon-link voc-horizontal--16by9"><div class="video-player"
         data-voc-video-player
         data-voc-video-player-accountname="lasprovincias"
         data-voc-video-player-source="brightcove"
         data-voc-video-player-videoid="5850471938001"data-voc-video-player-poster="//static1.lasprovincias.es/www/multimedia/201810/18/media/cortadas/benicassim2-k1N--624x385@Las%20Provincias.jpg"data-voc-video-player-muted="false"
         data-voc-video-player-domain="www.lasprovincias.es"
         data-voc-video-player-newsid="5850471938001"

        
            ><i class="voc-icons videobig voc-multimedia-box voc-ico-xl voc-literal"><span>00:15</span></i></div></div></figure><span class="figure-caption"><span class="voc-gallery-type"><i class="voc-icons video"></i> Vídeo.
                </span>
                El agua inunda Benicàssim.
                <span class="voc-photo-author"></span></span></div><div class="voc-gallery voc-video-gallery" href="#"><figure><div class="voc-horizontal voc-img-icon-link voc-horizontal--16by9"><div class="video-player"
         data-voc-video-player
         data-voc-video-player-accountname="lasprovincias"
         data-voc-video-player-source="brightcove"
         data-voc-video-player-videoid="5850472024001"data-voc-video-player-poster="//static2.lasprovincias.es/www/multimedia/201810/18/media/cortadas/castellon256-k1N--624x385@Las%20Provincias.jpg"data-voc-video-player-muted="false"
         data-voc-video-player-domain="www.lasprovincias.es"
         data-voc-video-player-newsid="5850472024001"

        
            ><i class="voc-icons videobig voc-multimedia-box voc-ico-xl voc-literal"><span>00:30</span></i></div></div></figure><span class="figure-caption"><span class="voc-gallery-type"><i class="voc-icons video"></i> Vídeo.
                </span>
                La gota fría acumula litros de agua en Castellón.
                <span class="voc-photo-author"></span></span></div><div class="voc-gallery voc-video-gallery" href="#"><figure><div class="voc-horizontal voc-img-icon-link voc-horizontal--16by9"><div class="video-player"
         data-voc-video-player
         data-voc-video-player-accountname="lasprovincias"
         data-voc-video-player-source="brightcove"
         data-voc-video-player-videoid="5850472045001"data-voc-video-player-poster="//static2.lasprovincias.es/www/multimedia/201810/18/media/caste-salera.jpg"data-voc-video-player-muted="false"
         data-voc-video-player-domain="www.lasprovincias.es"
         data-voc-video-player-newsid="5850472045001"

        
            ><i class="voc-icons videobig voc-multimedia-box voc-ico-xl voc-literal"><span>00:13</span></i></div></div></figure><span class="figure-caption"><span class="voc-gallery-type"><i class="voc-icons video"></i> Vídeo.
                </span>
                El agua se cuela en el centro comercial La Salera de Castellón.
                <span class="voc-photo-author"></span></span></div><div class="voc-gallery voc-video-gallery" href="#"><figure><div class="voc-horizontal voc-img-icon-link voc-horizontal--16by9"><div class="video-player"
         data-voc-video-player
         data-voc-video-player-accountname="lasprovincias"
         data-voc-video-player-source="brightcove"
         data-voc-video-player-videoid="5850472050001"data-voc-video-player-poster="//static.lasprovincias.es/www/multimedia/201810/18/media/lafe.jpg"data-voc-video-player-muted="false"
         data-voc-video-player-domain="www.lasprovincias.es"
         data-voc-video-player-newsid="5850472050001"

        
            ><i class="voc-icons videobig voc-multimedia-box voc-ico-xl voc-literal"><span>00:22</span></i></div></div></figure><span class="figure-caption"><span class="voc-gallery-type"><i class="voc-icons video"></i> Vídeo.
                </span><span class="voc-photo-author"></span></span></div><div class="voc-gallery voc-photo-gallery"><figure><a href="/comarcas/gota-fria-valencia-alicante-castellon-20181018111852-ga.html" title="" class="voc-horizontal voc-img-icon-link"><img src="//static2.lasprovincias.es/www/multimedia/201810/18/media/gota-fria/1410541694.jpg" alt="Gota fría en Valencia, Alicante y Castellón."><i class="voc-icons photobig voc-multimedia-box voc-ico-xl"></i></a></figure><span class="figure-caption"><span class="voc-gallery-type"><i class="voc-icons photo"></i> Galería.
</span>
        Gota fría en Valencia, Alicante y Castellón. / 
        <span class="voc-photo-author">LP</span></span></div></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.lasprovincias.es/temas/entidades/hospital-la-fe.html"
               title="Hospital La Fe">Hospital La Fe</a>,                    <a href="https://www.lasprovincias.es/temas/lugares/alicante.html"
               title="Alicante">Alicante</a>,                    <a href="https://www.lasprovincias.es/temas/lugares/valencia.html"
               title="Valencia">Valencia</a>,                    <a href="https://www.lasprovincias.es/temas/lugares/castellon.html"
               title="Castellón">Castellón</a>,                    <a href="https://www.lasprovincias.es/temas/generales/temporal-en-la-provincia.html"
               title="Temporal En La Provincia">Temporal En La Provincia</a>,                    <a href="https://www.lasprovincias.es/temas/generales/gota-fria.html"
               title="Gota Fría">Gota Fría</a></div><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.lasprovincias.es/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://www.lasprovincias.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.lasprovincias.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Las Provincias</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Comunitat</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.lasprovincias.es/comunitat/opinion/hector-esteban-bar-iaios-20181014092732-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="EL BAR DE LOS IAIOS">
                                    EL BAR DE LOS IAIOS
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.lasprovincias.es/comunitat/opinion/encuesta-parece-bien-20181016145449-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="ENCUESTA | ¿Le parece bien que se pueda volver a aparcar en el carril bus fuera del horario de la EMT?">
                                    ENCUESTA | ¿Le parece bien que se pueda volver a aparcar en el carril bus fuera del horario de la EMT?
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.lasprovincias.es/comunitat/opinion/batshuayi-benimaclet-20181006093558-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Batshuayi no es de Benimaclet">
                                    Batshuayi no es de Benimaclet
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.lasprovincias.es/comunitat/opinion/punt-media-agencia-20181013083340-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="À Punt Media, agencia de colocación">
                                    À Punt Media, agencia de colocación
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.lasprovincias.es/comunitat/opinion/encuesta-parece-bien-20181017131257-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="ENCUESTA | ¿Le parece bien que se haga un corredor verde en el nuevo cauce del Turia?">
                                    ENCUESTA | ¿Le parece bien que se haga un corredor verde en el nuevo cauce del Turia?
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.lasprovincias.es/valencia-ciudad/cortada-pista-silla-20181018161749-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Cortada la Pista de Silla en ambos sentidos por un embolsamiento de agua">
                                        Cortada la Pista de Silla en ambos sentidos por un embolsamiento de agua
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.lasprovincias.es/comunitat/prediccion-hora-gota-fria-valencia-20181018075107-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="¿Cuándo llega la gota fría a Valencia?">
                                        ¿Cuándo llega la gota fría a Valencia?
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.lasprovincias.es/comunitat/gota-fria-valencia-20181018114440-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="La gota fría colapsa los accesos a Valencia y complica la circulación en la ciudad y las principales carreteras de la Comunitat">
                                        La gota fría colapsa los accesos a Valencia y complica la circulación en la ciudad y las principales carreteras de la Comunitat
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.lasprovincias.es/comunitat/diputacion-valencia-activa-dispositivo-emergencias-lluvias-intensas-gota-fria-20181017182154-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Las carreteras de Valencia que se deben evitar ante la alerta por lluvias intensas">
                                        Las carreteras de Valencia que se deben evitar ante la alerta por lluvias intensas
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.lasprovincias.es/comunitat/municipios-suspenden-clases-gota-fria-20181018122445-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="Todos los colegios de la ciudad de Valencia suspenden sus clases">
                                        Todos los colegios de la ciudad de Valencia suspenden sus clases
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24  voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="a1c026ee-d2fd-11e8-a561-fa16162ab0a1" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="a1c026ee-d2fd-11e8-a561-fa16162ab0a1"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="comunitat"></div></div></div></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.lasprovincias.es/comunitat/diputacion-valencia-activa-dispositivo-emergencias-lluvias-intensas-gota-fria-20181017182154-nt.html" title="Las carreteras de Valencia que se deben evitar ante la alerta por lluvias intensas" class="voc-horizontal voc-img-link"><img data-original="https://static.lasprovincias.es/www/multimedia/201810/17/media/cortadas/coches-paterna-kIQH--300x186@Las%20Provincias.jpg" class="lazy"
                                         alt="Las carreteras de Valencia que se deben evitar ante la alerta por lluvias intensas"/><noscript><img src="https://static.lasprovincias.es/www/multimedia/201810/17/media/cortadas/coches-paterna-kIQH--300x186@Las%20Provincias.jpg" alt="Las carreteras de Valencia que se deben evitar ante la alerta por lluvias intensas"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.lasprovincias.es/comunitat/diputacion-valencia-activa-dispositivo-emergencias-lluvias-intensas-gota-fria-20181017182154-nt.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Las carreteras de Valencia que se deben evitar ante la alerta por lluvias intensas">
                                Las carreteras de Valencia que se deben evitar ante la alerta por lluvias intensas
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.lasprovincias.es/sucesos/cae-arbol-sobre-tres-coches-valencia-20181014192217-nt.html" title="Cae un árbol sobre tres coches en Valencia tras una fuerte racha de viento y lluvia" class="voc-horizontal voc-img-link"><img data-original="https://static.lasprovincias.es/www/multimedia/201810/14/media/cortadas/imagen_tamano_6601-kX8--300x186@Las%20Provincias.jpeg" class="lazy"
                                         alt="Cae un árbol sobre tres coches en Valencia tras una fuerte racha de viento y lluvia"/><noscript><img src="https://static.lasprovincias.es/www/multimedia/201810/14/media/cortadas/imagen_tamano_6601-kX8--300x186@Las%20Provincias.jpeg" alt="Cae un árbol sobre tres coches en Valencia tras una fuerte racha de viento y lluvia"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.lasprovincias.es/sucesos/cae-arbol-sobre-tres-coches-valencia-20181014192217-nt.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Cae un árbol sobre tres coches en Valencia tras una fuerte racha de viento y lluvia">
                                Cae un árbol sobre tres coches en Valencia tras una fuerte racha de viento y lluvia
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.lasprovincias.es/comunitat/municipios-castellon-deciden-suspender-clases-gora-fria-20181017202817-nt.html" title="Municipios de Castellón deciden suspender las clases de manera preventiva por la alerta roja" class="voc-horizontal voc-img-link"><img data-original="https://static.lasprovincias.es/www/multimedia/201810/17/media/cortadas/colegio-inundado-kWSH--300x186@Las%20Provincias.jpg" class="lazy"
                                         alt="Municipios de Castellón deciden suspender las clases de manera preventiva por la alerta roja"/><noscript><img src="https://static.lasprovincias.es/www/multimedia/201810/17/media/cortadas/colegio-inundado-kWSH--300x186@Las%20Provincias.jpg" alt="Municipios de Castellón deciden suspender las clases de manera preventiva por la alerta roja"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.lasprovincias.es/comunitat/municipios-castellon-deciden-suspender-clases-gora-fria-20181017202817-nt.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Municipios de Castellón deciden suspender las clases de manera preventiva por la alerta roja">
                                Municipios de Castellón deciden suspender las clases de manera preventiva por la alerta roja
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-outbrain"><div class="OUTBRAIN" data-src="https://www.lasprovincias.es/comunitat/videos-fotografias-gota-fria-20181018195035-nt.html" data-widget-id="AR_2"
                 data-ob-template="ES_LasProvincias"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div></div><div class="col-xs-12 col-sm-12 col-md-4"><div class="voc-advertising voc-adver-inter "><div class="voc-w300 voc-h250 voc-msauto " id="robapaginas_dos"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/comarcas/gota-fria-valencia-alicante-castellon-20181018111852-ga.html" class="voc-horizontal voc-img-icon-link" alt="Gota fría en Valencia, Alicante y Castellón"><img src="https://static.lasprovincias.es/www/multimedia/201810/18/media/cortadas/_JS_1293-kcvC--228x141@Las%20Provincias.jpg" alt="Gota fría en Valencia, Alicante y Castellón"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.lasprovincias.es/comarcas/gota-fria-valencia-alicante-castellon-20181018111852-ga.html" class="voc-text-link" title="Gota fría en Valencia, Alicante y Castellón" alt="Gota fría en Valencia, Alicante y Castellón">
                                    Gota fría en Valencia, Alicante y Castellón
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/nacional/banderas-aplausos-vivas-espana-corona-20181012114009-garc.html" class="voc-horizontal voc-img-icon-link" alt="Banderas, aplausos y vivas a España y la Corona"><img src="https://static.lasprovincias.es/www/multimedia/201810/12/media/cortadas/leonor-kTdH--228x141@RC.jpg" alt="Banderas, aplausos y vivas a España y la Corona"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.lasprovincias.es/nacional/banderas-aplausos-vivas-espana-corona-20181012114009-garc.html" class="voc-text-link" title="Banderas, aplausos y vivas a España y la Corona" alt="Banderas, aplausos y vivas a España y la Corona">
                                    Banderas, aplausos y vivas a España y la Corona
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/sociedad/fotos-desfile-militar-octubre-madrid-20181012105029-ga.html" class="voc-horizontal voc-img-icon-link" alt="Fotos del desfile militar el 12 de octubre en Madrid"><img src="https://static.lasprovincias.es/www/multimedia/201810/12/media/cortadas/1-kzmH--1485x900@Las%20Provincias--228x141.jpg" alt="Fotos del desfile militar el 12 de octubre en Madrid"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.lasprovincias.es/sociedad/fotos-desfile-militar-octubre-madrid-20181012105029-ga.html" class="voc-text-link" title="Fotos del desfile militar el 12 de octubre en Madrid" alt="Fotos del desfile militar el 12 de octubre en Madrid">
                                    Fotos del desfile militar el 12 de octubre en Madrid
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/gente-estilo/sido-boda-eugenia-york-jack-brooksbank-20181012141103-garc.html" class="voc-horizontal voc-img-icon-link" alt="Así ha sido la boda de Eugenia de York y Jack Brooksbank"><img src="https://static.lasprovincias.es/www/multimedia/201810/12/media/cortadas/1410401395-kjcB--228x141@RC.JPG" alt="Así ha sido la boda de Eugenia de York y Jack Brooksbank"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.lasprovincias.es/gente-estilo/sido-boda-eugenia-york-jack-brooksbank-20181012141103-garc.html" class="voc-text-link" title="Así ha sido la boda de Eugenia de York y Jack Brooksbank" alt="Así ha sido la boda de Eugenia de York y Jack Brooksbank">
                                    Así ha sido la boda de Eugenia de York y Jack Brooksbank
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/comunitat/preparativos-consejos-bomberos-castellon-5850009125001-20181017181046-vi.html" title="Preparativos y consejos de Bomberos de Castellón ante la gota fría" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="lasprovincias"
                                     data-voc-video-thumbnail-videoid="5850009125001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:58</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.lasprovincias.es/comunitat/preparativos-consejos-bomberos-castellon-5850009125001-20181017181046-vi.html" class="voc-text-link" title="Preparativos y consejos de Bomberos de Castellón ante la gota fría">Preparativos y consejos de Bomberos de Castellón ante la gota fría</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/comunitat/agua-inunda-benicassim-5850471938001-20181018171029-vi.html" title="El agua inunda Benicàssim" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="lasprovincias"
                                     data-voc-video-thumbnail-videoid="5850471938001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:15</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.lasprovincias.es/comunitat/agua-inunda-benicassim-5850471938001-20181018171029-vi.html" class="voc-text-link" title="El agua inunda Benicàssim">El agua inunda Benicàssim</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/comunitat/gota-fria-acumula-litros-5850472024001-20181018181041-vi.html" title="La gota fría acumula litros de agua en Castellón." class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="lasprovincias"
                                     data-voc-video-thumbnail-videoid="5850472024001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:30</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.lasprovincias.es/comunitat/gota-fria-acumula-litros-5850472024001-20181018181041-vi.html" class="voc-text-link" title="La gota fría acumula litros de agua en Castellón.">La gota fría acumula litros de agua en Castellón.</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/comunitat/goteras-filtran-agua-hospital-5850472050001-20181018181041-vi.html" title="Las goteras filtran el agua en el Hospital La Fe de Valencia." class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="lasprovincias"
                                     data-voc-video-thumbnail-videoid="5850472050001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:22</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.lasprovincias.es/comunitat/goteras-filtran-agua-hospital-5850472050001-20181018181041-vi.html" class="voc-text-link" title="Las goteras filtran el agua en el Hospital La Fe de Valencia.">Las goteras filtran el agua en el Hospital La Fe de Valencia.</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.lasprovincias.es/comunitat/vuelos-desviados-alicante-20181018175810-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Vuelos desviados en Manises y cortes en el metro y Cercanías</span></span></a><a class="voc-articles-right" href="https://www.lasprovincias.es/comunitat/gota-fria-valencia-20181018090549-nt.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  La llegada de la gota fría a la Comunitat, en directo</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-lasprovincias"><a href="https://www.lasprovincias.es">LASPROVINCIAS.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Federico Domenech S.A., Valencia.</span><address>Domicilio social en la calle Gremis nº 1 (46014) Valencia.</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/lasprovincias.es" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/lasprovincias" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/+lasprovincias" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li><li><a href="http://info.lasprovincias.es/optiext/optiextension.dll?ID=Mf2MGfnTzhRxmTVzti4VjtnXz5aGJ5wo6JXz5mpBgC1e5CgOiUMCZBYbAYMztTRR5WYerZYm_EfSToK%2B2GoNEgHMMb" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.lasprovincias.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.lasprovincias.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://publicidad.lasprovincias.es" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.lasprovincias.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.lasprovincias.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="https://www.lasprovincias.es/"
                               title="Portada">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="https://www.lasprovincias.es/valencia/"
                               title="Valencia">Valencia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="https://www.lasprovincias.es/comunitat/"
                                       title="Comunitat al minuto">Comunitat al minuto</a></h4><h4><a href="https://www.lasprovincias.es/valencia-ciudad/"
                                       title="Valencia ciudad">Valencia ciudad</a></h4><h4><a href="https://www.lasprovincias.es/fiestas-tradiciones/"
                                       title="Fiestas y tradiciones">Fiestas y tradiciones</a></h4><h4><a href="http://bicivalencia.lasprovincias.es/"
                                       title="Bici Valencia">Bici Valencia</a></h4><h4><a href="https://www.lasprovincias.es/revista-valencia/"
                                       title="Revista de Valencia">Revista de Valencia</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/comarcas/"
                               title="Comarcas">Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="https://www.lasprovincias.es/horta-morvedre/"
                                       title="L&#039;Horta - Morvedre">L&#039;Horta - Morvedre</a></h4><h4><a href="https://www.lasprovincias.es/marina/"
                                       title="La Marina">La Marina</a></h4><h4><a href="https://www.lasprovincias.es/safor/"
                                       title="La Safor">La Safor</a></h4><h4><a href="https://www.lasprovincias.es/ribera-costera/"
                                       title="La Ribera - La Costera">La Ribera - La Costera</a></h4><h4><a href="https://www.lasprovincias.es/comarcas/"
                                       title="Otras Comarcas">Otras Comarcas</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/valencia/"
                               title="Provincias">Provincias</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="https://www.lasprovincias.es/alicante/"
                                       title="Alicante">Alicante</a></h4><h4><a href="https://www.lasprovincias.es/castellon/"
                                       title="Castellón">Castellón</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/fallas-valencia/"
                               title="Fallas de Valencia">Fallas de Valencia</a></h3></li><li><h3><a href="https://www.lasprovincias.es/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="https://www.lasprovincias.es/valenciacf/"
                                       title="Valencia CF">Valencia CF</a></h4><h4><a href="https://www.lasprovincias.es/levanteud/"
                                       title="Levante UD">Levante UD</a></h4><h4><a href="https://www.lasprovincias.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="https://www.lasprovincias.es/deportes/futbol/mundial/rusia-2018/"
                                       title="Mundial Rusia 2018">Mundial Rusia 2018</a></h4><h4><a href="https://www.lasprovincias.es/deportes/valencia-bc/"
                                       title="Valencia Basket">Valencia Basket</a></h4><h4><a href="https://www.lasprovincias.es/deportes/atletismo/"
                                       title="Atletismo">Atletismo</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/economia/"
                               title="Economía">Economía</a></h3></li><li><h3><a href="https://www.lasprovincias.es/politica/"
                               title="Política">Política</a></h3></li><li><h3><a href="https://www.lasprovincias.es/internacional/"
                               title="Mundo">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="https://www.lasprovincias.es/internacional/union-europea/"
                                       title="Unión Europea">Unión Europea</a></h4><h4><a href="https://www.lasprovincias.es/internacional/eeuu/"
                                       title="Estados Unidos">Estados Unidos</a></h4><h4><a href="https://www.lasprovincias.es/internacional/america-latina/"
                                       title="América Latina">América Latina</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/sucesos/"
                               title="Sucesos">Sucesos</a></h3></li><li><h3><a href="https://www.lasprovincias.es/sociedad/"
                               title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="https://www.lasprovincias.es/sociedad/mundo-viral/"
                                       title="Mundo viral">Mundo viral</a></h4><h4><a href="http://cosaspracticas.lasprovincias.es/"
                                       title="Cosas Prácticas">Cosas Prácticas</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/culturas/"
                               title="Culturas">Culturas</a></h3></li><li><h3><a href="https://www.lasprovincias.es/tecnologia/"
                               title="Tecnología">Tecnología</a></h3></li><li><h3><a href="https://www.lasprovincias.es/gente-estilo/"
                               title="Gente y Estilo">Gente y Estilo</a></h3></li><li><h3><a href="https://www.lasprovincias.es/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="https://www.lasprovincias.es/planes/playas/"
                                       title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="http://blogs.lasprovincias.es/"
                               title="Blogs">Blogs</a></h3></li><li><h3><a href="https://www.lasprovincias.es/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="https://www.lasprovincias.es/videos/"
                               title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://traductor.lasprovincias.es/" title="Traductor Valenciano">Traductor Valenciano</a></h3></li><li><h3><a href="https://www.lasprovincias.es/cartelera/" title="Cartelera de Valencia">Cartelera de Valencia</a></h3></li><li><h3><a href="https://www.lasprovincias.es/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="https://www.lasprovincias.es/interactivo/necrologicas/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://playas.lasprovincias.es/" title="Playas Valencia">Playas Valencia</a></h3></li><li><h3><a href="https://areapersonal.lasprovincias.es/servicios/newsletters.html" title="Newsletters">Newsletters</a></h3></li><li><h3><a href="https://www.lasprovincias.es/eltiempo/comunidad-valenciana/valencia/valencia.php" title="El Tiempo">El Tiempo</a></h3></li><li><h3><a href="http://promociones.lasprovincias.es/" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://agenda.lasprovincias.es/" title="Agenda">Agenda</a></h3></li><li><h3><a href="http://ranking-empresas.lasprovincias.es/comunidad-valenciana/" title="Empresas de la Comunidad Valenciana">Empresas de la Comunidad Valenciana</a></h3></li><li><h3><a href="/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="http://oferplan.lasprovincias.es/" title="Oferplan">Oferplan</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/valencia" title="Coches">Coches</a></h3></li><li><h3><a href="http://www.pisos.com/viviendas/valencia/" title="Pisos">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_valencia/" title="Empleo">Empleo</a></h3></li><li><h3><a href="http://blogs.lasprovincias.es/" title="Blogs">Blogs</a></h3></li><li><h3><a href="http://www.lasprovincias.es/motor/" title="Extra Motor">Extra Motor</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>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</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>