<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.lasprovincias.es"><link rel="dns-prefetch" href="//static2.lasprovincias.es"><link rel="dns-prefetch" href="//static3.lasprovincias.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static.lasprovincias.es/squido/3.11.12/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Tímido rebote en el Ibex-35, sin fuerzas para seguir al resto de Europa | Las Provincias</title><meta name="title" content="Tímido rebote en el Ibex-35, sin fuerzas para seguir al resto de Europa"/><meta name="description" content="El selectivo español se mostró dubitativo desde el primer compás e incluso llegó a entrar en terreno negativo a media sesión"/><meta name="keywords" content="timido, rebote, ibex35, fuerzas, seguir, resto, europa"/><meta name="news_keywords" content="timido, rebote, ibex35, fuerzas, seguir, resto, europa"/><meta name="DC.date.issued"
          content="2018-07-12T19:28:56+02:00"/><meta name="date"
          content="2018-07-12T19:28:56+02:00"/><link rel="canonical" href="https://www.lasprovincias.es/economia/mercados/ibex-35-cierre-12-julio-20180712192600-ntrc.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="https://www.lasprovincias.es/economia/mercados/ibex-35-cierre-12-julio-20180712192600-ntrc_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+lasprovincias/"/><!-- meta OG --><meta property="og:site_name" content="Las Provincias"/><meta property="og:url" content="https://www.lasprovincias.es/economia/mercados/ibex-35-cierre-12-julio-20180712192600-ntrc.html"/><meta property="og:description" content="El selectivo español se mostró dubitativo desde el primer compás e incluso llegó a entrar en terreno negativo a media sesión"/><meta property="og:image" content="https://static1.lasprovincias.es/www/multimedia/201807/12/media/cortadas/cierre-ibex-k9dF-U60329942439ANI-624x385@RC.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Tímido rebote en el Ibex-35, sin fuerzas para seguir al resto de Europa"/><meta property="article:tag" content="Cellnex"/><meta property="article:tag" content="Repsol"/><meta property="article:tag" content="Acs"/><meta property="article:tag" content="Telefonica"/><meta property="article:tag" content="Inditex"/><meta property="article:tag" content="Día"/><meta property="article:tag" content="Bankia"/><meta property="article:tag" content="Ibex 35"/><meta property="article:tag" content="China"/><meta property="article:tag" content="Estados Unidos"/><meta property="article:tag" content="Europa"/><meta property="article:tag" content="España"/><meta property="article:tag" content="Dax 30"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/lasprovincias.es"/><meta property="article:section" content="economia/mercados"/><meta property="article:published_time"
          content="2018-07-12T19:28:56+02:00"/><meta property="article:modified_time" content="2018-07-12T19:28:56+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Tímido rebote en el Ibex-35, sin fuerzas para seguir al resto de Europa"/><meta name="twitter:description" content="El selectivo español se mostró dubitativo desde el primer compás e incluso llegó a entrar en terreno negativo a media sesión"/><meta name="twitter:image" content="https://static1.lasprovincias.es/www/multimedia/201807/12/media/cortadas/cierre-ibex-k9dF-U60329942439ANI-624x385@RC.jpg"/><meta name="twitter:image:alt" content=""/><meta property="fb:pages" content="20810574989"/><link rel="stylesheet" href="//static.lasprovincias.es/squido/3.11.12/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'economia';
    window.voc_s1 = 'mercados';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'timido-rebote-en-el-ibex-35,-sin-fuerzas-para-seguir-al-resto-de-europa';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'regina-r-webb';
    window.voc_or = 'rc';
    window.voc_pr = 1;
        window.voc_fep = '20180712192856';
            window.voc_fem = '20180712192856';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'cellnex,repsol,acs,telefonica,inditex,dia,bankia,ibex-35,china,estados-unidos,europa,espana,dax-30';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobrr4p3"
    data-legacy-chartbeat="lasprovincias.es"
    data-legacy-inspectlet="1589275352"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-57ZG3K');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.lasprovincias.es/economia/mercados/ibex-35-cierre-12-julio-20180712192600-ntrc.html"
      },
      "headline": "Tímido rebote en el Ibex-35, sin fuerzas para seguir al resto de Europa",
      "datePublished": "2018-07-12T19:28:56+02:00",
      "dateModified": "2018-07-12T19:28:56+02:00",
      "author": {
        "@type": "Person",
        "name": "Regina R. Webb"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static1.lasprovincias.es/www/multimedia/201807/12/media/cortadas/cierre-ibex-k9dF-U60329942439ANI-624x385@RC.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Las Provincias",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static1.lasprovincias.es/squido/latest/assets/images/lasprovincias.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El selectivo español se mostró dubitativo desde el primer compás e incluso llegó a entrar en terreno negativo a media sesión"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon.ico"/><link rel="shortcut icon" href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/largetile.png"/></head><body class="lasprovincias"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57ZG3K"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclasprovincias,voces/1/G.4--NS/123456789?pageName=&g=https://www.lasprovincias.es/economia/mercados/ibex-35-cierre-12-julio-20180712192600-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=lasprovincias&amp;name=economia.timido-rebote-en-el-ibex-35-sin-fuerzas-para-seguir-al-resto-de-europa&amp;voc_site=lasprovincias&amp;voc_se=economia&amp;voc_s1=mercados&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=timido-rebote-en-el-ibex-35-sin-fuerzas-para-seguir-al-resto-de-europa&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180712192856&amp;voc_fem=20180712192856&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><div class="voc-tickers-breaking-news" id="tickers-breaking-news" style="display: none;"><p><strong><i class="voc-icons rec blink"></i> Última hora.
            </strong><a name="breaking-news" href="/comunitat/notas-corte-universidad-valencia-2019-20180713145528-nt.html">
                Estas son las notas de corte para entrar en la universidad este año
            </a></p><button type="button" data-target="#tickers-breaking-news" data-dismiss="alert"><i class="voc-icons close-x"></i></button></div><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Las Provincias..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="470d43fa-85f8-11e8-bcfc-7d8763997f14"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Las Provincias en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="https://www.lasprovincias.es/"><img src="//static1.lasprovincias.es/squido/latest/assets/images/lasprovincias.svg"
                         alt="Las Provincias"></a></div><a href="https://www.lasprovincias.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Las Provincias: nuevas noticias en portada"><img src="//static3.lasprovincias.es/squido/latest/assets/images/lasprovincias-mini.svg"
         alt="Las Provincias: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/economia/mercados/">Mercados</a></span><a href="#">Tímido rebote en el Ibex-35, sin fuerzas para seguir al resto de Europa</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/economia/" title="Economía"
                           >Economía</a></h3><h2 class="voc-region"><a href="/economia/mercados/" title="Bolsas y mercados"
                           class="voc-active">Bolsas y Mercados</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning></ul><span class="voc-underline"></span></nav></div></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Tímido rebote en el Ibex-35, sin fuerzas para seguir al resto de Europa</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static1.lasprovincias.es/www/multimedia/201807/12/media/cortadas/cierre-ibex-k9dF-U60329942439ANI-624x385@RC.jpg"
                            title=""
                            alt="Tímido rebote en el Ibex-35, sin fuerzas para seguir al resto de Europa"><noscript><img src="//static1.lasprovincias.es/www/multimedia/201807/12/media/cortadas/cierre-ibex-k9dF-U60329942439ANI-624x385@RC.jpg"
                                 alt=""/></noscript></div><figcaption
                            class="figure-caption"><span class="voc-photo-author">EFE</span></figcaption></figure><a href=""
                           class="voc-link-related"></a><h2>El selectivo español se mostró dubitativo desde el primer compás e incluso llegó a entrar en terreno negativo a media sesión</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="REGINA R. WEBB"
                                   class="voc-author">REGINA R. WEBB</a><span class="voc-city">Madrid </span></author><time>
                                            Jueves, 12 julio 2018, 19:28
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="470d43fa-85f8-11e8-bcfc-7d8763997f14"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Una retórica más calmada por parte de China en reacción a los aranceles al comercio anunciados por Estados Unidos ha dado un respiro a los inversores. Pero ese a colocarse a la cabeza de los índices que más corrigieron en la jornada de ayer miércoles, el principal indicador de la Bolsa española se quedó rezagado en el rebote de las plazas europeas este jueves. El Ibex-35 rebotó un tímido 0,35%, hasta los 9.767,40 puntos; mucho más débil que sus homólogos europeos. El selectivo nacional se mostró dubitativo desde el primer compás e incluso llegó a entrar en terreno negativo a media sesión.</p><p>El movimiento de la Bolsa española y de la italiana -el FTSE MIB subió un 0,38%- se contrasta con el impulso que tomaron plazas como el Dax alemán (+0,61%), el FTSE 100 londinense (+0,78%) o el Cac francés (+0,97%). Las cotizadas españolas se movieron con tono mixto en las sesiones previas a la temporada de resultados. Por las alzas que sumaron Amadeus (+2,10%), Banco Santander (+0,41%) e Inditex (+0,37%), CaixaBank compensó con una caída del 0,69% y Telefónica con una del 0,24%. Indra (+3,27%) y ArcelorMittal (+3,06%) se anotaron las mayores subidas. En contraste, Dia se dejó un 2,06% y Bankia cedió un 1,10%.</p><p>Una de las noticias clave de la jornada ha sido el desplome de la lira turca la pasada madrugada después de que el presidente Erdogan haya hecho unas declaraciones en las que se muestra partidario de unos tipos de interés más bajos. Lo que le suceda a la moneda turca es clave para un gigante de la bolsa española, BBVA, debido a su exposición al banco turco Garanti, que sin embargo ha logrado terminar la sesión un 0,20% arriba.</p><p>Asimismo, se ha conocido que Abertis ha vendido toda su participación en Cellnex Telecom a la sociedad italiana Connect. La compañía española, adquirida recientemente por Atlantia y ACS poseía el 29,9 % del capital social, valorado en más de 1.489 millones de euros.</p><p>Otro de los focos ha estado en el petróleo. El Brent, el de referencia en Europa, se desplomó ayer miércoles un 6,9%, lo que ha provocado recortes en compañías afectadas por las materias primas, como Repsol (-0,29%). Este jueves el crudo buscó el rebote, que finalmente se quedó en tablas, sobre los 73,40 dólares el barril.</p><h3>Rebote de Asia y EE UU</h3><p>De nuevo las Bolsas europeas se sincronizan con el pulso de las plazas asiáticas, que cerraron con alzas del 1,17% en el Nikkei, y de Wall Street. Al cierre europeo, el Dow Jones subía un 0,90% y el S&amp;P 500, un 0,57%. Las tecnológicas lideraban el rally en los índices norteamericanos y con ello el Nasdaq 100 se movía en máximos.</p><p>Un mensaje clave para los mercados han sido las actas del Banco Central Europeo de la reunión de junio. En ella se ha revelado que el Consejo decidió por unanimidad reducir a la mitad el volumen mensual de compra de deuda a partir de octubre y dar por finalizado en diciembre. A partir de este momento aún se moverá en el mercado la reinversión del monto ya inyectado y los tipos de interés seguirán en el nivel actual hasta el verano de 2019. </p><p>El dinero ha fluido hacia la deuda de gobierno europeo, con especial fuerza a la italiana. La rentabilidad del bono español a diez años ha caído al 1,278% y la prima de riesgo de España se ha estrechado a los 100,5 puntos. En cambio, los inversores han recogido beneficios en el Tesoro americano del mismo plazo.</p><p>El mercado se permite un respiro gracias a una respuesta más calmada de China al último ataque comercial por parte de Estados Unidos. Los norteamericanos anunciaron nuevos aranceles a productos asiáticos, pero desde el Gobierno chino declinaron tomar medidas concretas de momento. En este contexto, las bolsas se adentran en la temporada de resultados del primer semestre. Los primeros pesos pesados en presentarse son los bancos americanos JP Morgan Chase y Citigroup mañana viernes.</p><p></p><section class="voc-ficha-detail"><div class="voc-ficha-despiece"><h5>Claves de la sesión:</h5><p> - El principal indicador de la Bolsa española cerró con una subida del 0,35%, hasta los 9.767,40 puntos.</p><p>- Las demás plazas del Viejo Continente rebotaron con mayor fuerza.</p><p>- Tras desplomarse ayer casi un 7%, el Brent logró cerrar plano.</p></div></section></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.lasprovincias.es/temas/entidades/cellnex.html"
               title="Cellnex">Cellnex</a>,                    <a href="https://www.lasprovincias.es/temas/entidades/repsol.html"
               title="Repsol">Repsol</a>,                    <a href="https://www.lasprovincias.es/temas/entidades/acs.html"
               title="Acs">Acs</a>,                    <a href="https://www.lasprovincias.es/temas/entidades/telefonica.html"
               title="Telefonica">Telefonica</a>,                    <a href="https://www.lasprovincias.es/temas/entidades/inditex.html"
               title="Inditex">Inditex</a>,                    <a href="https://www.lasprovincias.es/temas/entidades/dia.html"
               title="Día">Día</a>,                    <a href="https://www.lasprovincias.es/temas/entidades/bankia.html"
               title="Bankia">Bankia</a>,                    <a href="https://www.lasprovincias.es/temas/entidades/ibex-35.html"
               title="Ibex 35">Ibex 35</a>,                    <a href="https://www.lasprovincias.es/temas/lugares/china.html"
               title="China">China</a>,                    <a href="https://www.lasprovincias.es/temas/lugares/estados-unidos.html"
               title="Estados Unidos">Estados Unidos</a>,                    <a href="https://www.lasprovincias.es/temas/lugares/europa.html"
               title="Europa">Europa</a>,                    <a href="https://www.lasprovincias.es/temas/lugares/espana.html"
               title="España">España</a>,                    <a href="https://www.lasprovincias.es/temas/generales/dax-30.html"
               title="Dax 30">Dax 30</a></div><div class="voc-newsletter "><span class="voc-newsletter__txt">Recibe nuestras newsletters en tu email</span><a href="https://areapersonal.lasprovincias.es/servicios/newsletters.html"><button class="voc-newsletter__button">
                        Apúntate
                </button></a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://www.lasprovincias.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.lasprovincias.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Las Provincias</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Bolsas y Mercados</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.lasprovincias.es/economia/mercados/ibex-35-cierre-12-julio-20180712192600-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Tímido rebote en el Ibex-35, sin fuerzas para seguir al resto de Europa">
                                    Tímido rebote en el Ibex-35, sin fuerzas para seguir al resto de Europa
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.lasprovincias.es/economia/mercados/bitcoin-cae-4-por-ciento-20180323073534-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="El bitcoin cae más del 4%">
                                    El bitcoin cae más del 4%
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.lasprovincias.es/economia/mercados/ibex-35-cierre-6-junio-9900-20180706201330-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="El Ibex reconquista los 9.900 puntos y remonta un 2,93% en la semana">
                                    El Ibex reconquista los 9.900 puntos y remonta un 2,93% en la semana
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.lasprovincias.es/economia/mercados/ibex-desinfla-salva-20180629200629-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="El Ibex se desinfla, pero salva el trimestre">
                                    El Ibex se desinfla, pero salva el trimestre
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.lasprovincias.es/economia/mercados/tercera-sesion-ganancias-20180705201425-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Tercera sesión de ganancias de un 1% para el Ibex-35, que rebasa los 9.800 puntos">
                                    Tercera sesión de ganancias de un 1% para el Ibex-35, que rebasa los 9.800 puntos
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.lasprovincias.es/sucesos/muere-nina-tras-20180712100231-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Muere una niña tras someterse a unas pruebas de alergia en el Hospital Clínico">
                                        Muere una niña tras someterse a unas pruebas de alergia en el Hospital Clínico
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.lasprovincias.es/economia/pensiones/pensionistas-recibiran-julio-atrasos-20180712173222-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="Los pensionistas recibirán el 27 de julio una paga con los atrasos por la subida de sus prestaciones">
                                        Los pensionistas recibirán el 27 de julio una paga con los atrasos por la subida de sus prestaciones
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.lasprovincias.es/sucesos/monitor-acusado-abusar-20180712111833-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="El monitor acusado de abusar de menores no podrá acercarse a granjas escuelas ni a lugares de recreo donde pueda tener contacto con niños">
                                        El monitor acusado de abusar de menores no podrá acercarse a granjas escuelas ni a lugares de recreo donde pueda tener contacto con niños
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.lasprovincias.es/sucesos/detenido-monitor-granja-20180711183716-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Detenido un monitor de una granja escuela de Valencia por abusos sexuales a ocho niñas">
                                        Detenido un monitor de una granja escuela de Valencia por abusos sexuales a ocho niñas
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.lasprovincias.es/comunitat/alertan-riesgos-farmaco-20180713003926-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="Alertan de los riesgos de un fármaco «40 veces más adictivo que la heroína»">
                                        Alertan de los riesgos de un fármaco «40 veces más adictivo que la heroína»
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="470d43fa-85f8-11e8-bcfc-7d8763997f14" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="470d43fa-85f8-11e8-bcfc-7d8763997f14"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="economia"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.lasprovincias.es/economia/mercados/ibex-35-cierre-6-junio-9900-20180706201330-ntrc.html" title="El Ibex reconquista los 9.900 puntos y remonta un 2,93% en la semana" class="voc-horizontal voc-img-link"><img data-original="https://static.lasprovincias.es/www/multimedia/201807/06/media/cortadas/cierre-ibex-k8uF--300x186@RC.jpg" class="lazy"
                                         alt="El Ibex reconquista los 9.900 puntos y remonta un 2,93% en la semana"/><noscript><img src="https://static.lasprovincias.es/www/multimedia/201807/06/media/cortadas/cierre-ibex-k8uF--300x186@RC.jpg" alt="El Ibex reconquista los 9.900 puntos y remonta un 2,93% en la semana"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.lasprovincias.es/economia/mercados/ibex-35-cierre-6-junio-9900-20180706201330-ntrc.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Ibex reconquista los 9.900 puntos y remonta un 2,93% en la semana">
                                El Ibex reconquista los 9.900 puntos y remonta un 2,93% en la semana
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.lasprovincias.es/economia/mercados/ibex-retrocede-presion-20180710190519-ntrc.html" title="El Ibex retrocede con la presión de la banca y Telefónica en contra" class="voc-horizontal voc-img-link"><img data-original="https://static.lasprovincias.es/www/multimedia/201807/10/media/cortadas/ibex-buena-kbeD--300x186@RC.jpg" class="lazy"
                                         alt="El Ibex retrocede con la presión de la banca y Telefónica en contra"/><noscript><img src="https://static.lasprovincias.es/www/multimedia/201807/10/media/cortadas/ibex-buena-kbeD--300x186@RC.jpg" alt="El Ibex retrocede con la presión de la banca y Telefónica en contra"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.lasprovincias.es/economia/mercados/ibex-retrocede-presion-20180710190519-ntrc.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Ibex retrocede con la presión de la banca y Telefónica en contra">
                                El Ibex retrocede con la presión de la banca y Telefónica en contra
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.lasprovincias.es/economia/trump-impone-nuevos-20180711020105-ntrc.html" title="Trump impone nuevos aranceles a China por valor de 200.000 millones dólares" class="voc-horizontal voc-img-link"><img data-original="https://static.lasprovincias.es/www/multimedia/201807/11/media/cortadas/trump-kbOB--300x186@RC.jpg" class="lazy"
                                         alt="Trump impone nuevos aranceles a China por valor de 200.000 millones dólares"/><noscript><img src="https://static.lasprovincias.es/www/multimedia/201807/11/media/cortadas/trump-kbOB--300x186@RC.jpg" alt="Trump impone nuevos aranceles a China por valor de 200.000 millones dólares"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.lasprovincias.es/economia/trump-impone-nuevos-20180711020105-ntrc.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Trump impone nuevos aranceles a China por valor de 200.000 millones dólares">
                                Trump impone nuevos aranceles a China por valor de 200.000 millones dólares
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-outbrain"><div class="OUTBRAIN" data-src="https://www.lasprovincias.es/economia/mercados/ibex-35-cierre-12-julio-20180712192600-ntrc.html" data-widget-id="AR_2"
                 data-ob-template="ES_LasProvincias"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div></div><div class="col-xs-12 col-sm-12 col-md-4"><div class="voc-advertising voc-adver-inter "><div class="voc-w300 voc-h250 voc-msauto " id="robapaginas_dos"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/sociedad/cena-lujo-2000-metros-altura-china-20180710153717-ga.html" class="voc-horizontal voc-img-icon-link" alt="Una cena de lujo a 2.000 metros de altura en China"><img src="https://static.lasprovincias.es/www/multimedia/201807/10/media/cortadas/monta%c3%b1a-china-buffet-layoun-k9gG--228x141@Las%20Provincias.jpg" alt="Una cena de lujo a 2.000 metros de altura en China"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.lasprovincias.es/sociedad/cena-lujo-2000-metros-altura-china-20180710153717-ga.html" class="voc-text-link" title="Una cena de lujo a 2.000 metros de altura en China" alt="Una cena de lujo a 2.000 metros de altura en China">
                                    Una cena de lujo a 2.000 metros de altura en China
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/economia/edem-celebra-acto-graduacion-postgrados-20180707133540-ga.html" class="voc-horizontal voc-img-icon-link" alt="EDEM celebra el acto de Graduación de Postgrados"><img src="https://static.lasprovincias.es/www/multimedia/201807/07/media/cortadas/graduacion-edem%20(128)-kXvH--228x141@Las%20Provincias.jpg" alt="EDEM celebra el acto de Graduación de Postgrados"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.lasprovincias.es/economia/edem-celebra-acto-graduacion-postgrados-20180707133540-ga.html" class="voc-text-link" title="EDEM celebra el acto de Graduación de Postgrados" alt="EDEM celebra el acto de Graduación de Postgrados">
                                    EDEM celebra el acto de Graduación de Postgrados
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/economia/ingenieros-industriales-valencianos-celebran-premios-20180707173935-ga.html" class="voc-horizontal voc-img-icon-link" alt="Los ingenieros industriales valencianos celebran sus premios"><img src="https://static.lasprovincias.es/www/multimedia/201807/07/media/cortadas/premios-industria%20(7)-kpOH--228x141@Las%20Provincias.jpg" alt="Los ingenieros industriales valencianos celebran sus premios"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.lasprovincias.es/economia/ingenieros-industriales-valencianos-celebran-premios-20180707173935-ga.html" class="voc-text-link" title="Los ingenieros industriales valencianos celebran sus premios" alt="Los ingenieros industriales valencianos celebran sus premios">
                                    Los ingenieros industriales valencianos celebran sus premios
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/deportes/futbol/mundial/rusia-2018/brasilbelgica-imagenes-20180706200646-garc.html" class="voc-horizontal voc-img-icon-link" alt="El Brasil-Bélgica, en imágenes"><img src="https://static.lasprovincias.es/www/multimedia/201807/06/media/cortadas/1408216285-k35E--228x141@RC.JPG" alt="El Brasil-Bélgica, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.lasprovincias.es/deportes/futbol/mundial/rusia-2018/brasilbelgica-imagenes-20180706200646-garc.html" class="voc-text-link" title="El Brasil-Bélgica, en imágenes" alt="El Brasil-Bélgica, en imágenes">
                                    El Brasil-Bélgica, en imágenes
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/economia/draghi-pide-unidad-frente-5807127891001-20180709170735-vi.html" title="Draghi pide unidad a la UE frente al proteccionismo &quot;creciente&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201807/78527749001_5807141364001_5807135167001-th.jpg?pubId=86746485001&amp;videoId=5807127891001" alt="Draghi pide unidad a la UE frente al proteccionismo &quot;creciente&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:37</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.lasprovincias.es/economia/draghi-pide-unidad-frente-5807127891001-20180709170735-vi.html" class="voc-text-link" title="Draghi pide unidad a la UE frente al proteccionismo &quot;creciente&quot;">Draghi pide unidad a la UE frente al proteccionismo &quot;creciente&quot;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/economia/salen-mercado-primeras-picotas-5807396549001-20180710080741-vi.html" title="Salen al mercado las primeras Picotas del Jerte con Denominación de Origen Protegida" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201807/78527749001_5807400703001_5807390183001-th.jpg?pubId=86746485001&amp;videoId=5807396549001" alt="Salen al mercado las primeras Picotas del Jerte con Denominación de Origen Protegida"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:54</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.lasprovincias.es/economia/salen-mercado-primeras-picotas-5807396549001-20180710080741-vi.html" class="voc-text-link" title="Salen al mercado las primeras Picotas del Jerte con Denominación de Origen Protegida">Salen al mercado las primeras Picotas del Jerte con Denominación de Origen Protegida</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/economia/patronal-advierte-sobre-consecuencias-5807607912001-20180710170707-vi.html" title="Patronal advierte sobre consecuencias de subida de impuestos a empresas" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201807/78527749001_5807612289001_5807609619001-th.jpg?pubId=86746485001&amp;videoId=5807607912001" alt="Patronal advierte sobre consecuencias de subida de impuestos a empresas"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:07</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.lasprovincias.es/economia/patronal-advierte-sobre-consecuencias-5807607912001-20180710170707-vi.html" class="voc-text-link" title="Patronal advierte sobre consecuencias de subida de impuestos a empresas">Patronal advierte sobre consecuencias de subida de impuestos a empresas</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/economia/bruselas-rebaja-decima-prevision-5808424991001-20180712110718-vi.html" title="Bruselas rebaja una décima su previsión de crecimiento para España" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201807/78527749001_5808425710001_5808423049001-th.jpg?pubId=86746485001&amp;videoId=5808424991001" alt="Bruselas rebaja una décima su previsión de crecimiento para España"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:15</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.lasprovincias.es/economia/bruselas-rebaja-decima-prevision-5808424991001-20180712110718-vi.html" class="voc-text-link" title="Bruselas rebaja una décima su previsión de crecimiento para España">Bruselas rebaja una décima su previsión de crecimiento para España</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.lasprovincias.es/economia/mercados/ibex-retrocede-presion-20180710190519-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    El Ibex retrocede con la presión de la banca y Telefónica en contra</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-lasprovincias"><a href="https://www.lasprovincias.es">LASPROVINCIAS.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Federico Domenech S.A., Valencia.</span><address>Domicilio social en la calle Gremis nº 1 (46014) Valencia.</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/lasprovincias.es" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/lasprovincias" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/+lasprovincias" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li><li><a href="http://info.lasprovincias.es/optiext/optiextension.dll?ID=Mf2MGfnTzhRxmTVzti4VjtnXz5aGJ5wo6JXz5mpBgC1e5CgOiUMCZBYbAYMztTRR5WYerZYm_EfSToK%2B2GoNEgHMMb" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.lasprovincias.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.lasprovincias.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://publicidad.lasprovincias.es" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.lasprovincias.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="https://www.lasprovincias.es/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="https://www.lasprovincias.es/valencia/"
                               title="Valencia">Valencia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="https://www.lasprovincias.es/comunitat/"
                                       title="Comunitat al minuto">Comunitat al minuto</a></h4><h4><a href="https://www.lasprovincias.es/valencia-ciudad/"
                                       title="Valencia ciudad">Valencia ciudad</a></h4><h4><a href="https://www.lasprovincias.es/fiestas-tradiciones/"
                                       title="Fiestas y tradiciones">Fiestas y tradiciones</a></h4><h4><a href="http://bicivalencia.lasprovincias.es/"
                                       title="Bici Valencia">Bici Valencia</a></h4><h4><a href="https://www.lasprovincias.es/revista-valencia/"
                                       title="Revista de Valencia">Revista de Valencia</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/comarcas/"
                               title="Comarcas">Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="https://www.lasprovincias.es/horta-morvedre/"
                                       title="L&#039;Horta - Morvedre">L&#039;Horta - Morvedre</a></h4><h4><a href="https://www.lasprovincias.es/marina/"
                                       title="La Marina">La Marina</a></h4><h4><a href="https://www.lasprovincias.es/safor/"
                                       title="La Safor">La Safor</a></h4><h4><a href="https://www.lasprovincias.es/ribera-costera/"
                                       title="La Ribera - La Costera">La Ribera - La Costera</a></h4><h4><a href="https://www.lasprovincias.es/comarcas/"
                                       title="Otras Comarcas">Otras Comarcas</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/valencia/"
                               title="Provincias">Provincias</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="https://www.lasprovincias.es/alicante/"
                                       title="Alicante">Alicante</a></h4><h4><a href="https://www.lasprovincias.es/castellon/"
                                       title="Castellón">Castellón</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/fallas-valencia/"
                               title="Fallas de Valencia">Fallas de Valencia</a></h3></li><li><h3><a href="https://www.lasprovincias.es/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="https://www.lasprovincias.es/deportes/futbol/mundial/rusia-2018/"
                                       title="Mundial Rusia 2018">Mundial Rusia 2018</a></h4><h4><a href="https://www.lasprovincias.es/valenciacf/"
                                       title="Valencia CF">Valencia CF</a></h4><h4><a href="https://www.lasprovincias.es/levanteud/"
                                       title="Levante UD">Levante UD</a></h4><h4><a href="https://www.lasprovincias.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="https://www.lasprovincias.es/deportes/valencia-bc/"
                                       title="Valencia Basket">Valencia Basket</a></h4><h4><a href="https://www.lasprovincias.es/deportes/atletismo/"
                                       title="Atletismo">Atletismo</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/economia/"
                               title="Economía">Economía</a></h3></li><li><h3><a href="https://www.lasprovincias.es/politica/"
                               title="Política">Política</a></h3></li><li><h3><a href="https://www.lasprovincias.es/internacional/"
                               title="Mundo">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="https://www.lasprovincias.es/internacional/union-europea/"
                                       title="Unión Europea">Unión Europea</a></h4><h4><a href="https://www.lasprovincias.es/internacional/eeuu/"
                                       title="Estados Unidos">Estados Unidos</a></h4><h4><a href="https://www.lasprovincias.es/internacional/america-latina/"
                                       title="América Latina">América Latina</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/sucesos/"
                               title="Sucesos">Sucesos</a></h3></li><li><h3><a href="https://www.lasprovincias.es/sociedad/"
                               title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="https://www.lasprovincias.es/sociedad/mundo-viral/"
                                       title="Mundo viral">Mundo viral</a></h4><h4><a href="http://cosaspracticas.lasprovincias.es/"
                                       title="Cosas Prácticas">Cosas Prácticas</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/culturas/"
                               title="Culturas">Culturas</a></h3></li><li><h3><a href="https://www.lasprovincias.es/tecnologia/"
                               title="Tecnología">Tecnología</a></h3></li><li><h3><a href="https://www.lasprovincias.es/gente-estilo/"
                               title="Gente y Estilo">Gente y Estilo</a></h3></li><li><h3><a href="https://www.lasprovincias.es/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="https://www.lasprovincias.es/planes/playas/"
                                       title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="http://blogs.lasprovincias.es/"
                               title="Blogs">Blogs</a></h3></li><li><h3><a href="https://www.lasprovincias.es/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="https://www.lasprovincias.es/videos/"
                               title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://traductor.lasprovincias.es/" title="Traductor Valenciano">Traductor Valenciano</a></h3></li><li><h3><a href="https://www.lasprovincias.es/cartelera/" title="Cartelera de Valencia">Cartelera de Valencia</a></h3></li><li><h3><a href="https://www.lasprovincias.es/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="https://www.lasprovincias.es/interactivo/necrologicas/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://playas.lasprovincias.es/" title="Playas Valencia">Playas Valencia</a></h3></li><li><h3><a href="https://areapersonal.lasprovincias.es/servicios/newsletters.html" title="Newsletters">Newsletters</a></h3></li><li><h3><a href="https://www.lasprovincias.es/eltiempo/comunidad-valenciana/valencia/valencia.php" title="El Tiempo">El Tiempo</a></h3></li><li><h3><a href="http://promociones.lasprovincias.es/" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://agenda.lasprovincias.es/" title="Agenda">Agenda</a></h3></li><li><h3><a href="http://ranking-empresas.lasprovincias.es/comunidad-valenciana/" title="Empresas de la Comunidad Valenciana">Empresas de la Comunidad Valenciana</a></h3></li><li><h3><a href="/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.lasprovincias.es/" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/valencia" title="Coches">Coches</a></h3><h3><a href="http://www.pisos.com/viviendas/valencia/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_valencia/" title="Empleo">Empleo</a></h3><h3><a href="http://blogs.lasprovincias.es/" title="Blogs">Blogs</a></h3><h3><a href="http://www.lasprovincias.es/motor/" title="Extra Motor">Extra Motor</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static3.lasprovincias.es/squido/3.11.12/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201807101127');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');        app.load('//static.vocento.com/vam/3.13.2/vam.js');        app.load('//static.vocento.com/video-player/1.2.3/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/2.0.3/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.1.0/comments.js');
        });
            app.load('//newsletters.vocento.com/prospect/1400/js/prospect.js');
        function commentAddEventListener() {
    var commentsBtn$ = $('.voc-comments-title');
    var commentsContainer$ = $('#comments-container');

    if (commentsBtn$.length && commentsContainer$.length) {
        commentsBtn$.on('click', function (event) {
            event.preventDefault();
            var isClosed = /collapsed/.test(commentsBtn$.attr('class'));
            var hasContent = commentsContainer$.children().length;

            if (!hasContent) {
                app.trigger('vocuser:comments:fetch');
            }
        });
    }
}

function checkHashQuery() {
    var hashString = document.location.hash.slice('1');
    var hashParams = hashString.split('&');

    hashParams.find(function (param) {
        if (param === 'comments') {
            setTimeout(function() { $('.voc-comments-title').trigger('click'); }, 2040);
        }
    });
}

app.on('vocuser:comments:load', function(event, container) {
    var container$ = $(container);
    $('.gig-comments-sort', container$).on('click', function() {
        var elOffsetTop, elOffsetLeft, elSortbox$;
        elOffsetTop  = ($(this).offset().top + 7) + 'px';
        elOffsetLeft = ($(this).offset().left + 80) + 'px';
        elSortbox$   = $('.gig-comments-container.gig-comments-sortbox');
        elSortbox$.addClass('gig-comments-sortbox-transition').css({top: elOffsetTop, left: elOffsetLeft});
    });
});

commentAddEventListener();
checkHashQuery();        app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>