<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.lasprovincias.es"><link rel="dns-prefetch" href="//static2.lasprovincias.es"><link rel="dns-prefetch" href="//static3.lasprovincias.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static.lasprovincias.es/squido/4.3.36/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Pablo Laso cumplirá una década en el banquillo blanco | Las Provincias</title><meta name="title" content="Pablo Laso cumplirá una década en el banquillo blanco"/><meta name="description" content="El entrenador del Real Madrid ha renovado su contrato hasta 2021, cuando cumpla 10 años al frente del equipo"/><meta name="keywords" content="pablo, raso, cumplira, decada, banquillo, blanco"/><meta name="news_keywords" content="pablo, raso, cumplira, decada, banquillo, blanco"/><meta name="DC.date.issued"
          content="2019-08-29T13:30:24+02:00"/><meta name="date"
          content="2019-08-29T13:30:24+02:00"/><link rel="canonical" href="https://www.lasprovincias.es/deportes/baloncesto/liga-acb/pablo-raso-renovacion-20190829132923-ntrc.html"/><meta name="robots"
          content="index,follow"/><meta http-equiv="refresh" content="900" /><!-- meta OG --><meta property="og:site_name" content="Las Provincias"/><meta property="og:url" content="https://www.lasprovincias.es/deportes/baloncesto/liga-acb/pablo-raso-renovacion-20190829132923-ntrc.html"/><meta property="og:description" content="El entrenador del Real Madrid ha renovado su contrato hasta 2021, cuando cumpla 10 años al frente del equipo"/><meta property="og:image" content="https://static3.lasprovincias.es/www/multimedia/201908/29/media/cortadas/pablo-laso-kFPB-U9031361765LE-624x385@RC.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Pablo Laso cumplirá una década en el banquillo blanco"/><meta property="article:tag" content="Pablo Laso"/><meta property="article:tag" content="Real Madrid"/><meta property="article:tag" content="Euroleague (Baloncesto)"/><meta property="article:tag" content="Baloncesto"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/lasprovincias.es"/><meta property="article:section" content="deportes/baloncesto/liga-acb"/><meta property="article:published_time" content="2019-08-29T13:55:45+02:00"/><meta property="article:modified_time" content="2019-08-29T13:55:45+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Pablo Laso cumplirá una década en el banquillo blanco"/><meta name="twitter:description" content="El entrenador del Real Madrid ha renovado su contrato hasta 2021, cuando cumpla 10 años al frente del equipo"/><meta name="twitter:image" content="https://static3.lasprovincias.es/www/multimedia/201908/29/media/cortadas/pablo-laso-kFPB-U9031361765LE-624x385@RC.jpg"/><meta name="twitter:image:alt" content="Pablo Laso, durante un partido. "/><meta property="fb:pages" content="20810574989"/><meta property="fb:app_id" content="192864680242" /><link rel="stylesheet" href="//static.lasprovincias.es/squido/4.3.36/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'deportes';
    window.voc_s1 = 'baloncesto';
    window.voc_s2 = 'liga-acb';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'pablo-laso-cumplira-una-decada-en-el-banquillo-blanco';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'javier-varela';
    window.voc_or = 'rc';
    window.voc_pr = 1;
    window.voc_fep = '20190829133024';
    window.voc_fem = '20190829135545';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'pablo-laso,real-madrid,euroleague-(baloncesto),baloncesto';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '221';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobrr4p3"
    data-legacy-chartbeat="lasprovincias.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-57ZG3K');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.lasprovincias.es/deportes/baloncesto/liga-acb/pablo-raso-renovacion-20190829132923-ntrc.html"
      },
      "headline": "Pablo Laso cumplirá una década en el banquillo blanco",
      "datePublished": "2019-08-29T13:55:45+02:00",
      "dateModified": "2019-08-29T13:55:45+02:00",
      "author": {
        "@type": "Person",
        "name": "Javier Varela"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static3.lasprovincias.es/www/multimedia/201908/29/media/cortadas/pablo-laso-kFPB-U9031361765LE-624x385@RC.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Las Provincias",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static1.lasprovincias.es/squido/latest/assets/images/lasprovincias.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El entrenador del Real Madrid ha renovado su contrato hasta 2021, cuando cumpla 10 años al frente del equipo"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon.ico"/><link rel="shortcut icon" href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/largetile.png"/></head><body class="lasprovincias"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57ZG3K"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclasprovincias,voces/1/G.4--NS/123456789?pageName=&g=https://www.lasprovincias.es/deportes/baloncesto/liga-acb/pablo-raso-renovacion-20190829132923-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=lasprovincias&amp;name=deportes.pablo-laso-cumplira-una-decada-en-el-banquillo-blanco&amp;voc_site=lasprovincias&amp;voc_se=deportes&amp;voc_s1=baloncesto&amp;voc_s2=liga-acb&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=pablo-laso-cumplira-una-decada-en-el-banquillo-blanco&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190829133024&amp;voc_fem=20190829135545&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><div class="voc-tickers-breaking-news" id="tickers-breaking-news" style="display: none;"><p><strong><i class="voc-icons rec blink"></i> Última hora.
            </strong><a name="breaking-news" href="/sucesos/menor-ahorcado-ibiza-20190829123646-ntrc.html">
                La Guardia Civil investiga la muerte de un menor que fue encontrado ahorcado en Ibiza
            </a></p><button type="button" data-target="#tickers-breaking-news" data-dismiss="alert"><i class="voc-icons close-x"></i></button></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.lasprovincias.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Las Provincias..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="cf40d7e0-ca4f-11e9-80fe-402c0b2493d1"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.lasprovincias.es/"><img src="//static1.lasprovincias.es/squido/latest/assets/images/lasprovincias.svg"
                             alt="Las Provincias"></a></div></div><a href="https://www.lasprovincias.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Las Provincias: nuevas noticias en portada"><img src="//static3.lasprovincias.es/squido/latest/assets/images/lasprovincias-mini.svg"
         alt="Las Provincias: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/deportes/baloncesto/liga-acb/">Liga ACB</a></span><a href="#">Pablo Laso cumplirá una década en el banquillo blanco</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><!-- Header advertising--><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                         data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-sections" ><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="//www.lasprovincias.es/deportes/baloncesto/" title="Baloncesto" class="voc-active">Baloncesto</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="//www.lasprovincias.es/deportes/baloncesto/liga-acb/" title="Liga ACB"
                                   target="_self">Liga ACB</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><span
                                class="voc-pretitle-sports">Baloncesto</span><h1>Pablo Laso cumplirá una década en el banquillo blanco</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img src="//static3.lasprovincias.es/www/multimedia/201908/29/media/cortadas/pablo-laso-kFPB-U9031361765LE-624x385@RC.jpg"
           title=""
           alt="Pablo Laso, durante un partido. /Efe"
         onload="performance.mark('fmp');" ><noscript><img src="//static3.lasprovincias.es/www/multimedia/201908/29/media/cortadas/pablo-laso-kFPB-U9031361765LE-624x385@RC.jpg"
           alt="Pablo Laso, durante un partido. "/></noscript></div><figcaption class="figure-caption">Pablo Laso, durante un partido.  / 
        <span class="voc-photo-author">Efe</span></figcaption></figure><h2>El entrenador del Real Madrid ha renovado su contrato hasta 2021, cuando cumpla 10 años al frente del equipo</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="https://www.lasprovincias.es/comun/img/2014/autor/firmas-537a559997562-foto.jpg" alt="Javier Varela"/><noscript><img src="https://www.lasprovincias.es/comun/img/2014/autor/firmas-537a559997562-foto.jpg" alt="Javier Varela"/></noscript></figure><div><div class="voc-author-info"><author><a title="JAVIER VARELA"
                                            href="/autor/javier-varela-385.html"
                                   class="voc-author">JAVIER VARELA</a><a title="javiervarelag" data-voc-vtm-info="javier-varela-twitter" data-voc-vtm-id="seguirautor" href="https://twitter.com/javiervarelag" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a><span class="voc-city">Madrid </span></author><time>
                                            Jueves, 29 agosto 2019, 13:55
                                    </time></div><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p><strong>Pablo Laso no se mueve del banquillo el Real Madrid.</strong> El entrenador, que llegó al equipo en 2011 para sustituir a Ettore Messina, cumplirá una década como técnico del equipo blanco tras firmar su renovación hasta junio de 2021. </p><p>El contrato del técnico, de 51 años, finalizaba al término de la próxima temporada (2019-20) y desde la dirección deportiva del Real Madrid han querido mostrarle su confianza con esta renovación un año antes. De hecho, con Laso en la dirección de la sección de baloncesto, el Real Madrid ha recuperado a una afición que parecía desencantada con un juego vistoso que además le ha permitido ganar muchos títulos. </p><p>Desde que comenzó a entrenar al equipo blanco, Pablo Laso ha firmado unos números espectaculares con un total de 17 títulos: <strong>5 Ligas, 5 Copas del Rey, 4 Supercopas de España, 2 Euroligas y 1 Copa Intercontinental</strong>. De hecho, es el tercer entrenador con más títulos en la historia del Real Madrid, sólo por detrás de dos leyendas como Pedro Ferrándiz (que logró 27) y Lolo Sáinz (22), quienes estuvieron más temporadas.</p><p>En caso de cumplir su nuevo contrato, se acerca a estos dos entrenadores que estuvieron más tiempo como técnicos del Real Madrid del que estaría Laso. Lolo Sainz es el que tiene el récord con 14 temporadas, todas ellas seguidas (1975-1989), mientras que Pedro Ferrándiz el segundo estuvo tres campañas, pero no de forma consecutiva.</p><p></p><p></p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.lasprovincias.es/temas/personajes/pablo-laso.html"
               title="Pablo Laso">Pablo Laso</a>,                    <a href="https://www.lasprovincias.es/temas/entidades/real-madrid.html"
               title="Real Madrid">Real Madrid</a>,                    <a href="https://www.lasprovincias.es/temas/generales/euroleague-baloncesto.html"
               title="Euroleague (Baloncesto)">Euroleague (Baloncesto)</a>,                    <a href="https://www.lasprovincias.es/temas/generales/baloncesto.html"
               title="Baloncesto">Baloncesto</a></div><!--Newsletters--><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.lasprovincias.es/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://www.lasprovincias.es/top-noticias/mas-vistos.html#vca=modulos&vso=lasprovincias&vmc=lo-mas-leido&vli=deportes/baloncesto/liga-acb">Lo + leído</a></h3><a class="voc-top" href="https://www.lasprovincias.es/top-noticias/mas-vistos.html#vca=modulos&vso=lasprovincias&vmc=lo-mas-leido&vli=deportes/baloncesto/liga-acb" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Las Provincias</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Baloncesto</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.lasprovincias.es/deportes/baloncesto/liga-acb/pablo-raso-renovacion-20190829132923-ntrc.html#vca=modulos&vso=lasprovincias&vmc=lo-mas-leido&vli=deportes/baloncesto/liga-acb"
                                   title="Pablo Laso cumplirá una década en el banquillo blanco">
                                    Pablo Laso cumplirá una década en el banquillo blanco
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.lasprovincias.es/deportes/baloncesto/liga-acb/laso-madridbarca-siempre-20171110171422-ntrc.html#vca=modulos&vso=lasprovincias&vmc=lo-mas-leido&vli=deportes/baloncesto/liga-acb"
                                   title="Laso: «Un Madrid-Barça siempre es un partido grande»">
                                    Laso: «Un Madrid-Barça siempre es un partido grande»
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.lasprovincias.es/valencia-ciudad/doce-alemanes-quedan-20190828192929-nt.html#vca=modulos&vso=lasprovincias&vmc=lo-mas-leido&vli=deportes/baloncesto/liga-acb"
                                       title="Doce alemanes se quedan encerrados en el ascensor de la estación de metro Túria">
                                        Doce alemanes se quedan encerrados en el ascensor de la estación de metro Túria
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.lasprovincias.es/ribera-costera/yate-ulysses-cullera-20190828141938-nt.html#vca=modulos&vso=lasprovincias&vmc=lo-mas-leido&vli=deportes/baloncesto/liga-acb"
                                       title="Atraca en Cullera el cuarto yate más grande del mundo">
                                        Atraca en Cullera el cuarto yate más grande del mundo
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.lasprovincias.es/comunitat/ulysses-yate-lujo-cullera-20190828182214-nt.html#vca=modulos&vso=lasprovincias&vmc=lo-mas-leido&vli=deportes/baloncesto/liga-acb"
                                       title="¿A quién pertenece 'Ulysses', el megayate de lujo atracado en Cullera?">
                                        ¿A quién pertenece 'Ulysses', el megayate de lujo atracado en Cullera?
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.lasprovincias.es/sucesos/kamikaze-valencia-coches-20190828120006-nt.html#vca=modulos&vso=lasprovincias&vmc=lo-mas-leido&vli=deportes/baloncesto/liga-acb"
                                       title="Un kamikaze detenido después de llevarse por delante cuatro vehículos en Valencia">
                                        Un kamikaze detenido después de llevarse por delante cuatro vehículos en Valencia
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.lasprovincias.es/comunitat/listeriosis-valenciana-hospital-20190828142443-nt.html#vca=modulos&vso=lasprovincias&vmc=lo-mas-leido&vli=deportes/baloncesto/liga-acb"
                                       title="Uno de los cinco posibles casos de listeriosis en la Comunitat da positivo">
                                        Uno de los cinco posibles casos de listeriosis en la Comunitat da positivo
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="cf40d7e0-ca4f-11e9-80fe-402c0b2493d1" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="cf40d7e0-ca4f-11e9-80fe-402c0b2493d1"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="deportes"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.lasprovincias.es/deportes/valencia-bc/jordan-loyd-presentacion-valencia-basket-20190826135111-nt.html" title="Loyd espera divertir a la Fonteta con su baloncesto" class="voc-horizontal voc-img-link"><img data-original="https://static.lasprovincias.es/www/multimedia/201908/26/media/cortadas/loyd-k5H--300x186@Las%20Provincias.jpg" class="lazy"
                                         alt="Loyd espera divertir a la Fonteta con su baloncesto"/><noscript><img src="https://static.lasprovincias.es/www/multimedia/201908/26/media/cortadas/loyd-k5H--300x186@Las%20Provincias.jpg" alt="Loyd espera divertir a la Fonteta con su baloncesto"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.lasprovincias.es/deportes/valencia-bc/jordan-loyd-presentacion-valencia-basket-20190826135111-nt.html#vca=modulos&vso=lasprovincias&vmc=noticias-rel&vli=Liga ACB" class="voc-text-link" title="Loyd espera divertir a la Fonteta con su baloncesto">
                                Loyd espera divertir a la Fonteta con su baloncesto
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.lasprovincias.es/deportes/baloncesto/estados-unidos-pierde-primer-partido-13-anos-australia-20190824171448-ntrc.html" title="Estados Unidos pierde su primer partido en 13 años" class="voc-horizontal voc-img-link"><img data-original="https://static.lasprovincias.es/www/multimedia/201908/24/media/cortadas/australia-estados-unidos-ktzF--300x186@RC.jpg" class="lazy"
                                         alt="Estados Unidos pierde su primer partido en 13 años"/><noscript><img src="https://static.lasprovincias.es/www/multimedia/201908/24/media/cortadas/australia-estados-unidos-ktzF--300x186@RC.jpg" alt="Estados Unidos pierde su primer partido en 13 años"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.lasprovincias.es/deportes/baloncesto/estados-unidos-pierde-primer-partido-13-anos-australia-20190824171448-ntrc.html#vca=modulos&vso=lasprovincias&vmc=noticias-rel&vli=Liga ACB" class="voc-text-link" title="Estados Unidos pierde su primer partido en 13 años">
                                Estados Unidos pierde su primer partido en 13 años
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.lasprovincias.es/deportes/baloncesto/espana-afronta-penultimo-20190827190748-ntrc.html" title="Ricky Rubio evita el sofocón de España" class="voc-horizontal voc-img-link"><img data-original="https://static.lasprovincias.es/www/multimedia/201908/27/media/cortadas/ricky-rubio-k44D--300x186@RC.jpg" class="lazy"
                                         alt="Ricky Rubio evita el sofocón de España"/><noscript><img src="https://static.lasprovincias.es/www/multimedia/201908/27/media/cortadas/ricky-rubio-k44D--300x186@RC.jpg" alt="Ricky Rubio evita el sofocón de España"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.lasprovincias.es/deportes/baloncesto/espana-afronta-penultimo-20190827190748-ntrc.html#vca=modulos&vso=lasprovincias&vmc=noticias-rel&vli=Liga ACB" class="voc-text-link" title="Ricky Rubio evita el sofocón de España">
                                Ricky Rubio evita el sofocón de España
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.lasprovincias.es/deportes/mejores-imagenes-real-madridvalladolid-20190824203113-garc.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.lasprovincias.es/www/multimedia/201908/24/media/madrid-valladolid/rm-val2--228x141.jpg"
                                         class="lazy" alt="Las mejores imágenes del Real Madrid-Valladolid" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.lasprovincias.es/www/multimedia/201908/24/media/madrid-valladolid/rm-val2--228x141.jpg"
                                             alt="Las mejores imágenes del Real Madrid-Valladolid"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.lasprovincias.es/deportes/mejores-imagenes-real-madridvalladolid-20190824203113-garc.html" title="Las mejores imágenes del Real Madrid-Valladolid"><i class="voc-icons photo toggle-year"></i>
                                    Las mejores imágenes del Real Madrid-Valladolid
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.lasprovincias.es/deportes/atletismo/buscate-carrera-pena-bufa-xabia-20190825185204-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.lasprovincias.es/www/multimedia/201908/25/media/fili-javea/DSC_8378--228x141.jpg"
                                         class="lazy" alt="Búscate en la carrera de la Peña La Bufa de Xàbia" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.lasprovincias.es/www/multimedia/201908/25/media/fili-javea/DSC_8378--228x141.jpg"
                                             alt="Búscate en la carrera de la Peña La Bufa de Xàbia"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.lasprovincias.es/deportes/atletismo/buscate-carrera-pena-bufa-xabia-20190825185204-ga.html" title="Búscate en la carrera de la Peña La Bufa de Xàbia"><i class="voc-icons photo toggle-year"></i>
                                    Búscate en la carrera de la Peña La Bufa de Xàbia
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.lasprovincias.es/deportes/futbol/liga-primera/barcelonabetis-imagenes-20190825212755-garc.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.lasprovincias.es/www/multimedia/201908/25/media/cortadas/barcelona-betis21-kSDH--228x141@RC.jpg"
                                         class="lazy" alt="Barcelona-Betis, en imágenes" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.lasprovincias.es/www/multimedia/201908/25/media/cortadas/barcelona-betis21-kSDH--228x141@RC.jpg"
                                             alt="Barcelona-Betis, en imágenes"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.lasprovincias.es/deportes/futbol/liga-primera/barcelonabetis-imagenes-20190825212755-garc.html" title="Barcelona-Betis, en imágenes"><i class="voc-icons photo toggle-year"></i>
                                    Barcelona-Betis, en imágenes
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.lasprovincias.es/sociedad/imagenes-impactantes-incendio-amazonas-20190822171131-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.lasprovincias.es/www/multimedia/201908/22/media/cortadas/1418076966-kX9C--228x141@Las%20Provincias.jpg"
                                         class="lazy" alt="Las imágenes más impactantes del incendio en el Amazonas" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.lasprovincias.es/www/multimedia/201908/22/media/cortadas/1418076966-kX9C--228x141@Las%20Provincias.jpg"
                                             alt="Las imágenes más impactantes del incendio en el Amazonas"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.lasprovincias.es/sociedad/imagenes-impactantes-incendio-amazonas-20190822171131-ga.html" title="Las imágenes más impactantes del incendio en el Amazonas"><i class="voc-icons photo toggle-year"></i>
                                    Las imágenes más impactantes del incendio en el Amazonas
                                </a></h3></div></article></div></div></div><div class="voc-area-container voc-area-container--bdr-btm-8 voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header "><h3 class="voc-news-grouper__title">
          Vídeos
        </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/deportes/futbol/kubo-cedido-mallorca-6075711262001-20190822140818-vi.html" title="Kubo, cedido al Mallorca"
                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                       data-voc-video-thumbnail
                       data-voc-video-thumbnail-source="brightcove"
                       data-voc-video-thumbnail-accountname="lasprovincias"
                       data-voc-video-thumbnail-videoid="6075711262001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m  "></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.lasprovincias.es/deportes/futbol/kubo-cedido-mallorca-6075711262001-20190822140818-vi.html" title="Kubo, cedido al Mallorca"><i class="voc-icons video toggle-year"></i>
                  Kubo, cedido al Mallorca
                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/deportes/futbol/kubo-estoy-preparado-para-6075750342001-20190822150813-vi.html" title="Kubo: &quot;Estoy preparado para debutar este domingo&quot;"
                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                       data-voc-video-thumbnail
                       data-voc-video-thumbnail-source="brightcove"
                       data-voc-video-thumbnail-accountname="lasprovincias"
                       data-voc-video-thumbnail-videoid="6075750342001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m  "></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.lasprovincias.es/deportes/futbol/kubo-estoy-preparado-para-6075750342001-20190822150813-vi.html" title="Kubo: &quot;Estoy preparado para debutar este domingo&quot;"><i class="voc-icons video toggle-year"></i>
                  Kubo: &quot;Estoy preparado para debutar este domingo&quot;
                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/deportes/futbol/aficion-valencianista-pide-rodrigo-6075815021001-20190822170810-vi.html" title="La afición valencianista pide a Rodrigo que se quede"
                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                       data-voc-video-thumbnail
                       data-voc-video-thumbnail-source="brightcove"
                       data-voc-video-thumbnail-accountname="lasprovincias"
                       data-voc-video-thumbnail-videoid="6075815021001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m  "></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.lasprovincias.es/deportes/futbol/aficion-valencianista-pide-rodrigo-6075815021001-20190822170810-vi.html" title="La afición valencianista pide a Rodrigo que se quede"><i class="voc-icons video toggle-year"></i>
                  La afición valencianista pide a Rodrigo que se quede
                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/deportes/futbol/david-gallego-contento-partido-6076065382001-20190823070813-vi.html" title="David Gallego, &quot;muy contento&quot; con el partido del Espanyol"
                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                       data-voc-video-thumbnail
                       data-voc-video-thumbnail-source="brightcove"
                       data-voc-video-thumbnail-accountname="lasprovincias"
                       data-voc-video-thumbnail-videoid="6076065382001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m  "></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.lasprovincias.es/deportes/futbol/david-gallego-contento-partido-6076065382001-20190823070813-vi.html" title="David Gallego, &quot;muy contento&quot; con el partido del Espanyol"><i class="voc-icons video toggle-year"></i>
                  David Gallego, &quot;muy contento&quot; con el partido del Espanyol
                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Video gallery--><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.lasprovincias.es/deportes/baloncesto/liga-acb/campazzo-renueva-real-madrid-cinco-temporadas-20190816215702-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Campazzo renueva con el Real Madrid para las próximas 5 temporadas</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-lasprovincias"><a href="https://www.lasprovincias.es">LASPROVINCIAS.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Federico Domenech S.A., Valencia.</span><address>Domicilio social en la calle Gremis nº 1 (46014) Valencia.</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/lasprovincias.es" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/lasprovincias" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/lasprovincias/?hl=es" target="_blank" class="voc-instagram" title="instagram"><i 
        				class="voc-icons instagram"></i></a></li><li><a href="http://info.lasprovincias.es/optiext/optiextension.dll?ID=Mf2MGfnTzhRxmTVzti4VjtnXz5aGJ5wo6JXz5mpBgC1e5CgOiUMCZBYbAYMztTRR5WYerZYm_EfSToK%2B2GoNEgHMMb" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.nylonspain.es/" target="_blank" title="Nylon">Nylon</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" rel="nofollow" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.lasprovincias.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.lasprovincias.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://publicidad.lasprovincias.es" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.lasprovincias.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.lasprovincias.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="https://www.lasprovincias.es/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="https://www.lasprovincias.es/valencia/"
                               title="Valencia" target="_self">Valencia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="https://www.lasprovincias.es/comunitat/"
                                       title="Comunitat al minuto">Comunitat al minuto</a></h4><h4><a href="https://www.lasprovincias.es/valencia-ciudad/"
                                       title="Valencia ciudad">Valencia ciudad</a></h4><h4><a href="https://www.lasprovincias.es/fiestas-tradiciones/"
                                       title="Fiestas y tradiciones">Fiestas y tradiciones</a></h4><h4><a href="http://bicivalencia.lasprovincias.es/"
                                       title="Bici Valencia">Bici Valencia</a></h4><h4><a href="https://www.lasprovincias.es/revista-valencia/"
                                       title="Revista de Valencia">Revista de Valencia</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/comarcas/"
                               title="Comarcas" target="_self">Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="https://www.lasprovincias.es/horta-morvedre/"
                                       title="L&#039;Horta - Morvedre">L&#039;Horta - Morvedre</a></h4><h4><a href="https://www.lasprovincias.es/marina/"
                                       title="La Marina">La Marina</a></h4><h4><a href="https://www.lasprovincias.es/safor/"
                                       title="La Safor">La Safor</a></h4><h4><a href="https://www.lasprovincias.es/ribera-costera/"
                                       title="La Ribera - La Costera">La Ribera - La Costera</a></h4><h4><a href="https://www.lasprovincias.es/comarcas/"
                                       title="Otras Comarcas">Otras Comarcas</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/valencia/"
                               title="Provincias" target="_self">Provincias</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="https://www.lasprovincias.es/alicante/"
                                       title="Alicante">Alicante</a></h4><h4><a href="https://www.lasprovincias.es/castellon/"
                                       title="Castellón">Castellón</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/fallas-valencia/"
                               title="Fallas de Valencia" target="_self">Fallas de Valencia</a></h3></li><li><h3><a href="https://www.lasprovincias.es/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="https://www.lasprovincias.es/valenciacf/"
                                       title="Valencia CF">Valencia CF</a></h4><h4><a href="https://www.lasprovincias.es/levanteud/"
                                       title="Levante UD">Levante UD</a></h4><h4><a href="https://www.lasprovincias.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="https://www.lasprovincias.es/deportes/futbol/mundial/rusia-2018/"
                                       title="Mundial Rusia 2018">Mundial Rusia 2018</a></h4><h4><a href="https://www.lasprovincias.es/deportes/valencia-bc/"
                                       title="Valencia Basket">Valencia Basket</a></h4><h4><a href="https://www.lasprovincias.es/deportes/atletismo/"
                                       title="Atletismo">Atletismo</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/economia/"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="https://www.lasprovincias.es/politica/"
                               title="Política" target="_self">Política</a></h3></li><li><h3><a href="https://www.lasprovincias.es/internacional/"
                               title="Mundo" target="_self">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="https://www.lasprovincias.es/internacional/union-europea/"
                                       title="Unión Europea">Unión Europea</a></h4><h4><a href="https://www.lasprovincias.es/internacional/eeuu/"
                                       title="Estados Unidos">Estados Unidos</a></h4><h4><a href="https://www.lasprovincias.es/internacional/america-latina/"
                                       title="América Latina">América Latina</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/sucesos/"
                               title="Sucesos" target="_self">Sucesos</a></h3></li><li><h3><a href="https://www.lasprovincias.es/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="https://www.lasprovincias.es/sociedad/mundo-viral/"
                                       title="Mundo viral">Mundo viral</a></h4><h4><a href="http://cosaspracticas.lasprovincias.es/"
                                       title="Cosas Prácticas">Cosas Prácticas</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/culturas/"
                               title="Culturas" target="_self">Culturas</a></h3></li><li><h3><a href="https://www.lasprovincias.es/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a></h3></li><li><h3><a href="https://www.lasprovincias.es/gente-estilo/"
                               title="Gente y Estilo" target="_self">Gente y Estilo</a></h3></li><li><h3><a href="https://www.lasprovincias.es/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="https://www.lasprovincias.es/planes/playas/"
                                       title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="http://blogs.lasprovincias.es/"
                               title="Blogs" target="_blank">Blogs</a></h3></li><li><h3><a href="https://www.lasprovincias.es/fotos/"
                               title="Fotos" target="_blank">Fotos</a></h3></li><li><h3><a href="https://www.lasprovincias.es/videos/"
                               title="Vídeos" target="_blank">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="https://traductor.lasprovincias.es/" title="Traductor valenciano" target="_blank">Traductor valenciano</a></h3></li><li><h3><a href="http://traductor.llenguavalenciana.com/" title="Diccionario RACV" target="_blank">Diccionario RACV</a></h3></li><li><h3><a href="https://www.lasprovincias.es/rss/" title="RSS" target="_self">RSS</a></h3></li><li><h3><a href="https://www.lasprovincias.es/interactivo/necrologicas/" title="Esquelas" target="_blank">Esquelas</a></h3></li><li><h3><a href="http://playas.lasprovincias.es/" title="Playas Valencia" target="_self">Playas Valencia</a></h3></li><li><h3><a href="https://areapersonal.lasprovincias.es/servicios/newsletters.html" title="Newsletters" target="_self">Newsletters</a></h3></li><li><h3><a href="https://www.lasprovincias.es/eltiempo/comunidad-valenciana/valencia/valencia.php" title="El Tiempo" target="_blank">El Tiempo</a></h3></li><li><h3><a href="http://promociones.lasprovincias.es/" title="Promociones" target="_blank">Promociones</a></h3></li><li><h3><a href="http://agenda.lasprovincias.es/" title="Agenda" target="_blank">Agenda</a></h3></li><li><h3><a href="/hemeroteca/" title="Hemeroteca" target="_self">Hemeroteca</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="http://oferplan.lasprovincias.es/"  title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/valencia"  title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="http://www.pisos.com/viviendas/valencia/"  title="Pisos" target="_blank">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_valencia/"  title="Empleo" target="_blank">Empleo</a></h3></li><li><h3><a href="http://blogs.lasprovincias.es/"  title="Blogs" target="_blank">Blogs</a></h3></li><li><h3><a href="http://www.lasprovincias.es/motor/"  title="Extra Motor" target="_self">Extra Motor</a></h3></li><li><h3><a href="https://www.topcomparativas.com/"  title="TopComparativas" target="_blank">TopComparativas</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static3.lasprovincias.es/squido/4.3.36/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201908201124');
        app.load('//static.vocento.com/paywall/1.2.17/paywall.js');        app.load('//static.vocento.com/vam/3.32.5/vam.js');        app.load('//static.vocento.com/video-player/1.2.8/video-player.js');
        app.load('//static.vocento.com/alerts/3.1.0/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static2.lasprovincias.es/frontal/1.12.0/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/1400/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":219,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>