<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.lasprovincias.es"><link rel="dns-prefetch" href="//static2.lasprovincias.es"><link rel="dns-prefetch" href="//static3.lasprovincias.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static3.lasprovincias.es/squido/3.11.20/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>RADIOLa Cadena SER confía  a Guzmán la dirección regional en la Comunitat | Las Provincias</title><meta name="title" content="RADIOLa Cadena SER confía  a Guzmán la dirección regional en la Comunitat"/><meta name="description" content="Bernardo Guzmán tomó posesión ayer como director regional de la Cadena SER en la Comunitat en sustitución de José Carlos Herreros. Tras unos primeros pasos en el mundo d"/><meta name="keywords" content="radiola, cadena, confia, guzman, direccion, regional, comunitat"/><meta name="news_keywords" content="radiola, cadena, confia, guzman, direccion, regional, comunitat"/><meta name="DC.date.issued"
          content="2018-09-01T23:48:44+02:00"/><meta name="date"
          content="2018-09-01T23:48:44+02:00"/><link rel="canonical" href="https://www.lasprovincias.es/culturas/radiola-cadena-confia-20180902234842-ntvo.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="https://www.lasprovincias.es/culturas/radiola-cadena-confia-20180902234842-ntvo_amp.html"/><link rel="publisher" href="https://plus.google.com/+lasprovincias/"/><!-- meta OG --><meta property="og:site_name" content="Las Provincias"/><meta property="og:url" content="https://www.lasprovincias.es/culturas/radiola-cadena-confia-20180902234842-ntvo.html"/><meta property="og:description" content="Bernardo Guzmán tomó posesión ayer como director regional de la Cadena SER en la Comunitat en sustitución de José Carlos Herreros. Tras unos primeros pasos en el mundo d"/><meta property="og:image" content="https://static2.lasprovincias.es/squido/latest/assets/images/placeholders/lasprovincias-placeholder.png"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="RADIOLa Cadena SER confía  a Guzmán la dirección regional en la Comunitat"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/lasprovincias.es"/><meta property="article:section" content="culturas"/><meta property="article:published_time" content="2018-09-01T23:48:44+02:00"/><meta property="article:modified_time" content="2018-09-01T23:48:44+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="RADIOLa Cadena SER confía  a Guzmán la dirección regional en la Comunitat"/><meta name="twitter:description" content="Bernardo Guzmán tomó posesión ayer como director regional de la Cadena SER en la Comunitat en sustitución de José Carlos Herreros. Tras unos primeros pasos en el mundo d"/><meta name="twitter:image" content="https://static2.lasprovincias.es/squido/latest/assets/images/placeholders/lasprovincias-placeholder.png"/><meta name="twitter:image:alt" content=""/><meta property="fb:pages" content="20810574989"/><link rel="stylesheet" href="//static3.lasprovincias.es/squido/3.11.20/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'culturas';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'radiola-cadena-ser-confia-a-guzman-la-direccion-regional-en-la-comunitat';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = '';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
        window.voc_fep = '20180901234844';
            window.voc_fem = '20180901234844';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobrr4p3"
    data-legacy-chartbeat="lasprovincias.es"
    data-legacy-inspectlet="1589275352"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-57ZG3K');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.lasprovincias.es/culturas/radiola-cadena-confia-20180902234842-ntvo.html"
      },
      "headline": "RADIOLa Cadena SER confía  a Guzmán la dirección regional en la Comunitat",
      "datePublished": "2018-09-01T23:48:44+02:00",
      "dateModified": "2018-09-01T23:48:44+02:00",
      "author": {
        "@type": "Person",
        "name": ""
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static2.lasprovincias.es/https:/squido/latest/assets/images/placeholders/lasprovincias-placeholder.png",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Las Provincias",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static1.lasprovincias.es/squido/latest/assets/images/lasprovincias.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Bernardo Guzmán tomó posesión ayer como director regional de la Cadena SER en la Comunitat en sustitución de José Carlos Herreros. Tras unos primeros pasos en el mundo d"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon.ico"/><link rel="shortcut icon" href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/largetile.png"/></head><body class="lasprovincias"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57ZG3K"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclasprovincias,voces/1/G.4--NS/123456789?pageName=&g=https://www.lasprovincias.es/culturas/radiola-cadena-confia-20180902234842-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=lasprovincias&amp;name=culturas.radiola-cadena-ser-confia-a-guzman-la-direccion-regional-en-la-comunitat&amp;voc_site=lasprovincias&amp;voc_se=culturas&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=radiola-cadena-ser-confia-a-guzman-la-direccion-regional-en-la-comunitat&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180901234844&amp;voc_fem=20180901234844&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Las Provincias..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="facebook-header" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="twitter-header" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="whatsapp-header" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="favorito" data-voc-vtm-info="favorito-header" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="cb2f0618-ae30-11e8-bc80-e6ea9921c12b"></span></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="googleplus-header" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="linkedin-header" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="mail-header" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Las Provincias en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="https://www.lasprovincias.es/"><img src="//static1.lasprovincias.es/squido/latest/assets/images/lasprovincias.svg"
                         alt="Las Provincias"></a></div><a href="https://www.lasprovincias.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Las Provincias: nuevas noticias en portada"><img src="//static3.lasprovincias.es/squido/latest/assets/images/lasprovincias-mini.svg"
         alt="Las Provincias: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/culturas/">Culturas</a></span><a href="#">RADIOLa Cadena SER confía  a Guzmán la dirección regional en la Comunitat</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/culturas/" title="Culturas" class="voc-active">Culturas</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/culturas/cine/" title="Cine"
                                   target="_self">Cine</a></h3></li><li><h3><a href="/culturas/libros/" title="Libros"
                                   target="_self">Libros</a></h3></li><li><h3><a href="/culturas/musica/" title="Música"
                                   target="_self">Música</a></h3></li><li><h3><a href="https://www.lasprovincias.es/culturas/teatro/" title="Teatro"
                                   target="_self">Teatro</a></h3></li><li><h3 class="dropdown"><a href="javascript:void(0)" target="_self"
                                   class="dropdown-toggle" data-toggle="dropdown">
                                    Televisión <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><h3><a href="https://www.lasprovincias.es/culturas/tv/" target="_self"
                                               title="Televisión">Televisión</a></h3><h3><a href="https://www.lasprovincias.es/guia-tv/" target="_self"
                                               title="Programación TV">Programación TV</a></h3></ul></h3></li><li><h3 class="dropdown"><a href="javascript:void(0)" target="_self"
                                   class="dropdown-toggle" data-toggle="dropdown">
                                    Premios Goya <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><h3><a href="/culturas/premios-goya/" target="_self"
                                               title="Premios Goya">Premios Goya</a></h3><h3><a href="https://www.lasprovincias.es/culturas/premios-goya/premiados/" target="_self"
                                               title="Premiados">Premiados</a></h3><h3><a href="https://www.lasprovincias.es/culturas/premios-goya/entrevistas/" target="_self"
                                               title="Entrevistas">Entrevistas</a></h3><h3><a href="https://www.lasprovincias.es/culturas/premios-goya/las-claves/" target="_self"
                                               title="Las Claves">Las Claves</a></h3><h3><a href="https://www.lasprovincias.es/culturas/premios-goya/palmares-historico/" target="_self"
                                               title="Palmarés Histórico">Palmarés Histórico</a></h3></ul></h3></li><li><h3 class="dropdown"><a href="javascript:void(0)" target="_self"
                                   class="dropdown-toggle" data-toggle="dropdown">
                                    Premios Oscars <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><h3><a href="/culturas/premios-oscars/" target="_self"
                                               title="Premios Oscars">Premios Oscars</a></h3><h3><a href="https://www.lasprovincias.es/culturas/premios-oscars/premiados/" target="_self"
                                               title="Premiados">Premiados</a></h3><h3><a href="https://www.lasprovincias.es/culturas/premios-oscars/entrevistas/" target="_self"
                                               title="Entrevistas">Entrevistas</a></h3><h3><a href="https://www.lasprovincias.es/culturas/premios-oscars/las-claves/" target="_self"
                                               title="Las Claves">Las Claves</a></h3><h3><a href="https://www.lasprovincias.es/culturas/premios-oscars/palmares-historico/" target="_self"
                                               title="Palmarés Histórico">Palmarés Histórico</a></h3></ul></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>RADIOLa Cadena SER confía  a Guzmán la dirección regional en la Comunitat</h1><h3 class="voc-link-related"></h3><h2></h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><time>
                                            Sábado, 1 septiembre 2018, 23:48
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="cb2f0618-ae30-11e8-bc80-e6ea9921c12b"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="facebook-noticia" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="twitter-noticia" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="whatsapp-noticia" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="favorito" data-voc-vtm-info="favorito-noticia" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="googleplus-noticia" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="linkedin-noticia" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="mail-noticia" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Bernardo Guzmán tomó posesión ayer como director regional de la Cadena SER en la Comunitat en sustitución de José Carlos Herreros. Tras unos primeros pasos en el mundo del deporte, en 1987 se integró en la redacción de Antena 3 Radio para ocupar, a los pocos meses, la jefatura de Informativos de la Comunitat, cargo que mantuvo al incorporarse en 1994 a la SER, y años más tarde amplió a la jefatura de Contenidos.</p></div><!--Topics--><div class="voc-newsletter "><span class="voc-newsletter__txt">Recibe nuestras newsletters en tu email</span><a href="https://areapersonal.lasprovincias.es/servicios/newsletters.html"><button class="voc-newsletter__button">
                        Apúntate
                </button></a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://www.lasprovincias.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.lasprovincias.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Las Provincias</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Culturas</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.lasprovincias.es/culturas/tv/nuria-roca-carlos-20180831223957-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Nuria Roca, Carlos Latre y Karlos Arguiñano se incorporan a &#039;El Hormiguero&#039;">
                                    Nuria Roca, Carlos Latre y Karlos Arguiñano se incorporan a &#039;El Hormiguero&#039;
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.lasprovincias.es/culturas/tv/jordi-evole-salto-20180901004137-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Jordi Évole cambia de tele">
                                    Jordi Évole cambia de tele
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.lasprovincias.es/culturas/musica/obispo-funeral-aretha-pecho-Ariana-20180901183402-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="El obispo del funeral de Aretha Franklin se disculpa por tocar un pecho a Ariana Grande">
                                    El obispo del funeral de Aretha Franklin se disculpa por tocar un pecho a Ariana Grande
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.lasprovincias.es/culturas/tv/emotivas-palabras-pilar-20180827152249-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Las emotivas palabras de Pilar García Muñiz tras el fallecimiento de su marido">
                                    Las emotivas palabras de Pilar García Muñiz tras el fallecimiento de su marido
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.lasprovincias.es/culturas/tv/boom-lobos-baten-record-20180831223059-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Los Lobos baten un récord mundial al alcanzar los 300 programas en ¡Boom!">
                                    Los Lobos baten un récord mundial al alcanzar los 300 programas en ¡Boom!
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.lasprovincias.es/valencia-ciudad/policia-local-decomisa-20180831134113-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="La Policía Local decomisa patinetes eléctricos en el paseo marítimo">
                                        La Policía Local decomisa patinetes eléctricos en el paseo marítimo
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.lasprovincias.es/sociedad/padres-nino-gabriel-cruz-andy-lucas-20180831135923-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="Andy y Lucas rechaza las críticas de los padres de Gabriel: «Somos famosos desde hace años, señora»">
                                        Andy y Lucas rechaza las críticas de los padres de Gabriel: «Somos famosos desde hace años, señora»
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.lasprovincias.es/sucesos/vanessa-rodriguez-policia-mata-tiros-actriz-20180901151754-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="La Policía abate a tiros a Vanessa Marquez, actriz de la serie &#039;Urgencias&#039;">
                                        La Policía abate a tiros a Vanessa Marquez, actriz de la serie &#039;Urgencias&#039;
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.lasprovincias.es/sorteos/loteria-nacional/loteria-nacional-deja-20180901135148-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="La Lotería Nacional del sábado 1 de septiembre deja un segundo premio en Valencia">
                                        La Lotería Nacional del sábado 1 de septiembre deja un segundo premio en Valencia
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.lasprovincias.es/sorteos/la-bonoloto/acertante-gana-valencia-20180831224737-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="Un acertante gana en Valencia 262.978,46 euros en el sorteo de EuroMillones">
                                        Un acertante gana en Valencia 262.978,46 euros en el sorteo de EuroMillones
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24  voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="cb2f0618-ae30-11e8-bc80-e6ea9921c12b" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="cb2f0618-ae30-11e8-bc80-e6ea9921c12b"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="culturas"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.lasprovincias.es/culturas/tv/kaley-cuoco-pierde-20180826095648-nt.html" title="Kaley Cuoco: «Me pierde ir de compras»" class="voc-horizontal voc-img-link"><img data-original="https://static.lasprovincias.es/www/multimedia/201808/26/media/cortadas/cuoco-kDSF--300x186@Las%20Provincias.jpg" class="lazy"
                                         alt="Kaley Cuoco: «Me pierde ir de compras»"/><noscript><img src="https://static.lasprovincias.es/www/multimedia/201808/26/media/cortadas/cuoco-kDSF--300x186@Las%20Provincias.jpg" alt="Kaley Cuoco: «Me pierde ir de compras»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.lasprovincias.es/culturas/tv/kaley-cuoco-pierde-20180826095648-nt.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Kaley Cuoco: «Me pierde ir de compras»">
                                Kaley Cuoco: «Me pierde ir de compras»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.lasprovincias.es/culturas/tv/dani-martinez-llega-20180826091022-ntrc.html" title="Dani Martínez llega a Cuatro con &#039;El Concurso del Año&#039;" class="voc-horizontal voc-img-link"><img data-original="https://static.lasprovincias.es/www/multimedia/201808/26/media/cortadas/dani-martinez-khGG--300x186@RC.jpg" class="lazy"
                                         alt="Dani Martínez llega a Cuatro con &#039;El Concurso del Año&#039;"/><noscript><img src="https://static.lasprovincias.es/www/multimedia/201808/26/media/cortadas/dani-martinez-khGG--300x186@RC.jpg" alt="Dani Martínez llega a Cuatro con &#039;El Concurso del Año&#039;"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.lasprovincias.es/culturas/tv/dani-martinez-llega-20180826091022-ntrc.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Dani Martínez llega a Cuatro con &#039;El Concurso del Año&#039;">
                                Dani Martínez llega a Cuatro con &#039;El Concurso del Año&#039;
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.lasprovincias.es/culturas/muere-dramaturgo-neil-Simon-20180826194501-ntrc.html" title="Muere el dramaturgo Neil Simon, el autor de &#039;La extraña pareja&#039;" class="voc-horizontal voc-img-link"><img data-original="https://static.lasprovincias.es/www/multimedia/201808/26/media/cortadas/neil-saimon-k9FF--300x186@RC.jpg" class="lazy"
                                         alt="Muere el dramaturgo Neil Simon, el autor de &#039;La extraña pareja&#039;"/><noscript><img src="https://static.lasprovincias.es/www/multimedia/201808/26/media/cortadas/neil-saimon-k9FF--300x186@RC.jpg" alt="Muere el dramaturgo Neil Simon, el autor de &#039;La extraña pareja&#039;"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.lasprovincias.es/culturas/muere-dramaturgo-neil-Simon-20180826194501-ntrc.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Muere el dramaturgo Neil Simon, el autor de &#039;La extraña pareja&#039;">
                                Muere el dramaturgo Neil Simon, el autor de &#039;La extraña pareja&#039;
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-outbrain"><div class="OUTBRAIN" data-src="https://www.lasprovincias.es/culturas/radiola-cadena-confia-20180902234842-ntvo.html" data-widget-id="AR_2"
                 data-ob-template="ES_LasProvincias"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div></div><div class="col-xs-12 col-sm-12 col-md-4"><div class="voc-advertising voc-adver-inter "><div class="voc-w300 voc-h250 voc-msauto " id="robapaginas_dos"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/culturas/musica/despedida-aretha-franklin-20180831185907-garc.html" class="voc-horizontal voc-img-icon-link" alt="Despedida de Aretha Franklin"><img src="https://static.lasprovincias.es/www/multimedia/201808/31/media/aretha-funeral/1409366777--228x141.jpg" alt="Despedida de Aretha Franklin"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.lasprovincias.es/culturas/musica/despedida-aretha-franklin-20180831185907-garc.html" class="voc-text-link" title="Despedida de Aretha Franklin" alt="Despedida de Aretha Franklin">
                                    Despedida de Aretha Franklin
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/culturas/mejores-looks-festival-venecia-20180831182845-ga.html" class="voc-horizontal voc-img-icon-link" alt="Los mejores looks del Festival de Venecia"><img src="https://static.lasprovincias.es/www/multimedia/201808/31/media/cortadas/lady-gaga-kQo--228x141@Las%20Provincias.jpg" alt="Los mejores looks del Festival de Venecia"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.lasprovincias.es/culturas/mejores-looks-festival-venecia-20180831182845-ga.html" class="voc-text-link" title="Los mejores looks del Festival de Venecia" alt="Los mejores looks del Festival de Venecia">
                                    Los mejores looks del Festival de Venecia
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/gente-estilo/vida-cantante-julio-iglesias-imagenes-20180826123603-ga.html" class="voc-horizontal voc-img-icon-link" alt="La vida del cantante Julio Iglesias, en imágenes"><img src="https://static.lasprovincias.es/www/multimedia/201808/26/media/cortadas/0-julio-iglesias-boda-preysler-RC-kLqF--228x141@Las%20Provincias.jpg" alt="La vida del cantante Julio Iglesias, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.lasprovincias.es/gente-estilo/vida-cantante-julio-iglesias-imagenes-20180826123603-ga.html" class="voc-text-link" title="La vida del cantante Julio Iglesias, en imágenes" alt="La vida del cantante Julio Iglesias, en imágenes">
                                    La vida del cantante Julio Iglesias, en imágenes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/deportes/imagenes-brutal-accidente-fernando-alonso-20180826161102-garc.html" class="voc-horizontal voc-img-icon-link" alt="Las imágenes del brutal accidente de Fernando Alonso"><img src="https://static.lasprovincias.es/www/multimedia/201808/26/media/fernando-alonso-accidente/accidente-fernando-alonso--228x141.jpg" alt="Las imágenes del brutal accidente de Fernando Alonso"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.lasprovincias.es/deportes/imagenes-brutal-accidente-fernando-alonso-20180826161102-garc.html" class="voc-text-link" title="Las imágenes del brutal accidente de Fernando Alonso" alt="Las imágenes del brutal accidente de Fernando Alonso">
                                    Las imágenes del brutal accidente de Fernando Alonso
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/culturas/melendi-pone-broche-festival-5826998974001-20180826110812-vi.html" title="Melendi pone el broche de oro al festival Starlite" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="lasprovincias"
                                     data-voc-video-thumbnail-videoid="5826998974001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:13</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.lasprovincias.es/culturas/melendi-pone-broche-festival-5826998974001-20180826110812-vi.html" class="voc-text-link" title="Melendi pone el broche de oro al festival Starlite">Melendi pone el broche de oro al festival Starlite</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/culturas/paterna-quemo-anoche-casi-5827210697001-20180827060808-vi.html" title="Paterna quemó anoche casi una tonelada de pólvora en su tradicional Cordá" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="lasprovincias"
                                     data-voc-video-thumbnail-videoid="5827210697001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:52</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.lasprovincias.es/culturas/paterna-quemo-anoche-casi-5827210697001-20180827060808-vi.html" class="voc-text-link" title="Paterna quemó anoche casi una tonelada de pólvora en su tradicional Cordá">Paterna quemó anoche casi una tonelada de pólvora en su tradicional Cordá</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/culturas/viaje-norte-flamenco-clausura-5827257836001-20180827090844-vi.html" title="El viaje al norte del flamenco clausura en Pamplona" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="lasprovincias"
                                     data-voc-video-thumbnail-videoid="5827257836001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:12</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.lasprovincias.es/culturas/viaje-norte-flamenco-clausura-5827257836001-20180827090844-vi.html" class="voc-text-link" title="El viaje al norte del flamenco clausura en Pamplona">El viaje al norte del flamenco clausura en Pamplona</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.lasprovincias.es/culturas/primer-trailer-fecha-estreno-5827286213001-20180827110824-vi.html" title="Primer tráiler y fecha de estreno de &#039;True Detective 3&#039;" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="lasprovincias"
                                     data-voc-video-thumbnail-videoid="5827286213001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:16</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.lasprovincias.es/culturas/primer-trailer-fecha-estreno-5827286213001-20180827110824-vi.html" class="voc-text-link" title="Primer tráiler y fecha de estreno de &#039;True Detective 3&#039;">Primer tráiler y fecha de estreno de &#039;True Detective 3&#039;</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.lasprovincias.es/culturas/heroina-puede-cambiar-20180902234708-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    «Ahora es una heroína, pero todo puede cambiar»</span></span></a><a class="voc-articles-right" href="https://www.lasprovincias.es/culturas/ponce-roca-juli-20180902234845-ntvo.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  Ponce, Roca y Juli, en Albacete</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-lasprovincias"><a href="https://www.lasprovincias.es">LASPROVINCIAS.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Federico Domenech S.A., Valencia.</span><address>Domicilio social en la calle Gremis nº 1 (46014) Valencia.</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/lasprovincias.es" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/lasprovincias" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/+lasprovincias" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li><li><a href="http://info.lasprovincias.es/optiext/optiextension.dll?ID=Mf2MGfnTzhRxmTVzti4VjtnXz5aGJ5wo6JXz5mpBgC1e5CgOiUMCZBYbAYMztTRR5WYerZYm_EfSToK%2B2GoNEgHMMb" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.lasprovincias.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.lasprovincias.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://publicidad.lasprovincias.es" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.lasprovincias.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="https://www.lasprovincias.es/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="https://www.lasprovincias.es/valencia/"
                               title="Valencia">Valencia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="https://www.lasprovincias.es/comunitat/"
                                       title="Comunitat al minuto">Comunitat al minuto</a></h4><h4><a href="https://www.lasprovincias.es/valencia-ciudad/"
                                       title="Valencia ciudad">Valencia ciudad</a></h4><h4><a href="https://www.lasprovincias.es/fiestas-tradiciones/"
                                       title="Fiestas y tradiciones">Fiestas y tradiciones</a></h4><h4><a href="http://bicivalencia.lasprovincias.es/"
                                       title="Bici Valencia">Bici Valencia</a></h4><h4><a href="https://www.lasprovincias.es/revista-valencia/"
                                       title="Revista de Valencia">Revista de Valencia</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/comarcas/"
                               title="Comarcas">Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="https://www.lasprovincias.es/horta-morvedre/"
                                       title="L&#039;Horta - Morvedre">L&#039;Horta - Morvedre</a></h4><h4><a href="https://www.lasprovincias.es/marina/"
                                       title="La Marina">La Marina</a></h4><h4><a href="https://www.lasprovincias.es/safor/"
                                       title="La Safor">La Safor</a></h4><h4><a href="https://www.lasprovincias.es/ribera-costera/"
                                       title="La Ribera - La Costera">La Ribera - La Costera</a></h4><h4><a href="https://www.lasprovincias.es/comarcas/"
                                       title="Otras Comarcas">Otras Comarcas</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/valencia/"
                               title="Provincias">Provincias</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="https://www.lasprovincias.es/alicante/"
                                       title="Alicante">Alicante</a></h4><h4><a href="https://www.lasprovincias.es/castellon/"
                                       title="Castellón">Castellón</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/fallas-valencia/"
                               title="Fallas de Valencia">Fallas de Valencia</a></h3></li><li><h3><a href="https://www.lasprovincias.es/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="https://www.lasprovincias.es/valenciacf/"
                                       title="Valencia CF">Valencia CF</a></h4><h4><a href="https://www.lasprovincias.es/levanteud/"
                                       title="Levante UD">Levante UD</a></h4><h4><a href="https://www.lasprovincias.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="https://www.lasprovincias.es/deportes/futbol/mundial/rusia-2018/"
                                       title="Mundial Rusia 2018">Mundial Rusia 2018</a></h4><h4><a href="https://www.lasprovincias.es/deportes/valencia-bc/"
                                       title="Valencia Basket">Valencia Basket</a></h4><h4><a href="https://www.lasprovincias.es/deportes/atletismo/"
                                       title="Atletismo">Atletismo</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/economia/"
                               title="Economía">Economía</a></h3></li><li><h3><a href="https://www.lasprovincias.es/politica/"
                               title="Política">Política</a></h3></li><li><h3><a href="https://www.lasprovincias.es/internacional/"
                               title="Mundo">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="https://www.lasprovincias.es/internacional/union-europea/"
                                       title="Unión Europea">Unión Europea</a></h4><h4><a href="https://www.lasprovincias.es/internacional/eeuu/"
                                       title="Estados Unidos">Estados Unidos</a></h4><h4><a href="https://www.lasprovincias.es/internacional/america-latina/"
                                       title="América Latina">América Latina</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/sucesos/"
                               title="Sucesos">Sucesos</a></h3></li><li><h3><a href="https://www.lasprovincias.es/sociedad/"
                               title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="https://www.lasprovincias.es/sociedad/mundo-viral/"
                                       title="Mundo viral">Mundo viral</a></h4><h4><a href="http://cosaspracticas.lasprovincias.es/"
                                       title="Cosas Prácticas">Cosas Prácticas</a></h4></hgroup></li><li><h3><a href="https://www.lasprovincias.es/culturas/"
                               title="Culturas">Culturas</a></h3></li><li><h3><a href="https://www.lasprovincias.es/tecnologia/"
                               title="Tecnología">Tecnología</a></h3></li><li><h3><a href="https://www.lasprovincias.es/gente-estilo/"
                               title="Gente y Estilo">Gente y Estilo</a></h3></li><li><h3><a href="https://www.lasprovincias.es/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="https://www.lasprovincias.es/planes/playas/"
                                       title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="http://blogs.lasprovincias.es/"
                               title="Blogs">Blogs</a></h3></li><li><h3><a href="https://www.lasprovincias.es/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="https://www.lasprovincias.es/videos/"
                               title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://traductor.lasprovincias.es/" title="Traductor Valenciano">Traductor Valenciano</a></h3></li><li><h3><a href="https://www.lasprovincias.es/cartelera/" title="Cartelera de Valencia">Cartelera de Valencia</a></h3></li><li><h3><a href="https://www.lasprovincias.es/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="https://www.lasprovincias.es/interactivo/necrologicas/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://playas.lasprovincias.es/" title="Playas Valencia">Playas Valencia</a></h3></li><li><h3><a href="https://areapersonal.lasprovincias.es/servicios/newsletters.html" title="Newsletters">Newsletters</a></h3></li><li><h3><a href="https://www.lasprovincias.es/eltiempo/comunidad-valenciana/valencia/valencia.php" title="El Tiempo">El Tiempo</a></h3></li><li><h3><a href="http://promociones.lasprovincias.es/" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://agenda.lasprovincias.es/" title="Agenda">Agenda</a></h3></li><li><h3><a href="http://ranking-empresas.lasprovincias.es/comunidad-valenciana/" title="Empresas de la Comunidad Valenciana">Empresas de la Comunidad Valenciana</a></h3></li><li><h3><a href="/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.lasprovincias.es/" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/valencia" title="Coches">Coches</a></h3><h3><a href="http://www.pisos.com/viviendas/valencia/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_valencia/" title="Empleo">Empleo</a></h3><h3><a href="http://blogs.lasprovincias.es/" title="Blogs">Blogs</a></h3><h3><a href="http://www.lasprovincias.es/motor/" title="Extra Motor">Extra Motor</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static3.lasprovincias.es/squido/3.11.20/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201808281040');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');        app.load('//static.vocento.com/vam/3.14.1/vam.js');        app.load('//static.vocento.com/video-player/1.2.4/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/2.0.3/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.1.0/comments.js');
        });
            app.load('//newsletters.vocento.com/prospect/1400/js/prospect.js');
        function commentAddEventListener() {
    var commentsBtn$ = $('.voc-comments-title');
    var commentsContainer$ = $('#comments-container');

    if (commentsBtn$.length && commentsContainer$.length) {
        commentsBtn$.on('click', function (event) {
            event.preventDefault();
            var isClosed = /collapsed/.test(commentsBtn$.attr('class'));
            var hasContent = commentsContainer$.children().length;

            if (!hasContent) {
                app.trigger('vocuser:comments:fetch');
            }
        });
    }
}

function checkHashQuery() {
    var hashString = document.location.hash.slice('1');
    var hashParams = hashString.split('&');

    hashParams.find(function (param) {
        if (param === 'comments') {
            setTimeout(function() { $('.voc-comments-title').trigger('click'); }, 2040);
        }
    });
}

app.on('vocuser:comments:load', function(event, container) {
    var container$ = $(container);
    $('.gig-comments-sort', container$).on('click', function() {
        var elOffsetTop, elOffsetLeft, elSortbox$;
        elOffsetTop  = ($(this).offset().top + 7) + 'px';
        elOffsetLeft = ($(this).offset().left + 80) + 'px';
        elSortbox$   = $('.gig-comments-container.gig-comments-sortbox');
        elSortbox$.addClass('gig-comments-sortbox-transition').css({top: elOffsetTop, left: elOffsetLeft});
    });
});

commentAddEventListener();
checkHashQuery();        app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>