<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Celta - Valencia CF | Revive el partido aquí | Las Provincias</title><meta name="title" content="Celta - Valencia CF | Revive el partido aquí"/><meta name="description" content="Se adelantó el Valencia con un gol de Santi Mina en la segunda parte pero cuatro minutos después marcó Maxi Gómez el gol del empate. Los de Marcelino perdonaron bastante"/><meta name="keywords" content="sigue, directo, celta, valencia"/><meta name="news_keywords" content="sigue, directo, celta, valencia"/><meta name="DC.date.issued"
          content="2018-04-21T15:22:38+02:00"/><meta name="date"
          content="2018-04-21T15:22:38+02:00"/><link rel="canonical" href="http://www.lasprovincias.es/valenciacf/directo-celta-valencia-cronica-20180421151754-nt.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="http://www.lasprovincias.es/valenciacf/directo-celta-valencia-cronica-20180421151754-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+lasprovincias/"/><!-- meta OG --><meta property="og:site_name" content="Las Provincias"/><meta property="og:url" content="http://www.lasprovincias.es/valenciacf/directo-celta-valencia-cronica-20180421151754-nt.html"/><meta property="og:description" content="Se adelantó el Valencia con un gol de Santi Mina en la segunda parte pero cuatro minutos después marcó Maxi Gómez el gol del empate. Los de Marcelino perdonaron bastante"/><meta property="og:image"
            content="http://static.lasprovincias.es/www/multimedia/201804/21/media/cortadas/1406269707-kGhB-U501683309042wsD-624x385@Las%20Provincias.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Punto de garra en Balaídos"/><meta property="article:tag" content="Antonio Latorre"/><meta property="article:tag" content="Norberto Murara &#039;neto&#039;"/><meta property="article:tag" content="Rubén Vezo"/><meta property="article:tag" content="Ezequiel Garay"/><meta property="article:tag" content="Rodrigo Moreno"/><meta property="article:tag" content="Simone Zaza"/><meta property="article:tag" content="Mateo Alemany"/><meta property="article:tag" content="Fútbol"/><meta property="article:author" content=""/><meta property="article:publisher" content="http://www.facebook.com/lasprovincias.es"/><meta property="article:section" content="valenciacf"/><meta property="article:published_time"
          content="2018-04-21T18:32:29+02:00"/><meta property="article:modified_time" content="2018-04-21T18:32:29+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Punto de garra en Balaídos"/><meta name="twitter:description" content="Se adelantó el Valencia con un gol de Santi Mina en la segunda parte pero cuatro minutos después marcó Maxi Gómez el gol del empate. Los de Marcelino perdonaron bastante"/><meta name="twitter:image"
                content="http://static.lasprovincias.es/www/multimedia/201804/21/media/cortadas/1406269707-kGhB-U501683309042wsD-624x385@Las%20Provincias.jpg"/><meta name="twitter:image:alt" content="Celta-Valencia."/><meta property="fb:pages" content="20810574989"/><meta itemprop="dateModified" content="2018-04-21T18:32:29+02:00"><link rel="stylesheet" href="//static.lasprovincias.es/squido/3.10.14/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/latest/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'deportes';
    window.voc_s1 = 'valenciacf';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'punto-de-garra-en-balaidos';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'sara-l-santos';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20180421152238';
            window.voc_fem = '20180421183229';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'antonio-latorre,norberto-murara-neto-,ruben-vezo,ezequiel-garay,rodrigo-moreno,simone-zaza,mateo-alemany,futbol';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobrr4p3"
    data-legacy-chartbeat="lasprovincias.es"
    data-legacy-inspectlet="1589275352"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-57ZG3K');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.lasprovincias.es/valenciacf/directo-celta-valencia-cronica-20180421151754-nt.html"
      },
      "headline": "Punto de garra en Balaídos",
      "datePublished": "2018-04-21T15:22:38+02:00",
      "dateModified": "2018-04-21T18:32:29+02:00",
      "author": {
        "@type": "Person",
        "name": "sara l. santos"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static.lasprovincias.es/www/multimedia/201804/21/media/cortadas/1406269707-kGhB-U501683309042wsD-624x385@Las%20Provincias.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Las Provincias",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static1.lasprovincias.es/squido/latest/assets/images/lasprovincias.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Se adelantó el Valencia con un gol de Santi Mina en la segunda parte pero cuatro minutos después marcó Maxi Gómez el gol del empate. Los de Marcelino perdonaron bastantes ocasiones de gol"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon.ico"/><link rel="shortcut icon" href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/largetile.png"/></head><body class="lasprovincias"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57ZG3K"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclasprovincias,voces/1/G.4--NS/123456789?pageName=&g=http://www.lasprovincias.es/valenciacf/directo-celta-valencia-cronica-20180421151754-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=lasprovincias&amp;name=deportes.punto-de-garra-en-balaidos&amp;voc_site=lasprovincias&amp;voc_se=deportes&amp;voc_s1=valenciacf&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=punto-de-garra-en-balaidos&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180421152238&amp;voc_fem=20180421183229&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><script src="//static.vocento.com/dab/a93b39b691d73c4d5de3.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Las Provincias..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="633250da-4565-11e8-b8c7-07fbfff245b3"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Las Provincias en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.lasprovincias.es/"><img src="//static1.lasprovincias.es/squido/latest/assets/images/lasprovincias.svg"
                         alt="Las Provincias"></a></div><a href="http://www.lasprovincias.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Las Provincias: nuevas noticias en portada"><img src="//static3.lasprovincias.es/squido/latest/assets/images/lasprovincias-mini.svg"
         alt="Las Provincias: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/valenciacf/">Valencia CF</a></span><a href="#">Punto de garra en Balaídos</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!-- Inicio wrapper de contenido --><!--Sections--><div class="voc-sections "
         ><div data-voc-animated-underline><h1 class="voc-region"><a href="/valenciacf/" title="Valencia cf"
                           class="voc-active">Valencia CF</a></h1><nav><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/deportes/futbol/equipos/valencia-cf/2017-2018/ficha-club-sd.html" title="Plantilla"
                                           target="_self">Plantilla</a></h3></li><li><h3><a href="/deportes/futbol/liga-primera/clasificacion-resultados-sd.html" title="Resultados"
                                           target="_self">Resultados</a></h3></li><li><h3><a href="/deportes/futbol/liga-primera/calendario-sd.html" title="Calendario"
                                           target="_self">Calendario</a></h3></li><li><h3><a href="/fotos/valenciacf/" title="Fotos"
                                           target="_self">Fotos</a></h3></li><li><h3><a href="/videos/valenciacf/" title="Vídeos"
                                           target="_self">Vídeos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><div class="row"><div class="col-md-12"><section class="voc-ns-scoreboard _is-finished _is-first"><div class="voc-detail-match"><span class="voc-torneo">LaLiga Santander&nbsp;</span><span class="voc-jornada">
                                        Jornada 34
                                  </span><span class="voc-info"> S21/04 16:15h.
                    <span class="arbitro">
                                            Árbitro Alberto Undiano Mallenco
                                      </span></span></div><table class="voc-ns-scoreboard-data voc-ns-opta-data"><tr><td class="team home-team"><h3 class="team-name">Celta</h3><img src="//static.vocento.com/sportsdata/latest/assets/equipos/m/795.png" alt="Celta"></td><td class="match-data"><span class="match-score">1 - 1</span></td><td class="team visitor-team"><h3 class="team-name">Valencia</h3><img src="//static.vocento.com/sportsdata/latest/assets/equipos/m/253.png" alt="Valencia"></td></tr><tr class="more-data"><td colspan="3"><div class="voc-minute">Finalizado</div><div class="voc-ns-team-resultados home-team-resultados"><span class="stat">Maxi Gómez (62')   <i class="voc-services gol"></i></span></div><div class="voc-ns-team-resultados visitor-team-resultados"><span class="stat"><i class="voc-services gol"></i> Santi Mina (58')   </span></div></td></tr></table></section><div class="voc-opta-timeline hidden-xs hidden-sm voc-finalizado"><div class="team local"><img src="//static.vocento.com/sportsdata/latest/assets/equipos/m/795.png" alt="Celta"><span class="name">CEL</span><div class="team-actions"><div class="team-action" style="left: 20.430107526882%"><span class="time">19'</span><i class="voc-services change"></i><div class="team-placeholder"><span class="type">Cambio</span><span class="time">Min 19'</span><span class="player">Cambio en Celta de Vigo, entra al campo Andreu Fontàs sustituyendo a Facundo Roncaglia.</span></div></div><div class="team-action" style="left: 45.161290322581%"><span class="time">42'</span><i class="voc-services cards card-yellow"></i><div class="team-placeholder"><span class="type">Tarjeta amarilla</span><span class="time">Min 42'</span><span class="player">Sergi Gómez (Celta de Vigo) ha sido amonestado con tarjeta amarilla por juego peligroso.</span></div></div><div class="team-action" style="left: 66.666666666667%"><span class="time">62'</span><i class="voc-services gol"></i><div class="team-placeholder"><span class="type">Gol</span><span class="time">Min 62'</span><span class="player">¡Gooooool!  Celta de Vigo 1, Valencia 1. Maxi Gómez (Celta de Vigo) remate de cabeza desde el centro del área al centro de la portería. Asistencia de Daniel Wass con un centro al área tras botar una falta.</span></div></div><div class="team-action" style="left: 76.344086021505%"><span class="time">71'</span><i class="voc-services change"></i><div class="team-placeholder"><span class="type">Cambio</span><span class="time">Min 71'</span><span class="player">Cambio en Celta de Vigo, entra al campo Pablo Hernández sustituyendo a Sergi Gómez.</span></div></div><div class="team-action" style="left: 86.021505376344%"><span class="time">80'</span><i class="voc-services change"></i><div class="team-placeholder"><span class="type">Cambio</span><span class="time">Min 80'</span><span class="player">Cambio en Celta de Vigo, entra al campo Emre Mor sustituyendo a Pione Sisto.</span></div></div></div></div><div class="timeline"><span class="start"></span><span class="half first-half"><span class="inner" style="width:100%"></span></span><span class="end"></span></div><div class="team visitante"><img src="//static.vocento.com/sportsdata/latest/assets/equipos/m/253.png" alt="Valencia"><span class="name">VAL</span><div class="team-actions"><div class="team-action" style="left: 62.365591397849%"><i class="voc-services gol"></i><span class="time">58'</span><div class="team-placeholder"><span class="type">Gol</span><span class="time">Min 58'</span><span class="player">¡Gooooool!  Celta de Vigo 0, Valencia 1. Santi Mina (Valencia) remate con la derecha desde el lado derecho del interior del área por bajo, junto al palo izquierdo. Asistencia de Gonçalo Guedes.</span></div></div><div class="team-action" style="left: 66.666666666667%"><i class="voc-services cards card-yellow"></i><span class="time">62'</span><div class="team-placeholder"><span class="type">Tarjeta amarilla</span><span class="time">Min 62'</span><span class="player">Rúben Vezo (Valencia) ha sido amonestado con tarjeta amarilla por juego peligroso.</span></div></div><div class="team-action" style="left: 82.795698924731%"><i class="voc-services change"></i><span class="time">77'</span><div class="team-placeholder"><span class="type">Cambio</span><span class="time">Min 77'</span><span class="player">Cambio en Valencia, entra al campo Ferrán Torres sustituyendo a Gonçalo Guedes.</span></div></div><div class="team-action" style="left: 90.322580645161%"><i class="voc-services change"></i><span class="time">84'</span><div class="team-placeholder"><span class="type">Cambio</span><span class="time">Min 84'</span><span class="player">Cambio en Valencia, entra al campo Luciano Vietto sustituyendo a Santi Mina.</span></div></div><div class="team-action" style="left: 95.698924731183%"><i class="voc-services cards card-yellow"></i><span class="time">89'</span><div class="team-placeholder"><span class="type">Tarjeta amarilla</span><span class="time">Min 89'</span><span class="player">Ezequiel Garay (Valencia) ha sido amonestado con tarjeta amarilla por juego peligroso.</span></div></div></div></div></div><hr class="voc-direct-separator voc-sep hidden-xs hidden-sm" /></div></div></div><div class="container"><nav class="voc-tabs"><div><a href="/valenciacf/directo-celta-valencia-cronica-20180421151754-nt.html?op=cronica" >

                                                            Previa
                                                    </a><a href="/valenciacf/directo-celta-valencia-cronica-20180421151754-nt.html?op=directo" class='voc-active--gray'>

                                                            Directo
                                                    </a></div></nav></div><div data-voc-infinite-scroll><div id="posts"><div class="container post"><div class="voc-detail voc-detail-live" data-voc-share-selection><div class="voc-detail-header"><h1 class="voc-article-plus"><i class="voc-icons rec blink"></i>
                                Punto de garra en Balaídos
                            </h1><h2>Se adelantó el Valencia con un gol de Santi Mina en la segunda parte pero cuatro minutos después marcó Maxi Gómez el gol del empate. Los de Marcelino perdonaron bastantes ocasiones de gol</h2></div></div><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="SARA L. SANTOS"
                                   class="voc-author">SARA L. SANTOS</a><span class="voc-city">Valencia </span></author><time data-voc-date-modified class="mdamp-article-time" itemprop="dateModified" datetime="2018-04-21T18:32:29+02:00" data-timestamp="">Actualizado a <span data-voc-date-modified-short>21/04/2018 18:32</span></time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="633250da-4565-11e8-b8c7-07fbfff245b3"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div><div class="wrapper voc-opta-direct voc-no-padding"><div class="tab-content"><div class="row tab-pane" role="tabpanel" data-voc-match-field id="stats"><div class="col-md-4 voc-flex"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mt16 voc-mb24 voc-msauto"><div id="robapaginas_dos" data-voc-adver-displacement><div data-voc-vam data-voc-vam-position="robapaginas_dos"></div></div></div></div></div><div class="col-md-8" data-voc-match-field><table class="voc-match-stats"><tr><td class="voc-match-align align-local"><div class="team-header"><img src="//static.vocento.com/sportsdata/latest/assets/equipos/m/795.png" alt="Celta"><h3 class="team-name">CEL</h3><span class="team-leader">Entrenador:<br />Juan Carlos Unzué</span><span class="team-tactic">4-4-2</span></div><ol class="team-members"><li class="member" id="id-1-local"><a href="#"><span class="member-data"><span class="member-name">Sergio Álvarez</span><br /><span class="member-position">Portero</span></span><span class="member-number">1</span></a></li><li class="member" id="id-2-local"><a href="#"><span class="member-data"><span class="member-name">Hugo Mallo</span><br /><span class="member-position">Defensa</span></span><span class="member-number">2</span></a></li><li class="member" id="id-22-local"><a href="#"><span class="member-data"><span class="member-name">Cabral</span><br /><span class="member-position">Defensa</span></span><span class="member-number">22</span></a></li><li class="member" id="id-8-local"><a href="#"><span class="member-data"><span class="member-name">Pablo Hernández</span><br /><span class="member-position">Centrocampista</span></span><span class="member-number">8</span></a></li><li class="member" id="id-3-local"><a href="#"><span class="member-data"><span class="member-name">Fontás</span><br /><span class="member-position">Defensa</span></span><span class="member-number">3</span></a></li><li class="member" id="id-18-local"><a href="#"><span class="member-data"><span class="member-name">Daniel Wass</span><br /><span class="member-position">Centrocampista</span></span><span class="member-number">18</span></a></li><li class="member" id="id-14-local"><a href="#"><span class="member-data"><span class="member-name">Lobotka</span><br /><span class="member-position">Centrocampista</span></span><span class="member-number">14</span></a></li><li class="member" id="id-16-local"><a href="#"><span class="member-data"><span class="member-name">Jozabed</span><br /><span class="member-position">Centrocampista</span></span><span class="member-number">16</span></a></li><li class="member" id="id-21-local"><a href="#"><span class="member-data"><span class="member-name">Emre Mor</span><br /><span class="member-position">Centrocampista</span></span><span class="member-number">21</span></a></li><li class="member" id="id-26-local"><a href="#"><span class="member-data"><span class="member-name">Brais Méndez</span><br /><span class="member-position">Centrocampista</span></span><span class="member-number">26</span></a></li><li class="member" id="id-7-local"><a href="#"><span class="member-data"><span class="member-name">Maxi Gómez</span><br /><span class="member-position">Delantero</span></span><span class="member-number">7</span></a></li></ol></td><td class="voc-match-field"><div class="voc-field-container"><div class="tactic local-tactic"><div class="tactic-row"><div class="tactic-inner"><span class="player" data-related="id-1-local">1</span></div></div><div class="tactic-row"><div class="tactic-inner"><span class="player" data-related="id-2-local">2</span><span class="player" data-related="id-22-local">22</span><span class="player" data-related="id-8-local">8</span><span class="player" data-related="id-3-local">3</span></div></div><div class="tactic-row"><div class="tactic-inner"><span class="player" data-related="id-18-local">18</span><span class="player" data-related="id-14-local">14</span><span class="player" data-related="id-16-local">16</span><span class="player" data-related="id-21-local">21</span></div></div><div class="tactic-row"><div class="tactic-inner"><span class="player" data-related="id-26-local">26</span><span class="player" data-related="id-7-local">7</span></div></div></div><div class="tactic visitor-tactic"><div class="tactic-row"><div class="tactic-inner"><span class="player" data-related="id-13-visitante">13</span></div></div><div class="tactic-row"><div class="tactic-inner"><span class="player" data-related="id-3-visitante">3</span><span class="player" data-related="id-24-visitante">24</span><span class="player" data-related="id-5-visitante">5</span><span class="player" data-related="id-15-visitante">15</span></div></div><div class="tactic-row"><div class="tactic-inner"><span class="player" data-related="id-11-visitante">11</span><span class="player" data-related="id-18-visitante">18</span><span class="player" data-related="id-16-visitante">16</span><span class="player" data-related="id-20-visitante">20</span></div></div><div class="tactic-row"><div class="tactic-inner"><span class="player" data-related="id-19-visitante">19</span><span class="player" data-related="id-8-visitante">8</span></div></div></div></div></td><td class="voc-match-align align-visitor"><div class="team-header"><img src="//static.vocento.com/sportsdata/latest/assets/equipos/m/253.png" alt="Valencia"><h3 class="team-name">VAL</h3><span class="team-leader">Entrenador:<br />Marcelino García Toral</span><span class="team-tactic">4-4-2</span></div><ol class="team-members"><li class="member" id="id-13-visitante"><a href="#"><span class="member-number">13</span><span class="member-data"><span class="member-name">Neto</span><br /><span class="member-position">Portero</span></span></a></li><li class="member" id="id-3-visitante"><a href="#"><span class="member-number">3</span><span class="member-data"><span class="member-name">Rubén Vezo</span><br /><span class="member-position">Defensa</span></span></a></li><li class="member" id="id-24-visitante"><a href="#"><span class="member-number">24</span><span class="member-data"><span class="member-name">Garay</span><br /><span class="member-position">Defensa</span></span></a></li><li class="member" id="id-5-visitante"><a href="#"><span class="member-number">5</span><span class="member-data"><span class="member-name">Gabriel</span><br /><span class="member-position">Defensa</span></span></a></li><li class="member" id="id-15-visitante"><a href="#"><span class="member-number">15</span><span class="member-data"><span class="member-name">Lato</span><br /><span class="member-position">Defensa</span></span></a></li><li class="member" id="id-11-visitante"><a href="#"><span class="member-number">11</span><span class="member-data"><span class="member-name">Andreas</span><br /><span class="member-position">Centrocampista</span></span></a></li><li class="member" id="id-18-visitante"><a href="#"><span class="member-number">18</span><span class="member-data"><span class="member-name">Carlos Soler</span><br /><span class="member-position">Centrocampista</span></span></a></li><li class="member" id="id-16-visitante"><a href="#"><span class="member-number">16</span><span class="member-data"><span class="member-name">Kondogbia</span><br /><span class="member-position">Centrocampista</span></span></a></li><li class="member" id="id-20-visitante"><a href="#"><span class="member-number">20</span><span class="member-data"><span class="member-name">Ferran Torres</span><br /><span class="member-position">Delantero</span></span></a></li><li class="member" id="id-19-visitante"><a href="#"><span class="member-number">19</span><span class="member-data"><span class="member-name">Rodrigo</span><br /><span class="member-position">Delantero</span></span></a></li><li class="member" id="id-8-visitante"><a href="#"><span class="member-number">8</span><span class="member-data"><span class="member-name">Vietto</span><br /><span class="member-position">Delantero</span></span></a></li></ol></td></tr></table><div class="voc-subtitle-match">Estadísticas</div><div class="voc-match-percentage"><div class="voc-bars"><div class="inner" style="width: 60.5%;"></div></div><div class="voc-stat-team voc-bigger"><span class="number">60.5%</span><img src="//static.vocento.com/sportsdata/latest/assets/equipos/m/795.png" alt="Celta"><span class="name">CEL</span></div><div class="voc-stat-team voc-smaller"><span class="number">39.5%</span><span class="name">VAL</span><img src="//static.vocento.com/sportsdata/latest/assets/equipos/m/253.png" alt="Valencia"></div></div><div class="stats-container"><div class="voc-stat-item"><span class="voc-stat-team home-team">1</span>
            Goles
            <span class="voc-stat-team visitor-team">1</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">3</span>
            Remates a puerta
            <span class="voc-stat-team visitor-team">7</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">6</span>
            Remates fuera
            <span class="voc-stat-team visitor-team">7</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">0</span>
                Remates al palo
                <span class="voc-stat-team visitor-team">0</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">7</span>
                Asistencias
                <span class="voc-stat-team visitor-team">9</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">1</span>
                Asistencias de gol
                <span class="voc-stat-team visitor-team">1</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">14</span>
                Faltas cometidas
                <span class="voc-stat-team visitor-team">19</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">17</span>
                Faltas recibidas
                <span class="voc-stat-team visitor-team">14</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">1</span>
                Tarjetas amarillas
                <span class="voc-stat-team visitor-team">2</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">0</span>
                Tarjetas rojas
                <span class="voc-stat-team visitor-team">0</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">500</span>
                Pases correctos
                <span class="voc-stat-team visitor-team">282</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">
                                            72
                                    </span>
                Pases fallados
                <span class="voc-stat-team visitor-team">
                                            83
                                    </span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">1</span>
                Fueras de juego
                <span class="voc-stat-team visitor-team">0</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">5</span>
                Paradas
                <span class="voc-stat-team visitor-team">2</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">4</span>
                Corners
                <span class="voc-stat-team visitor-team">3</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">0</span>
                Penaltis a favor
                <span class="voc-stat-team visitor-team">0</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">0</span>
                Penaltis en contra
                <span class="voc-stat-team visitor-team">0</span></div></div></div></div><div class="row voc-opta-direct-comments tab-pane active" id="directo" role="tabpanel"><div class="col-sm-12 col-md-8 col-md-push-4"><div class="voc-live-scribble"><button type="button" class="voc-scribble-button toTop" data-voc-btn-displacement><i class="voc-icons leftArrow"></i><span class="to-top-text">Volver al inicio</span></button><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services start-end"></i></div><p class="voc-live-scribble-date"></p><div class="voc-live-scribble-content"><p class="voc-description">Final del partido, Celta de Vigo 1, Valencia 1.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services start-end"></i></div><p class="voc-live-scribble-date">90&#039;+4&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Final segunda parte, Celta de Vigo 1, Valencia 1.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services start-end"></i></div><p class="voc-live-scribble-date">90&#039;+2&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Se reanuda el partido.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services start-end"></i></div><p class="voc-live-scribble-date">90&#039;+1&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">El juego está detenido  debido a una lesión de Gustavo Cabral (Celta de Vigo).</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services cards card-yellow"></i></div><p class="voc-live-scribble-date">90&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Ezequiel Garay (Valencia) ha sido amonestado con tarjeta amarilla por juego peligroso.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">90&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Maxi Gómez (Celta de Vigo) ha recibido una falta en campo contrario.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">90&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Falta de Ezequiel Garay (Valencia).</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services shot"></i></div><p class="voc-live-scribble-date">89&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Remate fallado por Carlos Soler (Valencia) remate con la derecha desde el centro del área muy cerca del palo izquierdo pero se marchó ligeramente desviado. Asistencia de Luciano Vietto tras un contraataque.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services center"></i></div><p class="voc-live-scribble-date">89&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Corner,  Celta de Vigo. Corner cometido por Toni Lato.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">88&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Daniel Wass (Celta de Vigo) ha recibido una falta en la banda derecha.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">88&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Falta de Carlos Soler (Valencia).</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services shot"></i></div><p class="voc-live-scribble-date">87&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Remate parado rozando la escuadra izquierda. Jozabed Sánchez (Celta de Vigo) remate con la derecha desde fuera del área.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services shot"></i></div><p class="voc-live-scribble-date">86&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Remate parado bajo palos a rás de suelo. Ferrán Torres (Valencia) remate con la derecha desde el centro del área. Asistencia de Luciano Vietto con un centro al área.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services change"></i></div><p class="voc-live-scribble-date">85&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Cambio en Valencia, entra al campo Luciano Vietto sustituyendo a Santi Mina.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services center"></i></div><p class="voc-live-scribble-date">81&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Corner,  Celta de Vigo. Corner cometido por Rúben Vezo.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services change"></i></div><p class="voc-live-scribble-date">81&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Cambio en Celta de Vigo, entra al campo Emre Mor sustituyendo a Pione Sisto.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services shot"></i></div><p class="voc-live-scribble-date">80&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Remate rechazado de Carlos Soler (Valencia) remate con la derecha desde fuera del área.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">80&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Daniel Wass (Celta de Vigo) ha recibido una falta en la zona defensiva.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services shot"></i></div><p class="voc-live-scribble-date">80&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Remate rechazado de Geoffrey Kondogbia (Valencia) remate con la derecha desde muy cerca.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">80&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Falta de Ezequiel Garay (Valencia).</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services shot"></i></div><p class="voc-live-scribble-date">80&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Remate parado bajo palos a rás de suelo. Rúben Vezo (Valencia) remate de cabeza a quemarropa desde el lado derecho. Asistencia de Andreas Pereira con un centro al área.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services center"></i></div><p class="voc-live-scribble-date">80&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Corner,  Valencia. Corner cometido por Pablo Hernández.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services shot"></i></div><p class="voc-live-scribble-date">80&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Remate rechazado de Rodrigo Moreno (Valencia) remate con la derecha desde el lado izquierdo del interior del área.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services shot"></i></div><p class="voc-live-scribble-date">79&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Remate parado bajo palos a rás de suelo. Brais Méndez (Celta de Vigo) remate con la izquierda desde el lado derecho del interior del área. Asistencia de Daniel Wass.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">79&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Falta de Brais Méndez (Celta de Vigo).</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">79&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Geoffrey Kondogbia (Valencia) ha recibido una falta en campo contrario.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services change"></i></div><p class="voc-live-scribble-date">78&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Cambio en Valencia, entra al campo Ferrán Torres sustituyendo a Gonçalo Guedes.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">77&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Daniel Wass (Celta de Vigo) ha recibido una falta en la banda derecha.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">77&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Toni Lato (Valencia) ha recibido una falta en la zona defensiva.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services shot"></i></div><p class="voc-live-scribble-date">74&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Remate fallado por Daniel Wass (Celta de Vigo) remate de cabeza desde el centro del área que sale rozando el larguero. Asistencia de Pablo Hernández con un centro al área.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services change"></i></div><p class="voc-live-scribble-date">72&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Cambio en Celta de Vigo, entra al campo Pablo Hernández sustituyendo a Sergi Gómez.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services shot"></i></div><p class="voc-live-scribble-date">70&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Remate rechazado de Daniel Wass (Celta de Vigo) remate con la derecha desde fuera del área.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">69&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Maxi Gómez (Celta de Vigo) ha recibido una falta en campo contrario.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">69&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Falta de Ezequiel Garay (Valencia).</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">69&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Ezequiel Garay (Valencia) ha recibido una falta.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">69&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Falta de Maxi Gómez (Celta de Vigo).</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">67&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Falta de Brais Méndez (Celta de Vigo).</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">67&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Carlos Soler (Valencia) ha recibido una falta en la zona defensiva.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services offside"></i></div><p class="voc-live-scribble-date">65&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Fuera de juego, Celta de Vigo. Hugo Mallo intentó un pase en profundidad pero Maxi Gómez estaba en posición de fuera de juego.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">64&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Falta de Daniel Wass (Celta de Vigo).</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">64&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Toni Lato (Valencia) ha recibido una falta en la zona defensiva.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services gol"></i></div><p class="voc-live-scribble-date">63&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">¡Gooooool!  Celta de Vigo 1, Valencia 1. Maxi Gómez (Celta de Vigo) remate de cabeza desde el centro del área al centro de la portería. Asistencia de Daniel Wass con un centro al área tras botar una falta.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services cards card-yellow"></i></div><p class="voc-live-scribble-date">62&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Rúben Vezo (Valencia) ha sido amonestado con tarjeta amarilla por juego peligroso.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">62&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Pione Sisto (Celta de Vigo) ha recibido una falta en la banda izquierda.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">62&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Falta de Rúben Vezo (Valencia).</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services shot"></i></div><p class="voc-live-scribble-date">60&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Remate fallado por Geoffrey Kondogbia (Valencia) remate con la izquierda desde fuera del área que se va alto y por la izquierda. Asistencia de Rodrigo Moreno.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services gol"></i></div><p class="voc-live-scribble-date">59&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">¡Gooooool!  Celta de Vigo 0, Valencia 1. Santi Mina (Valencia) remate con la derecha desde el lado derecho del interior del área por bajo, junto al palo izquierdo. Asistencia de Gonçalo Guedes.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">58&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Falta de Hugo Mallo (Celta de Vigo).</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">58&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Gonçalo Guedes (Valencia) ha recibido una falta en la zona defensiva.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services center"></i></div><p class="voc-live-scribble-date">57&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Corner,  Celta de Vigo. Corner cometido por Gabriel.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">56&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Falta de Toni Lato (Valencia).</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">56&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Daniel Wass (Celta de Vigo) ha recibido una falta en campo contrario.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">56&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Mano de Andreas Pereira (Valencia).</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">55&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Falta de Gustavo Cabral (Celta de Vigo).</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">55&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Gabriel (Valencia) ha recibido una falta en la zona defensiva.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">54&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Maxi Gómez (Celta de Vigo) ha recibido una falta en la banda derecha.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">54&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Falta de Ezequiel Garay (Valencia).</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services shot"></i></div><p class="voc-live-scribble-date">53&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Remate fallado por Rodrigo Moreno (Valencia) remate con la izquierda desde fuera del área el balón se pierde por el lado derecho de la portería. Asistencia de Carlos Soler.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">51&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Falta de Brais Méndez (Celta de Vigo).</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">51&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Gabriel (Valencia) ha recibido una falta en la zona defensiva.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services shot"></i></div><p class="voc-live-scribble-date">51&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Remate fallado por Carlos Soler (Valencia) remate con la izquierda desde fuera del área que se pierde por la izquierda tras un saque de esquina.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services center"></i></div><p class="voc-live-scribble-date">50&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Corner,  Valencia. Corner cometido por Sergio Álvarez.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services shot"></i></div><p class="voc-live-scribble-date">50&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Remate parado rozando la escuadra izquierda. Gonçalo Guedes (Valencia) remate con la derecha desde el centro del área. Asistencia de Rodrigo Moreno.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services shot"></i></div><p class="voc-live-scribble-date">47&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Remate parado junto al lado derecho de la portería. Carlos Soler (Valencia) remate con la derecha desde fuera del área.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services start-end"></i></div><p class="voc-live-scribble-date"></p><div class="voc-live-scribble-content"><p class="voc-description">Empieza segunda parte Celta de Vigo 0, Valencia 0.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services start-end"></i></div><p class="voc-live-scribble-date">45&#039;+1&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Final primera parte, Celta de Vigo 0, Valencia 0.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">45&#039;+1&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Daniel Wass (Celta de Vigo) ha recibido una falta en la banda derecha.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">45&#039;+1&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Falta de Gonçalo Guedes (Valencia).</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">45&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Maxi Gómez (Celta de Vigo) ha recibido una falta en la zona defensiva.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">45&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Falta de Ezequiel Garay (Valencia).</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services shot"></i></div><p class="voc-live-scribble-date">44&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Remate fallado por Pione Sisto (Celta de Vigo) remate con la derecha desde fuera del área muy cerca del palo derecho pero se marchó ligeramente desviado. Asistencia de Brais Méndez.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">43&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Falta de Andreu Fontàs (Celta de Vigo).</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">43&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Rodrigo Moreno (Valencia) ha recibido una falta en campo contrario.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services cards card-yellow"></i></div><p class="voc-live-scribble-date">43&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Sergi Gómez (Celta de Vigo) ha sido amonestado con tarjeta amarilla por juego peligroso.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">42&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Falta de Sergi Gómez (Celta de Vigo).</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">42&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Gonçalo Guedes (Valencia) ha recibido una falta en la zona defensiva.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">39&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Falta de Pione Sisto (Celta de Vigo).</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">39&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Andreas Pereira (Valencia) ha recibido una falta en la zona defensiva.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services shot"></i></div><p class="voc-live-scribble-date">38&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Remate fallado por Daniel Wass (Celta de Vigo) remate con la derecha desde fuera del área muy cerca del palo izquierdo pero se marchó ligeramente desviado. Asistencia de Maxi Gómez.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">34&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Falta de Carlos Soler (Valencia).</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">34&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Stanislav Lobotka (Celta de Vigo) ha recibido una falta.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services shot"></i></div><p class="voc-live-scribble-date">33&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Remate fallado por Brais Méndez (Celta de Vigo) remate con la derecha desde el lado derecho del interior del área que se le va demasiado alto. Asistencia de Maxi Gómez.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">33&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Mano de Rúben Vezo (Valencia).</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">32&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Maxi Gómez (Celta de Vigo) ha recibido una falta en la zona defensiva.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">32&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Falta de Toni Lato (Valencia).</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services shot"></i></div><p class="voc-live-scribble-date">31&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Remate fallado por Gonçalo Guedes (Valencia) remate con la derecha desde el centro del área sale rozando la escuadra derecha.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">30&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Falta de Hugo Mallo (Celta de Vigo).</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">30&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Gonçalo Guedes (Valencia) ha recibido una falta en campo contrario.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services shot"></i></div><p class="voc-live-scribble-date">30&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Remate fallado por Rodrigo Moreno (Valencia) remate con la izquierda desde fuera del área que se le va demasiado alto de libre directo.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">29&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Falta de Sergi Gómez (Celta de Vigo).</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">29&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Santi Mina (Valencia) ha recibido una falta en campo contrario.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services shot"></i></div><p class="voc-live-scribble-date">28&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Remate parado bajo palos a rás de suelo. Andreas Pereira (Valencia) remate con la derecha desde el lado derecho del interior del área. Asistencia de Gonçalo Guedes.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">27&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Stanislav Lobotka (Celta de Vigo) ha recibido una falta en campo contrario.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">27&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Falta de Carlos Soler (Valencia).</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services shot"></i></div><p class="voc-live-scribble-date">23&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Remate fallado por Santi Mina (Valencia) remate de cabeza desde el centro del área que se pierde por la izquierda. Asistencia de Andreas Pereira con un centro al área tras un saque de esquina.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services center"></i></div><p class="voc-live-scribble-date">23&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Corner,  Valencia. Corner cometido por Sergi Gómez.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services shot"></i></div><p class="voc-live-scribble-date">23&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Remate rechazado de Carlos Soler (Valencia) remate con la derecha desde el centro del área. Asistencia de Santi Mina.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services shot"></i></div><p class="voc-live-scribble-date">22&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Remate fallado por Daniel Wass (Celta de Vigo) remate con la derecha desde fuera del área que se pierde por la izquierda.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services change"></i></div><p class="voc-live-scribble-date">20&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Cambio en Celta de Vigo, entra al campo Andreu Fontàs sustituyendo a Facundo Roncaglia.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">19&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Maxi Gómez (Celta de Vigo) ha recibido una falta en la zona defensiva.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">19&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Falta de Gabriel (Valencia).</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services start-end"></i></div><p class="voc-live-scribble-date">19&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Se reanuda el partido.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services start-end"></i></div><p class="voc-live-scribble-date">19&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Se reanuda el partido.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services start-end"></i></div><p class="voc-live-scribble-date">18&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">El juego está detenido  debido a una lesión de Facundo Roncaglia (Celta de Vigo).</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">17&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Falta de Stanislav Lobotka (Celta de Vigo).</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">17&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Geoffrey Kondogbia (Valencia) ha recibido una falta en la zona defensiva.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">15&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Maxi Gómez (Celta de Vigo) ha recibido una falta en la banda derecha.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">15&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Falta de Gabriel (Valencia).</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">13&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Daniel Wass (Celta de Vigo) ha recibido una falta en campo contrario.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">13&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Falta de Carlos Soler (Valencia).</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services center"></i></div><p class="voc-live-scribble-date">10&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Corner,  Celta de Vigo. Corner cometido por Andreas Pereira.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">9&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Pione Sisto (Celta de Vigo) ha recibido una falta en la banda izquierda.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">9&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Falta de Rúben Vezo (Valencia).</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services shot"></i></div><p class="voc-live-scribble-date">6&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Remate fallado por Daniel Wass (Celta de Vigo) remate de cabeza desde el centro del área muy cerca del palo derecho pero se marchó ligeramente desviado. Asistencia de Pione Sisto con un centro al área.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">1&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Falta de Andreas Pereira (Valencia).</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services foul"></i></div><p class="voc-live-scribble-date">1&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Facundo Roncaglia (Celta de Vigo) ha recibido una falta en la zona defensiva.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services start-end"></i></div><p class="voc-live-scribble-date"></p><div class="voc-live-scribble-content"><p class="voc-description">Empieza primera parte.</p></div></div><div class="voc-live-scribble-item"><div class="voc-live-scribble-author"><i class="voc-services team"></i></div><p class="voc-live-scribble-date">0&#039;</p><div class="voc-live-scribble-content"><p class="voc-description">Alineaciones confirmadas por parte de ambos equipos. Los protagonistas saltan al campo para iniciar los ejercicios de calentamiento</p></div></div></div></div><div class="col-sm-12 col-md-4 voc-flex col-md-pull-8"><aside class="voc-latest voc-match-resume voc-mb32 voc-latest--left-col"><ul class="voc-main-nav nav nav-pills"><li><h3><a href="#stats" data-toggle="tab" data-voc-bind-tab>Alineación</a></h3></li><li class="active"><h3><a href="#statistics" data-toggle="tab" data-voc-bind-tab>Estadísticas</a></h3></li></ul><div class="tab-content clearfix"><div class="tab-pane" id="alignment"></div><div class="tab-pane active" id="statistics"><div class="voc-match-percentage"><div class="voc-bars"><div class="inner" style="width: 60.5%;"></div></div><div class="voc-stat-team voc-bigger"><span class="number">60.5%</span><img src="//static.vocento.com/sportsdata/latest/assets/equipos/m/795.png" alt="Celta"><span class="name">CEL</span></div><div class="voc-stat-team voc-smaller"><span class="number">39.5%</span><span class="name">VAL</span><img src="//static.vocento.com/sportsdata/latest/assets/equipos/m/253.png" alt="Valencia"></div></div><div class="stats-container"><div class="voc-stat-item"><span class="voc-stat-team home-team">1</span>
            Goles
            <span class="voc-stat-team visitor-team">1</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">3</span>
            Remates a puerta
            <span class="voc-stat-team visitor-team">7</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">6</span>
            Remates fuera
            <span class="voc-stat-team visitor-team">7</span></div></div><div class="voc-ms-btn-stats-more-container"><a href="#stats" class="voc-ms-btn-stats-more" data-toggle="tab" data-voc-bind-tab>Ver más</a></div></div></div></aside><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mt16 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div></div></div><div class="container"><div class="col-xs-12"><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.lasprovincias.es/temas/personajes/antonio-latorre.html"
               title="Antonio Latorre">Antonio Latorre</a>,                    <a href="http://www.lasprovincias.es/temas/personajes/norberto-murara-neto.html"
               title="Norberto Murara &#039;neto&#039;">Norberto Murara &#039;neto&#039;</a>,                    <a href="http://www.lasprovincias.es/temas/personajes/ruben-vezo.html"
               title="Rubén Vezo">Rubén Vezo</a>,                    <a href="http://www.lasprovincias.es/temas/personajes/ezequiel-garay.html"
               title="Ezequiel Garay">Ezequiel Garay</a>,                    <a href="http://www.lasprovincias.es/temas/personajes/rodrigo-moreno.html"
               title="Rodrigo Moreno">Rodrigo Moreno</a>,                    <a href="http://www.lasprovincias.es/temas/personajes/simone-zaza.html"
               title="Simone Zaza">Simone Zaza</a>,                    <a href="http://www.lasprovincias.es/temas/personajes/mateo-alemany.html"
               title="Mateo Alemany">Mateo Alemany</a>,                    <a href="http://www.lasprovincias.es/temas/generales/futbol.html"
               title="Fútbol">Fútbol</a></div><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#voc-comments" aria-expanded="false"><span data-voc-comments-count="633250da-4565-11e8-b8c7-07fbfff245b3" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments" class="collapse"><div id="comments-container"
                 data-voc-comments
                 data-voc-comments-stream-id="633250da-4565-11e8-b8c7-07fbfff245b3"
                 data-voc-comments-template-name="ppll2017"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="valenciacf"></div></div></div></div></div><div class="container voc-detail-modules-container"><section class="voc-sponsored-related " data-voc-dynamic-grid><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.lasprovincias.es/valenciacf/directo-barcelona-valencia-cronica-liga-20180414150801-nt.html" title="Tarde de ceguera con el gol" class="voc-horizontal voc-img-link"><img data-original="http://static.lasprovincias.es/www/multimedia/201804/15/media/cortadas/valencia-U4011096519068OH--300x186@Las%20Provincias-LasProvincias.jpg" class="lazy"
                                         alt="Tarde de ceguera con el gol"/><noscript><img src="http://static.lasprovincias.es/www/multimedia/201804/15/media/cortadas/valencia-U4011096519068OH--300x186@Las%20Provincias-LasProvincias.jpg" alt="Tarde de ceguera con el gol"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.lasprovincias.es/valenciacf/directo-barcelona-valencia-cronica-liga-20180414150801-nt.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Tarde de ceguera con el gol">
                                Tarde de ceguera con el gol
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.lasprovincias.es/valenciacf/directo-valencia-getafe-cronica-20180418182409-nt.html" title="La diferencia entre Rodrigo y Vietto" class="voc-horizontal voc-img-link"><img data-original="http://static.lasprovincias.es/www/multimedia/201804/18/media/cortadas/1406198674-kIZC--300x186@Las%20Provincias.jpg" class="lazy"
                                         alt="La diferencia entre Rodrigo y Vietto"/><noscript><img src="http://static.lasprovincias.es/www/multimedia/201804/18/media/cortadas/1406198674-kIZC--300x186@Las%20Provincias.jpg" alt="La diferencia entre Rodrigo y Vietto"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.lasprovincias.es/valenciacf/directo-valencia-getafe-cronica-20180418182409-nt.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La diferencia entre Rodrigo y Vietto">
                                La diferencia entre Rodrigo y Vietto
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.lasprovincias.es/valenciacf/kondogbia-aprovecha-sancion-20180416185031-nt.html" title="Kondogbia aprovecha la sanción para descansar" class="voc-horizontal voc-img-link"><img data-original="http://static.lasprovincias.es/www/multimedia/201804/16/media/cortadas/entrene-valencia-ki4G--300x186@Las%20Provincias.jpg" class="lazy"
                                         alt="Kondogbia aprovecha la sanción para descansar"/><noscript><img src="http://static.lasprovincias.es/www/multimedia/201804/16/media/cortadas/entrene-valencia-ki4G--300x186@Las%20Provincias.jpg" alt="Kondogbia aprovecha la sanción para descansar"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.lasprovincias.es/valenciacf/kondogbia-aprovecha-sancion-20180416185031-nt.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Kondogbia aprovecha la sanción para descansar">
                                Kondogbia aprovecha la sanción para descansar
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations" data-voc-related-content></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-outbrain"><div class="OUTBRAIN" data-src="http://www.lasprovincias.es/valenciacf/directo-celta-valencia-cronica-20180421151754-nt.html" data-widget-id="AR_2"
                 data-ob-template="ES_LasProvincias"></div><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script></div></div><div class="col-xs-12 col-sm-12 col-md-4"><div class="voc-advertising voc-adver-inter "><div class="voc-w300 voc-h250 voc-msauto " id="robapaginas_dos"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_local" class="voc-w980 voc-mt24 voc-mb32 voc-msauto hidden-xs hidden-sm"><div data-voc-vam data-voc-vam-position="megabanner_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-lasprovincias"><a href="http://www.lasprovincias.es">LASPROVINCIAS.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Federico Domenech S.A., Valencia.</span><address>Domicilio social en la calle Gremis nº 1 (46014) Valencia.</address></div><ul class="voc-social list-inline"><li><a href="http://www.facebook.com/lasprovincias.es" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="http://twitter.com/lasprovincias" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://plus.google.com/+lasprovincias" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li><li><a href="http://info.lasprovincias.es/optiext/optiextension.dll?ID=Mf2MGfnTzhRxmTVzti4VjtnXz5aGJ5wo6JXz5mpBgC1e5CgOiUMCZBYbAYMztTRR5WYerZYm_EfSToK%2B2GoNEgHMMb" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="http://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="http://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.lasprovincias.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.lasprovincias.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://publicidad.lasprovincias.es" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.lasprovincias.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.lasprovincias.es/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="http://www.lasprovincias.es/valencia/"
                               title="Valencia">Valencia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.lasprovincias.es/comunitat/"
                                       title="Comunitat al minuto">Comunitat al minuto</a></h4><h4><a href="http://www.lasprovincias.es/valencia-ciudad/"
                                       title="Valencia ciudad">Valencia ciudad</a></h4><h4><a href="http://www.lasprovincias.es/fiestas-tradiciones/"
                                       title="Fiestas y tradiciones">Fiestas y tradiciones</a></h4><h4><a href="http://bicivalencia.lasprovincias.es/"
                                       title="Bici Valencia">Bici Valencia</a></h4><h4><a href="http://www.lasprovincias.es/revista-valencia/"
                                       title="Revista de Valencia">Revista de Valencia</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/comarcas/"
                               title="Comarcas">Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="http://www.lasprovincias.es/horta-morvedre/"
                                       title="L&#039;Horta - Morvedre">L&#039;Horta - Morvedre</a></h4><h4><a href="http://www.lasprovincias.es/marina/"
                                       title="La Marina">La Marina</a></h4><h4><a href="http://www.lasprovincias.es/safor/"
                                       title="La Safor">La Safor</a></h4><h4><a href="http://www.lasprovincias.es/ribera-costera/"
                                       title="La Ribera - La Costera">La Ribera - La Costera</a></h4><h4><a href="http://www.lasprovincias.es/comarcas/"
                                       title="Otras Comarcas">Otras Comarcas</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/valencia/"
                               title="Provincias">Provincias</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="http://www.lasprovincias.es/alicante/"
                                       title="Alicante">Alicante</a></h4><h4><a href="http://www.lasprovincias.es/castellon/"
                                       title="Castellón">Castellón</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/fallas-valencia/"
                               title="Fallas de Valencia">Fallas de Valencia</a></h3></li><li><h3><a href="http://www.lasprovincias.es/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="http://www.lasprovincias.es/valenciacf/"
                                       title="Valencia CF">Valencia CF</a></h4><h4><a href="http://www.lasprovincias.es/levanteud/"
                                       title="Levante UD">Levante UD</a></h4><h4><a href="http://www.lasprovincias.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="http://www.lasprovincias.es/deportes/valencia-bc/"
                                       title="Valencia Basket">Valencia Basket</a></h4><h4><a href="http://www.lasprovincias.es/deportes/atletismo/"
                                       title="Atletismo">Atletismo</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/economia/"
                               title="Economía">Economía</a></h3></li><li><h3><a href="http://www.lasprovincias.es/politica/"
                               title="Política">Política</a></h3></li><li><h3><a href="http://www.lasprovincias.es/internacional/"
                               title="Mundo">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.lasprovincias.es/internacional/union-europea/"
                                       title="Unión Europea">Unión Europea</a></h4><h4><a href="http://www.lasprovincias.es/internacional/eeuu/"
                                       title="Estados Unidos">Estados Unidos</a></h4><h4><a href="http://www.lasprovincias.es/internacional/america-latina/"
                                       title="América Latina">América Latina</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/sucesos/"
                               title="Sucesos">Sucesos</a></h3></li><li><h3><a href="http://www.lasprovincias.es/sociedad/"
                               title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="http://www.lasprovincias.es/sociedad/mundo-viral/"
                                       title="Mundo viral">Mundo viral</a></h4><h4><a href="http://cosaspracticas.lasprovincias.es/"
                                       title="Cosas Prácticas">Cosas Prácticas</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/culturas/"
                               title="Culturas">Culturas</a></h3></li><li><h3><a href="http://www.lasprovincias.es/tecnologia/"
                               title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.lasprovincias.es/gente-estilo/"
                               title="Gente y Estilo">Gente y Estilo</a></h3></li><li><h3><a href="http://www.lasprovincias.es/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="http://www.lasprovincias.es/planes/playas/"
                                       title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="http://blogs.lasprovincias.es/"
                               title="Blogs">Blogs</a></h3></li><li><h3><a href="http://www.lasprovincias.es/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="http://www.lasprovincias.es/videos/"
                               title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://traductor.lasprovincias.es/" title="Traductor Valenciano">Traductor Valenciano</a></h3></li><li><h3><a href="http://www.lasprovincias.es/cartelera/" title="Cartelera de Valencia">Cartelera de Valencia</a></h3></li><li><h3><a href="http://www.lasprovincias.es/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="http://www.lasprovincias.es/interactivo/necrologicas/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://playas.lasprovincias.es/" title="Playas">Playas</a></h3></li><li><h3><a href="https://areapersonal.lasprovincias.es/servicios/newsletters.html" title="Newsletters">Newsletters</a></h3></li><li><h3><a href="http://www.lasprovincias.es/eltiempo/comunidad-valenciana/valencia/valencia.php" title="El Tiempo">El Tiempo</a></h3></li><li><h3><a href="http://promociones.lasprovincias.es/" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://agenda.lasprovincias.es/" title="Agenda">Agenda</a></h3></li><li><h3><a href="http://www.lasprovincias.es/guia-tv/" title="Programación de TV">Programación de TV</a></h3></li><li><h3><a href="http://www.lasprovincias.es/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.lasprovincias.es/" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/valencia" title="Coches">Coches</a></h3><h3><a href="http://www.pisos.com/viviendas/valencia/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_valencia/" title="Empleo">Empleo</a></h3><h3><a href="http://blogs.lasprovincias.es/" title="Blogs">Blogs</a></h3><h3><a href="http://www.lasprovincias.es/motor/" title="Extra Motor">Extra Motor</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.12/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.12/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static.lasprovincias.es/squido/3.10.14/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201804131433');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');        app.load('//static.vocento.com/vam/3.10.0/vam.js');        app.load('//static.vocento.com/video-player/1.1.4/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.3.1/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.1/comments.js');
        });
                	
            	            
                setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
    });
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><script src="https://newsletters.vocento.com/prospect/1400/js/prospect.js"></script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="http://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>