<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>La autopsia no determina la identidad de los cadáveres de Susqueda | Las Provincias</title><meta name="title" content="La autopsia no determina la identidad de los cadáveres de Susqueda"/><meta name="description" content="La autopsia practicada en el Instituto de Medicina Legal de Girona y que ha concluido este jueves a los dos cadáveres encontrados en el pantano de Susqueda no ha conseguido determ"/><meta name="keywords" content="autopsia, determina, identidad, cadaveres, susqueda"/><meta name="news_keywords" content="autopsia, determina, identidad, cadaveres, susqueda"/><meta name="DC.date.issued"
          content="2017-09-28T22:07:53+02:00"/><meta name="date"
          content="2017-09-28T22:07:53+02:00"/><meta name="robots"
          content="noindex,nofollow"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://www.lasprovincias.es/sucesos/autopsia-determina-identidad-20170928220253-ntrc.html"/><link rel="amphtml"
          href="http://www.lasprovincias.es/sucesos/autopsia-determina-identidad-20170928220253-ntrc_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+lasprovincias/"/><!-- meta OG --><meta property="og:site_name" content="Las Provincias"/><meta property="og:url" content="http://www.lasprovincias.es/sucesos/autopsia-determina-identidad-20170928220253-ntrc.html"/><meta property="og:description" content="La autopsia practicada en el Instituto de Medicina Legal de Girona y que ha concluido este jueves a los dos cadáveres encontrados en el pantano de Susqueda no ha conseguido determ"/><meta property="og:image"
            content="http://static2.lasprovincias.es/www/multimedia/201709/28/media/cortadas/susqueda-cadaveres-autopsia-kCJI-U40895669403FKE-624x385@RC.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="La autopsia no determina la identidad de los cadáveres de Susqueda"/><meta property="article:tag" content="Gerona"/><meta property="article:tag" content="Sucesos"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="http://www.facebook.com/lasprovincias.es"/><meta property="article:section" content="sucesos"/><meta property="article:published_time"
          content="2017-09-28T22:07:53+02:00"/><meta property="article:modified_time" content="2017-09-28T22:07:53+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content=""/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="La autopsia no determina la identidad de los cadáveres de Susqueda"/><meta name="twitter:description" content="La autopsia practicada en el Instituto de Medicina Legal de Girona y que ha concluido este jueves a los dos cadáveres encontrados en el pantano de Susqueda no ha conseguido determ"/><meta name="twitter:image"
                content="http://static2.lasprovincias.es/www/multimedia/201709/28/media/cortadas/susqueda-cadaveres-autopsia-kCJI-U40895669403FKE-624x385@RC.jpg"/><meta name="twitter:image:alt" content="Los Mossos d&#039;Esquadra localizan los cuerpos de un hombre y una mujer en el pantano de Susqueda."/><meta property="fb:pages" content="20810574989"/><link rel="stylesheet" href="//static1.lasprovincias.es/squido/1.0.135/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.1/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'sucesos';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'la-autopsia-no-determina-la-identidad-de-los-cadaveres-de-susqueda';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'europa-press';
    window.voc_or = 'rc';
    window.voc_pr = 1;
        window.voc_fep = '20170928220721';
            window.voc_fem = '20170928220753';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'gerona,sucesos';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adblock-detector/3.0.5/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobrr4p3"
    data-legacy-chartbeat="lasprovincias.es"
    data-legacy-inspectlet="1589275352"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-57ZG3K');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.lasprovincias.es/sucesos/autopsia-determina-identidad-20170928220253-ntrc.html"
      },
      "headline": "La autopsia no determina la identidad de los cadáveres de Susqueda",
      "datePublished": "2017-09-28T22:07:53+02:00",
      "dateModified": "2017-09-28T22:07:53+02:00",
      "author": {
        "@type": "Person",
        "name": "europa press"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static2.lasprovincias.es/www/multimedia/201709/28/media/cortadas/susqueda-cadaveres-autopsia-kCJI-U40895669403FKE-624x385@RC.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Las Provincias",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static1.lasprovincias.es/squido/latest/assets/images/lasprovincias.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "La policía científica de los Mossos se encargará de confirmar la identidad mediante pruebas como las de ADN, si bien la principal hipótesis de los investigadores es que se trata de los dos jóvenes desaparecidos hace un mes"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon.ico"/><link rel="shortcut icon" href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/largetile.png"/></head><body class="lasprovincias"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57ZG3K"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclasprovincias,voces/1/G.4--NS/123456789?pageName=&g=http://www.lasprovincias.es/sucesos/autopsia-determina-identidad-20170928220253-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=lasprovincias&amp;name=sucesos.la-autopsia-no-determina-la-identidad-de-los-cadaveres-de-susqueda&amp;voc_site=lasprovincias&amp;voc_se=sucesos&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=la-autopsia-no-determina-la-identidad-de-los-cadaveres-de-susqueda&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20170928220721&amp;voc_fem=20170928220753&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Las Provincias..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="70188ad8-a486-11e7-b811-0d6f96e3c65d"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Las Provincias en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.lasprovincias.es/"><img src="//static1.lasprovincias.es/squido/latest/assets/images/lasprovincias.svg"
                 alt="Las Provincias"></a></div><a href="http://www.lasprovincias.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Las Provincias: nuevas noticias en portada"><img src="//static3.lasprovincias.es/squido/latest/assets/images/lasprovincias-mini.svg"
         alt="Las Provincias: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/sucesos/">Sucesos</a></span><a href="#">La autopsia no determina la identidad de los cadáveres de Susqueda</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections " "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/sucesos/" title="Sucesos" class="voc-active">Sucesos</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><h3><a href="/temas/generales/accidentes-de-trafico-en-valencia.html" title="Accidentes de tráfico en Valencia"
                               target="_self">Accidentes de tráfico en Valencia</a></h3><h3><a href="/temas/generales/violencia-de-genero.html" title="Violencia de género"
                               target="_self">Violencia de género</a></h3><h3><a href="/temas/generales/homicidios-y-asesinatos-en-la-comunitat.html" title="Crímenes"
                               target="_self">Crímenes</a></h3></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>La autopsia no determina la identidad de los cadáveres de Susqueda</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static2.lasprovincias.es/www/multimedia/201709/28/media/cortadas/susqueda-cadaveres-autopsia-kCJI-U40895669403FKE-624x385@RC.jpg"
                                                                        alt="Los Mossos d&#039;Esquadra localizan los cuerpos de un hombre y una mujer en el pantano de Susqueda."><noscript><img src="//static2.lasprovincias.es/www/multimedia/201709/28/media/cortadas/susqueda-cadaveres-autopsia-kCJI-U40895669403FKE-624x385@RC.jpg"
                                                                                     alt="Los Mossos d&#039;Esquadra localizan los cuerpos de un hombre y una mujer en el pantano de Susqueda."/></noscript></div><figcaption
                        class="figure-caption">Los Mossos d&#039;Esquadra localizan los cuerpos de un hombre y una mujer en el pantano de Susqueda. / 
                    <span class="voc-photo-author">David Borrat (Efe)</span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>La policía científica de los Mossos se encargará de confirmar la identidad mediante pruebas como las de ADN, si bien la principal hipótesis de los investigadores es que se trata de los dos jóvenes desaparecidos hace un mes</h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title="EUROPA PRESS"
                                   class="voc-author">EUROPA PRESS</a><span class="voc-city">Girona </span></author><time>                Jueves, 28 septiembre 2017, 22:07
            </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="70188ad8-a486-11e7-b811-0d6f96e3c65d"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>La autopsia practicada en el Instituto de Medicina Legal de Girona y que ha concluido este jueves a los dos cadáveres encontrados en el pantano de Susqueda no ha conseguido determinar la identidad.</p><p>Fuentes cercanas a la investigación han explicado a Europa Press que ahora será la policía científica de los Mossos quien se encargará de confirmar la identidad mediante pruebas como las de ADN, si bien la principal hipótesis de los investigadores es que se trata de los dos jóvenes desaparecidos hace un mes.</p><p>La autopsia sí que ha confirmado que los dos cuerpos tuvieron una muerte violenta; de hecho, fueron hallados con signos evidentes de violencia y desnudos.</p><p>El titular del Juzgado 2 de Santa Coloma de Farners ha asumido la instrucción del caso, que ordenó los levantamientos de los cadáveres, que acabaron a las 20 horas del martes, y ha decretado el secreto de las actuaciones.</p><p>El aviso del hallazgo se dio a las 12.45 horas de este martes después de que la unidad subacuática avistara a los dos cadáveres en la superficie, ella flotando y él en la orilla del pantano.</p><p>Desde el 26 de agosto, la policía catalana estaba buscando a dos jóvenes que fueron a practicar kayak ese fin de semana y de los que su familia no tenía noticia desde el día 24.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.lasprovincias.es/temas/lugares/gerona.html"
               title="Gerona">Gerona</a>,                    <a href="http://www.lasprovincias.es/temas/generales/sucesos.html"
               title="Sucesos">Sucesos</a></div><div class="voc-newsletter "><span class="voc-newsletter__txt">Recibe nuestras newsletters en tu email</span><a href="https://areapersonal.lasprovincias.es/servicios/newsletters.html"><button class="voc-newsletter__button">
                        Apúntate
                </button></a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.lasprovincias.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><a class="voc-top" href="http://www.lasprovincias.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div><ul><li><span class="voc-number">1</span><h4><a href="//www.lasprovincias.es/sucesos/detenido-atracar-hombre-20170928145445-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1" title="Detenido por atracar a un hombre con un gran cuchillo y un calzoncillo en la cabeza">
                        Detenido por atracar a un hombre con un gran cuchillo y un calzoncillo en la cabeza
                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.lasprovincias.es/sucesos/pegasus-caza-conductor-20170928104051-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2" title="Pegasus &#039;caza&#039; a un conductor a 245 km/h">
                        Pegasus &#039;caza&#039; a un conductor a 245 km/h
                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.lasprovincias.es/sucesos/interceptados-cocaina-puerto-valencia-20170928114337-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3" title="Interceptados más de 700 kilos de cocaína en el puerto de Valencia">
                        Interceptados más de 700 kilos de cocaína en el puerto de Valencia
                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.lasprovincias.es/sucesos/hallada-patraix-nina-coche-robado-torrent-20170927112737-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4" title="Un ladrón roba un coche en Torrent con una niña de 2 años dentro">
                        Un ladrón roba un coche en Torrent con una niña de 2 años dentro
                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.lasprovincias.es/sucesos/muere-urgencias-dolor-abdominal-20170926141647-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5" title="Muere un joven de 20 años tras acudir cuatro veces a Urgencias con dolor abdominal">
                        Muere un joven de 20 años tras acudir cuatro veces a Urgencias con dolor abdominal
                    </a></h4></li></ul></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4  voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="70188ad8-a486-11e7-b811-0d6f96e3c65d" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="70188ad8-a486-11e7-b811-0d6f96e3c65d"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="row voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.lasprovincias.es/sucesos/muere-afectados-escape-20170922130639-ntrc.html" title="Muere uno de los afectados por el escape de gas en un hotel de Cantabria" class="voc-horizontal voc-img-link"><img data-original="http://static.lasprovincias.es/www/multimedia/201709/22/media/cortadas/isla-gas-kA8H--984x468@RC.jpg" class="lazy"
                                         alt="Muere uno de los afectados por el escape de gas en un hotel de Cantabria"/><noscript><img src="http://static.lasprovincias.es/www/multimedia/201709/22/media/cortadas/isla-gas-kA8H--984x468@RC.jpg" alt="Muere uno de los afectados por el escape de gas en un hotel de Cantabria"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.lasprovincias.es/sucesos/muere-afectados-escape-20170922130639-ntrc.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Muere uno de los afectados por el escape de gas en un hotel de Cantabria">
                                Muere uno de los afectados por el escape de gas en un hotel de Cantabria
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.lasprovincias.es/sucesos/investigacion-achaca-muerte-20170925105200-ntrc.html" title="El padre solicita la custodia de los cuatro niños que convivieron con su madre muerta" class="voc-horizontal voc-img-link"><img data-original="http://static.lasprovincias.es/www/multimedia/201709/25/media/cortadas/zarza-kORH--984x468@RC.jpg" class="lazy"
                                         alt="El padre solicita la custodia de los cuatro niños que convivieron con su madre muerta"/><noscript><img src="http://static.lasprovincias.es/www/multimedia/201709/25/media/cortadas/zarza-kORH--984x468@RC.jpg" alt="El padre solicita la custodia de los cuatro niños que convivieron con su madre muerta"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.lasprovincias.es/sucesos/investigacion-achaca-muerte-20170925105200-ntrc.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El padre solicita la custodia de los cuatro niños que convivieron con su madre muerta">
                                El padre solicita la custodia de los cuatro niños que convivieron con su madre muerta
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.lasprovincias.es/sucesos/muere-obrero-tras-20170926003153-ntrc.html" title="Muere un obrero tras caerle una plancha de hormigón de 5.500 kilos en Madrid" class="voc-horizontal voc-img-link"><img src="//static2.lasprovincias.es/squido/latest/assets/images/placeholders/lasprovincias-placeholder.png" alt="Muere un obrero tras caerle una plancha de hormigón de 5.500 kilos en Madrid"/></a></figure><h4 class="voc-tit-related"><a href="http://www.lasprovincias.es/sucesos/muere-obrero-tras-20170926003153-ntrc.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Muere un obrero tras caerle una plancha de hormigón de 5.500 kilos en Madrid">
                                Muere un obrero tras caerle una plancha de hormigón de 5.500 kilos en Madrid
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.lasprovincias.es/sucesos/muere-urgencias-dolor-abdominal-20170926141647-ntrc.html" title="Muere un joven de 20 años tras acudir cuatro veces a Urgencias con dolor abdominal" class="voc-horizontal voc-img-link"><img data-original="http://static.lasprovincias.es/www/multimedia/201709/26/media/cortadas/hospital-manresa-kCLD--984x468@RC.jpg" class="lazy"
                                         alt="Muere un joven de 20 años tras acudir cuatro veces a Urgencias con dolor abdominal"/><noscript><img src="http://static.lasprovincias.es/www/multimedia/201709/26/media/cortadas/hospital-manresa-kCLD--984x468@RC.jpg" alt="Muere un joven de 20 años tras acudir cuatro veces a Urgencias con dolor abdominal"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.lasprovincias.es/sucesos/muere-urgencias-dolor-abdominal-20170926141647-ntrc.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Muere un joven de 20 años tras acudir cuatro veces a Urgencias con dolor abdominal">
                                Muere un joven de 20 años tras acudir cuatro veces a Urgencias con dolor abdominal
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations voc-detail-modules-container" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><script type='text/javascript'>
            var ADM_PL = {tp:'sp', pbId:141, Site:"lasprovincias.es", Page:"regional_combo2_noticia", Width:660, Height:250, Rank:1, clk:''};
        </script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=lasprovincias.es&wName=regional_combo2_noticia&bfDim=660x250&rank=1&clk=' width='660' height='225' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript></div><div id="robapaginas_dos" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/sucesos/fotos-detencion-hombre-vinaros-relacionado-atentados-barcelona-20170922110948-ga.html" class="voc-horizontal voc-img-icon-link" alt="Fotos de la detención de un hombre en Vinaròs relacionado con los atentados de Barcelona"><img src="http://static.lasprovincias.es/www/multimedia/201709/22/media/cortadas/1401260423-kEDE--739x455@Las%20Provincias.jpg" alt="Fotos de la detención de un hombre en Vinaròs relacionado con los atentados de Barcelona"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.lasprovincias.es/sucesos/fotos-detencion-hombre-vinaros-relacionado-atentados-barcelona-20170922110948-ga.html" class="voc-text-link" title="Fotos de la detención de un hombre en Vinaròs relacionado con los atentados de Barcelona" alt="Fotos de la detención de un hombre en Vinaròs relacionado con los atentados de Barcelona">
                                    Fotos de la detención de un hombre en Vinaròs relacionado con los atentados de Barcelona
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/sucesos/fotos-patera-playa-guardamar-segura-20170926112550-ga.html" class="voc-horizontal voc-img-icon-link" alt="Fotos de la patera en la playa de Guardamar del Segura"><img src="http://static.lasprovincias.es/www/multimedia/201709/26/media/cortadas/patera-2-kF0D--739x455@Las%20Provincias.jpg" alt="Fotos de la patera en la playa de Guardamar del Segura"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.lasprovincias.es/sucesos/fotos-patera-playa-guardamar-segura-20170926112550-ga.html" class="voc-text-link" title="Fotos de la patera en la playa de Guardamar del Segura" alt="Fotos de la patera en la playa de Guardamar del Segura">
                                    Fotos de la patera en la playa de Guardamar del Segura
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/fallas-valencia/fotos-falleras-mayores-valencia-2017-20170922190637-ga.html" class="voc-horizontal voc-img-icon-link" alt="Fotos de las Falleras Mayores de Valencia 2017"><img src="http://static.lasprovincias.es/www/multimedia/201709/22/media/cortadas/fm20174-k0kB--739x455@Las%20Provincias.jpg" alt="Fotos de las Falleras Mayores de Valencia 2017"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.lasprovincias.es/fallas-valencia/fotos-falleras-mayores-valencia-2017-20170922190637-ga.html" class="voc-text-link" title="Fotos de las Falleras Mayores de Valencia 2017" alt="Fotos de las Falleras Mayores de Valencia 2017">
                                    Fotos de las Falleras Mayores de Valencia 2017
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/deportes/estas-mejores-imagenes-semifinal-supercopa-entre-valencia-basket-unicaja-malaga-20170922202346-ga.html" class="voc-horizontal voc-img-icon-link" alt="Estas son las mejores imágenes de la semifinal de la Supercopa entre el Valencia Basket y el Unicaja Málaga"><img src="http://static.lasprovincias.es/www/multimedia/201709/22/media/VALENCIABASKET-UNICAJA/1401275413.jpg" alt="Estas son las mejores imágenes de la semifinal de la Supercopa entre el Valencia Basket y el Unicaja Málaga"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.lasprovincias.es/deportes/estas-mejores-imagenes-semifinal-supercopa-entre-valencia-basket-unicaja-malaga-20170922202346-ga.html" class="voc-text-link" title="Estas son las mejores imágenes de la semifinal de la Supercopa entre el Valencia Basket y el Unicaja Málaga" alt="Estas son las mejores imágenes de la semifinal de la Supercopa entre el Valencia Basket y el Unicaja Málaga">
                                    Estas son las mejores imágenes de la semifinal de la Supercopa entre el Valencia Basket y el Unicaja Málaga
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/sucesos/detenido-vinaros-hombre-relacionado-5584456260001-20170922150944-vi.html" title="Detenido en Vinaròs un hombre relacionado con los atentados de Barcelona" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/86746485001/201709/86746485001_5584457768001_5584456260001-vs.jpg?pubId=86746485001&amp;videoId=5584456260001" alt="Detenido en Vinaròs un hombre relacionado con los atentados de Barcelona"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:47</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.lasprovincias.es/sucesos/detenido-vinaros-hombre-relacionado-5584456260001-20170922150944-vi.html" class="voc-text-link" title="Detenido en Vinaròs un hombre relacionado con los atentados de Barcelona">Detenido en Vinaròs un hombre relacionado con los atentados de Barcelona</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/sucesos/detenido-hombre-vinaros-relacion-5584458689001-20170922150953-vi.html" title="Detenido un hombre en Vinaròs por su relación con los atentados de Barcelona" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/86746485001/201709/86746485001_5584461705001_5584458689001-vs.jpg?pubId=86746485001&amp;videoId=5584458689001" alt="Detenido un hombre en Vinaròs por su relación con los atentados de Barcelona"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:19</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.lasprovincias.es/sucesos/detenido-hombre-vinaros-relacion-5584458689001-20170922150953-vi.html" class="voc-text-link" title="Detenido un hombre en Vinaròs por su relación con los atentados de Barcelona">Detenido un hombre en Vinaròs por su relación con los atentados de Barcelona</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/sucesos/arden-cuatro-coches-incendio-5586966759001-20170924120942-vi.html" title="Arden cuatro coches en un incendio en la calle Gorgos de Valencia" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/86746485001/201709/86746485001_5586974939001_5586966759001-vs.jpg?pubId=86746485001&amp;videoId=5586966759001" alt="Arden cuatro coches en un incendio en la calle Gorgos de Valencia"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:31</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.lasprovincias.es/sucesos/arden-cuatro-coches-incendio-5586966759001-20170924120942-vi.html" class="voc-text-link" title="Arden cuatro coches en un incendio en la calle Gorgos de Valencia">Arden cuatro coches en un incendio en la calle Gorgos de Valencia</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/sucesos/pavoroso-incendio-calcina-cuatro-5587055334001-20170924150911-vi.html" title="Un pavoroso incendio calcina cuatro coches en la calle Gorgos de Valencia" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/86746485001/201709/86746485001_5587071106001_5587055334001-vs.jpg?pubId=86746485001&amp;videoId=5587055334001" alt="Un pavoroso incendio calcina cuatro coches en la calle Gorgos de Valencia"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:54</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.lasprovincias.es/sucesos/pavoroso-incendio-calcina-cuatro-5587055334001-20170924150911-vi.html" class="voc-text-link" title="Un pavoroso incendio calcina cuatro coches en la calle Gorgos de Valencia">Un pavoroso incendio calcina cuatro coches en la calle Gorgos de Valencia</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.lasprovincias.es/sucesos/metro-madrid-interrupcion-trifulca-20170928145239-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Dos detenidos tras disparar una pistola de fogueo en el Metro de Madrid</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-lasprovincias"><a href="http://www.lasprovincias.es">LASPROVINCIAS.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Federico Domenech S.A., Valencia.</span><address>Domicilio social en la calle Gremis nº 1 (46014) Valencia.</address></div><ul class="voc-social list-inline"><li><a href="http://www.facebook.com/lasprovincias.es" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="http://twitter.com/lasprovincias" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://plus.google.com/+lasprovincias" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li><li><a href="http://info.lasprovincias.es/optiext/optiextension.dll?ID=Mf2MGfnTzhRxmTVzti4VjtnXz5aGJ5wo6JXz5mpBgC1e5CgOiUMCZBYbAYMztTRR5WYerZYm_EfSToK%2B2GoNEgHMMb" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.lasprovincias.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.lasprovincias.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://publicidad.lasprovincias.es" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.lasprovincias.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.lasprovincias.es/"
                           title="Portada">Portada</a></h3></li><li><h3><a href="http://www.lasprovincias.es/valencia/"
                           title="Valencia">Valencia</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.lasprovincias.es/comunitat/"
                                   title="Comunitat al minuto">Comunitat al minuto</a></h4><h4><a href="http://www.lasprovincias.es/valencia-ciudad/"
                                   title="Valencia ciudad">Valencia ciudad</a></h4><h4><a href="http://www.lasprovincias.es/fiestas-tradiciones/"
                                   title="Fiestas y tradiciones">Fiestas y tradiciones</a></h4><h4><a href="http://bicivalencia.lasprovincias.es/"
                                   title="Bici Valencia">Bici Valencia</a></h4><h4><a href="http://www.lasprovincias.es/revista-valencia/"
                                   title="Revista de Valencia">Revista de Valencia</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/comarcas/"
                           title="Comarcas">Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="http://www.lasprovincias.es/horta-morvedre/"
                                   title="L&#039;Horta - Morvedre">L&#039;Horta - Morvedre</a></h4><h4><a href="http://www.lasprovincias.es/marina/"
                                   title="La Marina">La Marina</a></h4><h4><a href="http://www.lasprovincias.es/safor/"
                                   title="La Safor">La Safor</a></h4><h4><a href="http://www.lasprovincias.es/ribera-costera/"
                                   title="La Ribera - La Costera">La Ribera - La Costera</a></h4><h4><a href="http://www.lasprovincias.es/comarcas/"
                                   title="Otras Comarcas">Otras Comarcas</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/valencia/"
                           title="Provincias">Provincias</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="http://www.lasprovincias.es/alicante/"
                                   title="Alicante">Alicante</a></h4><h4><a href="http://www.lasprovincias.es/castellon/"
                                   title="Castellón">Castellón</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/fallas-valencia/"
                           title="Fallas de Valencia">Fallas de Valencia</a></h3></li><li><h3><a href="http://www.lasprovincias.es/deportes/"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="http://valenciacf.lasprovincias.es/"
                                   title="Valencia CF">Valencia CF</a></h4><h4><a href="http://levanteud.lasprovincias.es/"
                                   title="Levante UD">Levante UD</a></h4><h4><a href="http://www.lasprovincias.es/deportes/futbol/"
                                   title="Fútbol">Fútbol</a></h4><h4><a href="http://www.lasprovincias.es/deportes/valencia-bc/"
                                   title="Valencia Basket">Valencia Basket</a></h4><h4><a href="http://www.lasprovincias.es/deportes/atletismo/"
                                   title="Atletismo">Atletismo</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/economia/"
                           title="Economía">Economía</a></h3></li><li><h3><a href="http://www.lasprovincias.es/politica/"
                           title="Política">Política</a></h3></li><li><h3><a href="http://www.lasprovincias.es/internacional/"
                           title="Mundo">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.lasprovincias.es/internacional/union-europea/"
                                   title="Unión Europea">Unión Europea</a></h4><h4><a href="http://www.lasprovincias.es/internacional/eeuu/"
                                   title="Estados Unidos">Estados Unidos</a></h4><h4><a href="http://www.lasprovincias.es/internacional/america-latina/"
                                   title="América Latina">América Latina</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/sucesos/"
                           title="Sucesos">Sucesos</a></h3></li><li><h3><a href="http://www.lasprovincias.es/sociedad/"
                           title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="http://www.lasprovincias.es/sociedad/mundo-viral/"
                                   title="Mundo viral">Mundo viral</a></h4><h4><a href="http://cosaspracticas.lasprovincias.es/"
                                   title="Cosas Prácticas">Cosas Prácticas</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/culturas/"
                           title="Culturas">Culturas</a></h3></li><li><h3><a href="http://www.lasprovincias.es/tecnologia/"
                           title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.lasprovincias.es/gente-estilo/"
                           title="Gente y Estilo">Gente y Estilo</a></h3></li><li><h3><a href="http://www.lasprovincias.es/planes/"
                           title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="http://www.lasprovincias.es/planes/playas/"
                                   title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="http://blogs.lasprovincias.es/"
                           title="Blogs">Blogs</a></h3></li><li><h3><a href="http://www.lasprovincias.es/fotos/"
                           title="Fotos">Fotos</a></h3></li><li><h3><a href="http://www.lasprovincias.es/videos/"
                           title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://traductor.lasprovincias.es/" title="Traductor Valenciano">Traductor Valenciano</a></h3></li><li><h3><a href="http://www.lasprovincias.es/cartelera/" title="Cartelera de Valencia">Cartelera de Valencia</a></h3></li><li><h3><a href="http://www.lasprovincias.es/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="http://www.lasprovincias.es/interactivo/necrologicas/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://playas.lasprovincias.es/" title="Playas">Playas</a></h3></li><li><h3><a href="https://areapersonal.lasprovincias.es/servicios/newsletters.html" title="Newsletters">Newsletters</a></h3></li><li><h3><a href="http://www.lasprovincias.es/eltiempo/comunidad-valenciana/valencia/valencia.php" title="El Tiempo">El Tiempo</a></h3></li><li><h3><a href="http://promociones.lasprovincias.es/" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://agenda.lasprovincias.es/" title="Agenda">Agenda</a></h3></li><li><h3><a href="http://www.lasprovincias.es/guia-tv/" title="Programación de TV">Programación de TV</a></h3></li><li><h3><a href="http://www.lasprovincias.es/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.lasprovincias.es/" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/valencia" title="Coches">Coches</a></h3><h3><a href="http://www.pisos.com/viviendas/valencia/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_valencia/" title="Empleo">Empleo</a></h3><h3><a href="http://blogs.lasprovincias.es/" title="Blogs">Blogs</a></h3><h3><a href="http://www.lasprovincias.es/motor/" title="Extra Motor">Extra Motor</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.1/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.1/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static.lasprovincias.es/squido/1.0.135/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201709261131');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.3.6/vam.js');
        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.15/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.0.18/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/1.0.14/comments.js');
        });
            });
</script></body></html>