<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>La desesperada carta de un valenciano de 63 años pidiendo trabajo | Las Provincias</title><meta name="title" content="La desesperada carta de un valenciano de 63 años pidiendo trabajo"/><meta name="description" content="«¡¡¡Por favor, léame!!!». El protagonista de estas palabras es un valenciano que tiene 63 años y está pidiendo trabajo desesperadamente... a cualquier lector que haya llegado por"/><meta name="keywords" content="carta, valenciano, anos, pidiendo, trabajo, conmociona"/><meta name="news_keywords" content="carta, valenciano, anos, pidiendo, trabajo, conmociona"/><meta name="DC.date.issued"
          content="2018-01-11T10:08:00+01:00"/><meta name="date"
          content="2018-01-11T10:08:00+01:00"/><link rel="canonical" href="http://www.lasprovincias.es/sociedad/carta-valenciano-antonio-trabajo-20180111100003-nt.html"/><meta name="robots"
          content="index,follow"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="amphtml"
              href="http://www.lasprovincias.es/sociedad/carta-valenciano-antonio-trabajo-20180111100003-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+lasprovincias/"/><!-- meta OG --><meta property="og:site_name" content="Las Provincias"/><meta property="og:url" content="http://www.lasprovincias.es/sociedad/carta-valenciano-antonio-trabajo-20180111100003-nt.html"/><meta property="og:description" content="«¡¡¡Por favor, léame!!!». El protagonista de estas palabras es un valenciano que tiene 63 años y está pidiendo trabajo desesperadamente... a cualquier lector que haya llegado por"/><meta property="og:image"
            content="http://static1.lasprovincias.es/www/multimedia/201801/11/media/cortadas/carta-antonio-kFOB-U505847410296cF-624x385@Las%20Provincias.JPG"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="La desesperada carta de un valenciano de 63 años pidiendo trabajo"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="http://www.facebook.com/lasprovincias.es"/><meta property="article:section" content="sociedad"/><meta property="article:published_time"
          content="2018-01-11T10:08:00+01:00"/><meta property="article:modified_time" content="2018-01-11T12:26:26+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content=""/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="La desesperada carta de un valenciano de 63 años pidiendo trabajo"/><meta name="twitter:description" content="«¡¡¡Por favor, léame!!!». El protagonista de estas palabras es un valenciano que tiene 63 años y está pidiendo trabajo desesperadamente... a cualquier lector que haya llegado por"/><meta name="twitter:image"
                content="http://static1.lasprovincias.es/www/multimedia/201801/11/media/cortadas/carta-antonio-kFOB-U505847410296cF-624x385@Las%20Provincias.JPG"/><meta name="twitter:image:alt" content=""/><meta property="fb:pages" content="20810574989"/><link rel="stylesheet" href="//static3.lasprovincias.es/squido/3.7.1/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.12/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'sociedad';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'la-desesperada-carta-de-un-valenciano-de-63-anos-pidiendo-trabajo';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'las-provincias';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20180111100800';
            window.voc_fem = '20180111122626';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/adbd/4.0.1/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobrr4p3"
    data-legacy-chartbeat="lasprovincias.es"
    data-legacy-inspectlet="1589275352"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-57ZG3K');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.lasprovincias.es/sociedad/carta-valenciano-antonio-trabajo-20180111100003-nt.html"
      },
      "headline": "La desesperada carta de un valenciano de 63 años pidiendo trabajo",
      "datePublished": "2018-01-11T10:08:00+01:00",
      "dateModified": "2018-01-11T12:26:26+01:00",
      "author": {
        "@type": "Person",
        "name": "LAS PROVINCIAS"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static1.lasprovincias.es/www/multimedia/201801/11/media/cortadas/carta-antonio-kFOB-U505847410296cF-624x385@Las%20Provincias.JPG",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Las Provincias",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static1.lasprovincias.es/squido/latest/assets/images/lasprovincias.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "«Necesito ingresos para subsistir. Soy lo que se llama un &#039;manitas o mañoso&#039; y en la parte económica nos pondremos de acuerdo fácilmente», escribe Antonio en un carta que ha depositado en buzones de Valencia"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon.ico"/><link rel="shortcut icon" href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/largetile.png"/></head><body class="lasprovincias"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57ZG3K"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclasprovincias,voces/1/G.4--NS/123456789?pageName=&g=http://www.lasprovincias.es/sociedad/carta-valenciano-antonio-trabajo-20180111100003-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=lasprovincias&amp;name=sociedad.la-desesperada-carta-de-un-valenciano-de-63-anos-pidiendo-trabajo&amp;voc_site=lasprovincias&amp;voc_se=sociedad&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=la-desesperada-carta-de-un-valenciano-de-63-anos-pidiendo-trabajo&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180111100800&amp;voc_fem=20180111122626&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Las Provincias..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="6df4d6de-f6ad-11e7-a1e3-57d0ebd495ba"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Las Provincias en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.lasprovincias.es/"><img src="//static1.lasprovincias.es/squido/latest/assets/images/lasprovincias.svg"
                 alt="Las Provincias"></a></div><a href="http://www.lasprovincias.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Las Provincias: nuevas noticias en portada"><img src="//static3.lasprovincias.es/squido/latest/assets/images/lasprovincias-mini.svg"
         alt="Las Provincias: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/sociedad/">Sociedad</a></span><a href="#">La desesperada carta de un valenciano de 63 años pidiendo trabajo</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/sociedad/" title="Sociedad" class="voc-active">Sociedad</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3 class="dropdown"><a href="javascript:void(0)" target="_self"
                               class="dropdown-toggle" data-toggle="dropdown">
                                Salud <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><h3><a href="/sociedad/salud/" target="_self"
                                           title="Salud">Salud</a></h3><h3><a href="/sociedad/salud/consultorio/" target="_self"
                                           title="Consultorio">Consultorio</a></h3><h3><a href="/sociedad/salud/investigacion/" target="_self"
                                           title="Investigación">Investigación</a></h3><h3><a href="/sociedad/salud/psicologia/" target="_self"
                                           title="Psicología">Psicología</a></h3><h3><a href="/sociedad/salud/vida-sana/" target="_self"
                                           title="Vida Sana">Vida Sana</a></h3></ul></h3></li><li><h3 class="dropdown"><a href="javascript:void(0)" target="_self"
                               class="dropdown-toggle" data-toggle="dropdown">
                                Padres e hijos <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><h3><a href="/padres-hijos/" target="_self"
                                           title="Padres e hijos">Padres e hijos</a></h3><h3><a href="/padres-hijos/alimentacion/" target="_self"
                                           title="Alimentación">Alimentación</a></h3><h3><a href="/padres-hijos/bebes/" target="_self"
                                           title="Bebés">Bebés</a></h3><h3><a href="/padres-hijos/educacion/" target="_self"
                                           title="Educación">Educación</a></h3><h3><a href="/padres-hijos/embarazo/" target="_self"
                                           title="Embarazo">Embarazo</a></h3><h3><a href="/padres-hijos/estilo/" target="_self"
                                           title="Estilo">Estilo</a></h3><h3><a href="/padres-hijos/fertilidad/" target="_self"
                                           title="Fertilidad">Fertilidad</a></h3><h3><a href="/padres-hijos/psicologia/" target="_self"
                                           title="Psicología">Psicología</a></h3></ul></h3></li><li><h3><a href="/sociedad/ciencia/" title="Ciencia"
                               target="_self">Ciencia</a></h3></li><li><h3><a href="/sociedad/educacion/" title="Educación"
                               target="_self">Educación</a></h3></li><li><h3 class="dropdown"><a href="javascript:void(0)" target="_self"
                               class="dropdown-toggle" data-toggle="dropdown">
                                Mascotas <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><h3><a href="/sociedad/mascotas/" target="_self"
                                           title="Mascotas">Mascotas</a></h3><h3><a href="/sociedad/mascotas/abandonos-adopciones/" target="_self"
                                           title="Abandonos y adopciones">Abandonos y adopciones</a></h3><h3><a href="/sociedad/mascotas/gatos/" target="_self"
                                           title="Gatos">Gatos</a></h3><h3><a href="/sociedad/mascotas/perros/" target="_self"
                                           title="Perros">Perros</a></h3><h3><a href="/sociedad/mascotas/otras-mascotas/" target="_self"
                                           title="Otras mascotas">Otras mascotas</a></h3></ul></h3></li><li><h3><a href="/sociedad/mundo-viral/" title="Mundo viral"
                               target="_self">Mundo viral</a></h3></li><li><h3><a href="http://cosaspracticas.lasprovincias.es/" title="Cosas Prácticas"
                               target="_self">Cosas Prácticas</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>La desesperada carta de un valenciano de 63 años pidiendo trabajo</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static1.lasprovincias.es/www/multimedia/201801/11/media/cortadas/carta-antonio-kFOB-U505847410296cF-624x385@Las%20Provincias.JPG"
                        title=""
                        alt="La desesperada carta de un valenciano de 63 años pidiendo trabajo"><noscript><img src="//static1.lasprovincias.es/www/multimedia/201801/11/media/cortadas/carta-antonio-kFOB-U505847410296cF-624x385@Las%20Provincias.JPG"
                             alt=""/></noscript></div><figcaption
                        class="figure-caption"><span class="voc-photo-author"></span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>«Necesito ingresos para subsistir. Soy lo que se llama un &#039;manitas o mañoso&#039; y en la parte económica nos pondremos de acuerdo fácilmente», escribe Antonio en un carta que ha depositado en buzones de Valencia</h2><div class="voc-author-timesocial"><figure class="voc-image-signature"><img data-original="http://www.lasprovincias.es/comun/img/2014/autor/firmas-5373893548fb3-foto.jpg" class="lazy" alt="LAS PROVINCIAS"/><noscript><img src="http://www.lasprovincias.es/comun/img/2014/autor/firmas-5373893548fb3-foto.jpg" alt="LAS PROVINCIAS"/></noscript></figure><div><div class="voc-author-info"><author><a title="LAS PROVINCIAS"
                                            href="/autor/las-provincias-715.html"
                                   class="voc-author">LAS PROVINCIAS</a><a title="lasprovincias" href="https://twitter.com/lasprovincias" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a></author><time>                        Jueves, 11 enero 2018, 12:26
                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="6df4d6de-f6ad-11e7-a1e3-57d0ebd495ba"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>«¡¡¡Por favor, léame!!!». Antonio, un valenciano de 63 años, introdujo esta carta en decenas de buzones de la ciudad desesperado al necesitar un trabajo para poder vivir. «Necesito ingresos para subsistir (...) Soy lo que se llama un &#039;manitas o mañoso&#039;, estoy en buena forma física y mental, y me siento capacitado para desarrollar las siguientes tareas», escribe con una cuidada letra Antonio, con la esperanza de que alguien le ofreciera un empleo. </p><p>Este valenciano se ofrece para tareas de <strong>«limpieza en general», «pequeños trabajos» como reparaciones, electricidad, pintura, etc.</strong>, o la «atención a personas mayores» ya que, asegura, es una «persona de total confianza» y dispone de referencias si se le solicitan en el número de teléfono que adjunta en su escrito.</p><p></p><div><blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">RT por favor para éste señor, por lo visto una vecina de Valencia la ha encontrado en su buzón, lamentable que ésto ocurra... <a href="https://t.co/YMRwX0Lthf">pic.twitter.com/YMRwX0Lthf</a></p>&mdash; Nymeria ☾ (@Aderyn_Xandra) <a href="https://twitter.com/Aderyn_Xandra/status/949001993154113544?ref_src=twsrc%5Etfw">4 de enero de 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Antonio asegura ser &#039;&#039;persona de confianza&#039;&#039; y solo rechaza las tareas de &#039;&#039;aseo personal&#039;&#039;. &#039;&#039;En cuanto a la parte económica, nos pondremos de acuerdo fácilmente&#039;&#039;, explica el hombre.</p><p>La carta, lejos de terminar en cualquier papelera de portal, como suele ser habitual, <strong>ha sido compartida en la red social Twitter (ya supera los 13.000 &#039;retweets&#039; y roza los 5.500 &#039;me gusta&#039;</strong> en una de las cuentas que la movieron) y ha conmovido a la mayoría de usuarios, que han lanzado infinidad de comentarios. Además, ha habido un detalle que no ha pasado desapercibido: la caligrafía de Antonio, alabada por muchos que incluso le han propuesto para trabajos de «lettering».</p><p>En la imagen se puede ver el teléfono del hombre, algo que ha sido incluso criticado por algunos usuarios.</p></div><!--Topics--><div class="voc-newsletter "><span class="voc-newsletter__txt">Recibe nuestras newsletters en tu email</span><a href="https://areapersonal.lasprovincias.es/servicios/newsletters.html"><button class="voc-newsletter__button">
                        Apúntate
                </button></a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.lasprovincias.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://www.lasprovincias.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Las Provincias</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Sociedad</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number">1</span><h4><a href="//www.lasprovincias.es/sociedad/alertan-sobre-timo-20180108150343-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Alertan sobre el timo de la compañía eléctrica que puede afectarte">
                                    Alertan sobre el timo de la compañía eléctrica que puede afectarte
                                </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.lasprovincias.es/sociedad/coge-taxi-nochevieja-20180110183508-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Coge un taxi en Nochevieja, recorre tres países y se marcha sin pagar">
                                    Coge un taxi en Nochevieja, recorre tres países y se marcha sin pagar
                                </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.lasprovincias.es/sociedad/leopoldo-abadia-abuelos-20180110000808-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Leopoldo Abadía: «Los abuelos no estamos para cambiar pañales mientras los hijos se van a esquiar»">
                                    Leopoldo Abadía: «Los abuelos no estamos para cambiar pañales mientras los hijos se van a esquiar»
                                </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.lasprovincias.es/sociedad/mundo-viral/redes-sociales-llenan-20180109194234-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Las redes sociales se llenan de memes sobre los jóvenes atrapados en L&#039;Angliru">
                                    Las redes sociales se llenan de memes sobre los jóvenes atrapados en L&#039;Angliru
                                </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.lasprovincias.es/sociedad/suiza-prohibe-cocinar-20180110160910-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Suiza prohíbe cocinar las langostas tirándolas en agua hirviendo">
                                    Suiza prohíbe cocinar las langostas tirándolas en agua hirviendo
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number">1</span><h4><a href="//www.lasprovincias.es/sucesos/intento-secuestro-chiva-bebe-20180110135417-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Una joven denuncia el intento de secuestro de su hija de 18 meses en Chiva ">
                                        Una joven denuncia el intento de secuestro de su hija de 18 meses en Chiva 
                                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.lasprovincias.es/sucesos/bomberos-neutralizan-nido-20180109191501-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="Los bomberos neutralizan un nido de avispas asiáticas en Alzira">
                                        Los bomberos neutralizan un nido de avispas asiáticas en Alzira
                                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.lasprovincias.es/sociedad/alertan-sobre-timo-20180108150343-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="Alertan sobre el timo de la compañía eléctrica que puede afectarte">
                                        Alertan sobre el timo de la compañía eléctrica que puede afectarte
                                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.lasprovincias.es/sucesos/explosion-bateria-tienda-apple-valencia-20180110155116-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="La explosión de una batería en la tienda de Apple de Valencia moviliza a los bomberos">
                                        La explosión de una batería en la tienda de Apple de Valencia moviliza a los bomberos
                                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.lasprovincias.es/valencia-ciudad/decenas-palomas-aparecen-20180110200325-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="Decenas de palomas aparecen muertas en el barrio de Malilla">
                                        Decenas de palomas aparecen muertas en el barrio de Malilla
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4  voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#voc-comments" aria-expanded="false"><span data-voc-comments-count="6df4d6de-f6ad-11e7-a1e3-57d0ebd495ba" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="voc-comments" class="collapse"><div id="comments-container"
             data-voc-comments
             data-voc-comments-stream-id="6df4d6de-f6ad-11e7-a1e3-57d0ebd495ba"
             data-voc-comments-template-name="ppll2017"
             data-voc-comments-enabled-shared-providers="facebook"
             data-voc-comments-section="sociedad"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.lasprovincias.es/sociedad/prision-provisional-hombre-20180104142337-ntrc.html" title="Prisión provisional para un hombre acusado de maltratar durante 20 años a su mujer" class="voc-horizontal voc-img-link"><img src="//static2.lasprovincias.es/squido/latest/assets/images/placeholders/lasprovincias-placeholder.png" alt="Prisión provisional para un hombre acusado de maltratar durante 20 años a su mujer"/></a></figure><h4 class="voc-tit-related"><a href="http://www.lasprovincias.es/sociedad/prision-provisional-hombre-20180104142337-ntrc.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Prisión provisional para un hombre acusado de maltratar durante 20 años a su mujer">
                                Prisión provisional para un hombre acusado de maltratar durante 20 años a su mujer
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.lasprovincias.es/sociedad/detenido-abusar-agredir-20180104143516-ntrc.html" title="Detenido por abusar y agredir sexualmente a su hijastra durante siete años en Murcia" class="voc-horizontal voc-img-link"><img src="//static2.lasprovincias.es/squido/latest/assets/images/placeholders/lasprovincias-placeholder.png" alt="Detenido por abusar y agredir sexualmente a su hijastra durante siete años en Murcia"/></a></figure><h4 class="voc-tit-related"><a href="http://www.lasprovincias.es/sociedad/detenido-abusar-agredir-20180104143516-ntrc.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Detenido por abusar y agredir sexualmente a su hijastra durante siete años en Murcia">
                                Detenido por abusar y agredir sexualmente a su hijastra durante siete años en Murcia
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.lasprovincias.es/sociedad/condenado-anos-carcel-20180104123927-ntrc.html" title="Condenado a 16 años de cárcel por violar reiteradamente a su hija de 9 años en Sevilla" class="voc-horizontal voc-img-link"><img src="//static2.lasprovincias.es/squido/latest/assets/images/placeholders/lasprovincias-placeholder.png" alt="Condenado a 16 años de cárcel por violar reiteradamente a su hija de 9 años en Sevilla"/></a></figure><h4 class="voc-tit-related"><a href="http://www.lasprovincias.es/sociedad/condenado-anos-carcel-20180104123927-ntrc.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Condenado a 16 años de cárcel por violar reiteradamente a su hija de 9 años en Sevilla">
                                Condenado a 16 años de cárcel por violar reiteradamente a su hija de 9 años en Sevilla
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-outbrain"><div class="OUTBRAIN" data-src="http://www.lasprovincias.es/sociedad/carta-valenciano-antonio-trabajo-20180111100003-nt.html" data-widget-id="AR_2"
                 data-ob-template="ES_LasProvincias"></div><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script></div></div><div class="col-xs-12 col-sm-12 col-md-4"><div class="voc-advertising voc-adver-inter "><div class="voc-w300 voc-h250 voc-msauto " id="robapaginas_dos"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/sociedad/nieve-nueva-york-20180105004650-ga.html" class="voc-horizontal voc-img-icon-link" alt="Nieve en Nueva York"><img src="http://static.lasprovincias.es/www/multimedia/201801/05/media/cortadas/1403599015-kXPD--739x455@Las%20Provincias.jpg" alt="Nieve en Nueva York"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.lasprovincias.es/sociedad/nieve-nueva-york-20180105004650-ga.html" class="voc-text-link" title="Nieve en Nueva York" alt="Nieve en Nueva York">
                                    Nieve en Nueva York
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/sociedad/fotos-cabalgata-reyes-magos-espana-20180105205652-ga.html" class="voc-horizontal voc-img-icon-link" alt="Fotos de las cabalgatas de los Reyes Magos en España"><img src="http://static.lasprovincias.es/www/multimedia/201801/05/media/cortadas/reyes-sevilla-kntG--739x455@Las%20Provincias.jpg" alt="Fotos de las cabalgatas de los Reyes Magos en España"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.lasprovincias.es/sociedad/fotos-cabalgata-reyes-magos-espana-20180105205652-ga.html" class="voc-text-link" title="Fotos de las cabalgatas de los Reyes Magos en España" alt="Fotos de las cabalgatas de los Reyes Magos en España">
                                    Fotos de las cabalgatas de los Reyes Magos en España
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/sociedad/fotos-pascua-militar-valencia-20180106135706-ga.html" class="voc-horizontal voc-img-icon-link" alt="Fotos de la Pascua Militar en Valencia"><img src="http://static.lasprovincias.es/www/multimedia/201801/06/media/cortadas/1403634669-kB0E--739x455@Las%20Provincias.jpg" alt="Fotos de la Pascua Militar en Valencia"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.lasprovincias.es/sociedad/fotos-pascua-militar-valencia-20180106135706-ga.html" class="voc-text-link" title="Fotos de la Pascua Militar en Valencia" alt="Fotos de la Pascua Militar en Valencia">
                                    Fotos de la Pascua Militar en Valencia
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/sociedad/fotos-juguetes-ninos-ahora-conocen-20180106190254-ga.html" class="voc-horizontal voc-img-icon-link" alt="Fotos de 10 juguetes que los niños de ahora no conocen"><img src="http://static.lasprovincias.es/www/multimedia/201801/06/media/juguetes/mariquita-perez.jpg" alt="Fotos de 10 juguetes que los niños de ahora no conocen"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.lasprovincias.es/sociedad/fotos-juguetes-ninos-ahora-conocen-20180106190254-ga.html" class="voc-text-link" title="Fotos de 10 juguetes que los niños de ahora no conocen" alt="Fotos de 10 juguetes que los niños de ahora no conocen">
                                    Fotos de 10 juguetes que los niños de ahora no conocen
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/sociedad/roscon-reyes-cambio-reciclar-5702036960001-20180104130104-vi.html" title="Roscón de reyes a cambio de reciclar un kilo de vidrio" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201801/78527749001_5702040448001_5702031622001-vs.jpg?pubId=86746485001&amp;videoId=5702036960001" alt="Roscón de reyes a cambio de reciclar un kilo de vidrio"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:38</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.lasprovincias.es/sociedad/roscon-reyes-cambio-reciclar-5702036960001-20180104130104-vi.html" class="voc-text-link" title="Roscón de reyes a cambio de reciclar un kilo de vidrio">Roscón de reyes a cambio de reciclar un kilo de vidrio</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/sociedad/fundacion-madrina-reparte-juguetes-5702214189001-20180104170104-vi.html" title="La Fundación Madrina reparte juguetes a niños pobres" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201801/78527749001_5702213148001_5702184844001-vs.jpg?pubId=86746485001&amp;videoId=5702214189001" alt="La Fundación Madrina reparte juguetes a niños pobres"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:29</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.lasprovincias.es/sociedad/fundacion-madrina-reparte-juguetes-5702214189001-20180104170104-vi.html" class="voc-text-link" title="La Fundación Madrina reparte juguetes a niños pobres">La Fundación Madrina reparte juguetes a niños pobres</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/sociedad/hijos-padres-pasan-noche-5702750837001-20180105070114-vi.html" title="Hijos y padres pasan noche de Reyes en Hotel del Juguete" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201801/78527749001_5702794484001_5702793432001-vs.jpg?pubId=86746485001&amp;videoId=5702750837001" alt="Hijos y padres pasan noche de Reyes en Hotel del Juguete"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:23</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.lasprovincias.es/sociedad/hijos-padres-pasan-noche-5702750837001-20180105070114-vi.html" class="voc-text-link" title="Hijos y padres pasan noche de Reyes en Hotel del Juguete">Hijos y padres pasan noche de Reyes en Hotel del Juguete</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/sociedad/roscones-clasicos-para-comer-5702776209001-20180105070105-vi.html" title="Roscones clásicos para comer el Día de Reyes" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201801/78527749001_5702799908001_5702795449001-vs.jpg?pubId=86746485001&amp;videoId=5702776209001" alt="Roscones clásicos para comer el Día de Reyes"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:22</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.lasprovincias.es/sociedad/roscones-clasicos-para-comer-5702776209001-20180105070105-vi.html" class="voc-text-link" title="Roscones clásicos para comer el Día de Reyes">Roscones clásicos para comer el Día de Reyes</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.lasprovincias.es/sociedad/australia-investiga-muerte-20180111120426-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Australia investiga la muerte de un koala que apareció atornillado a un poste</span></span></a><a class="voc-articles-right" href="http://www.lasprovincias.es/sociedad/detenido-oviedo-acusado-20180111124500-ntrc.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Detenido en Oviedo acusado de dar patadas a su pareja embarazada y golpear a la madre</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-lasprovincias"><a href="http://www.lasprovincias.es">LASPROVINCIAS.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Federico Domenech S.A., Valencia.</span><address>Domicilio social en la calle Gremis nº 1 (46014) Valencia.</address></div><ul class="voc-social list-inline"><li><a href="http://www.facebook.com/lasprovincias.es" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="http://twitter.com/lasprovincias" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://plus.google.com/+lasprovincias" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li><li><a href="http://info.lasprovincias.es/optiext/optiextension.dll?ID=Mf2MGfnTzhRxmTVzti4VjtnXz5aGJ5wo6JXz5mpBgC1e5CgOiUMCZBYbAYMztTRR5WYerZYm_EfSToK%2B2GoNEgHMMb" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.lasprovincias.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.lasprovincias.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://publicidad.lasprovincias.es" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.lasprovincias.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.lasprovincias.es/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="http://www.lasprovincias.es/valencia/"
                               title="Valencia">Valencia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.lasprovincias.es/comunitat/"
                                       title="Comunitat al minuto">Comunitat al minuto</a></h4><h4><a href="http://www.lasprovincias.es/valencia-ciudad/"
                                       title="Valencia ciudad">Valencia ciudad</a></h4><h4><a href="http://www.lasprovincias.es/fiestas-tradiciones/"
                                       title="Fiestas y tradiciones">Fiestas y tradiciones</a></h4><h4><a href="http://bicivalencia.lasprovincias.es/"
                                       title="Bici Valencia">Bici Valencia</a></h4><h4><a href="http://www.lasprovincias.es/revista-valencia/"
                                       title="Revista de Valencia">Revista de Valencia</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/comarcas/"
                               title="Comarcas">Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="http://www.lasprovincias.es/horta-morvedre/"
                                       title="L&#039;Horta - Morvedre">L&#039;Horta - Morvedre</a></h4><h4><a href="http://www.lasprovincias.es/marina/"
                                       title="La Marina">La Marina</a></h4><h4><a href="http://www.lasprovincias.es/safor/"
                                       title="La Safor">La Safor</a></h4><h4><a href="http://www.lasprovincias.es/ribera-costera/"
                                       title="La Ribera - La Costera">La Ribera - La Costera</a></h4><h4><a href="http://www.lasprovincias.es/comarcas/"
                                       title="Otras Comarcas">Otras Comarcas</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/valencia/"
                               title="Provincias">Provincias</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="http://www.lasprovincias.es/alicante/"
                                       title="Alicante">Alicante</a></h4><h4><a href="http://www.lasprovincias.es/castellon/"
                                       title="Castellón">Castellón</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/fallas-valencia/"
                               title="Fallas de Valencia">Fallas de Valencia</a></h3></li><li><h3><a href="http://www.lasprovincias.es/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="http://www.lasprovincias.es/valenciacf/"
                                       title="Valencia CF">Valencia CF</a></h4><h4><a href="http://www.lasprovincias.es/levanteud/"
                                       title="Levante UD">Levante UD</a></h4><h4><a href="http://www.lasprovincias.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="http://www.lasprovincias.es/deportes/valencia-bc/"
                                       title="Valencia Basket">Valencia Basket</a></h4><h4><a href="http://www.lasprovincias.es/deportes/atletismo/"
                                       title="Atletismo">Atletismo</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/economia/"
                               title="Economía">Economía</a></h3></li><li><h3><a href="http://www.lasprovincias.es/politica/"
                               title="Política">Política</a></h3></li><li><h3><a href="http://www.lasprovincias.es/internacional/"
                               title="Mundo">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.lasprovincias.es/internacional/union-europea/"
                                       title="Unión Europea">Unión Europea</a></h4><h4><a href="http://www.lasprovincias.es/internacional/eeuu/"
                                       title="Estados Unidos">Estados Unidos</a></h4><h4><a href="http://www.lasprovincias.es/internacional/america-latina/"
                                       title="América Latina">América Latina</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/sucesos/"
                               title="Sucesos">Sucesos</a></h3></li><li><h3><a href="http://www.lasprovincias.es/sociedad/"
                               title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="http://www.lasprovincias.es/sociedad/mundo-viral/"
                                       title="Mundo viral">Mundo viral</a></h4><h4><a href="http://cosaspracticas.lasprovincias.es/"
                                       title="Cosas Prácticas">Cosas Prácticas</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/culturas/"
                               title="Culturas">Culturas</a></h3></li><li><h3><a href="http://www.lasprovincias.es/tecnologia/"
                               title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.lasprovincias.es/gente-estilo/"
                               title="Gente y Estilo">Gente y Estilo</a></h3></li><li><h3><a href="http://www.lasprovincias.es/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="http://www.lasprovincias.es/planes/playas/"
                                       title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="http://blogs.lasprovincias.es/"
                               title="Blogs">Blogs</a></h3></li><li><h3><a href="http://www.lasprovincias.es/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="http://www.lasprovincias.es/videos/"
                               title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://traductor.lasprovincias.es/" title="Traductor Valenciano">Traductor Valenciano</a></h3></li><li><h3><a href="http://www.lasprovincias.es/cartelera/" title="Cartelera de Valencia">Cartelera de Valencia</a></h3></li><li><h3><a href="http://www.lasprovincias.es/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="http://www.lasprovincias.es/interactivo/necrologicas/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://playas.lasprovincias.es/" title="Playas">Playas</a></h3></li><li><h3><a href="https://areapersonal.lasprovincias.es/servicios/newsletters.html" title="Newsletters">Newsletters</a></h3></li><li><h3><a href="http://www.lasprovincias.es/eltiempo/comunidad-valenciana/valencia/valencia.php" title="El Tiempo">El Tiempo</a></h3></li><li><h3><a href="http://promociones.lasprovincias.es/" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://agenda.lasprovincias.es/" title="Agenda">Agenda</a></h3></li><li><h3><a href="http://www.lasprovincias.es/guia-tv/" title="Programación de TV">Programación de TV</a></h3></li><li><h3><a href="http://www.lasprovincias.es/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.lasprovincias.es/" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/valencia" title="Coches">Coches</a></h3><h3><a href="http://www.pisos.com/viviendas/valencia/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_valencia/" title="Empleo">Empleo</a></h3><h3><a href="http://blogs.lasprovincias.es/" title="Blogs">Blogs</a></h3><h3><a href="http://www.lasprovincias.es/motor/" title="Extra Motor">Extra Motor</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.12/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.12/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.lasprovincias.es/squido/3.7.1/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201801101200');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.6.9-0/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.1.0/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.0/comments.js');
        });
                	
            	            
            });
</script></body></html>