<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Rivera dice que si hay una participación histórica el 21-D Ciudadanos ganará | Las Provincias</title><meta name="title" content="Rivera dice que si hay una participación histórica el 21-D Ciudadanos ganará"/><meta name="description" content="El presidente de Ciudadanos, Albert Rivera, ha hecho hoy un llamamiento a la movilización para que los no independentistas vayan a votar el próximo 21 de diciembre porque, ha dich"/><meta name="keywords" content="rivera, dice, participacion, historica, ciudadanos, ganara"/><meta name="news_keywords" content="rivera, dice, participacion, historica, ciudadanos, ganara"/><meta name="DC.date.issued"
          content="2017-12-02T14:01:16+01:00"/><meta name="date"
          content="2017-12-02T14:01:16+01:00"/><link rel="canonical" href="http://www.lasprovincias.es/elecciones/catalanas/rivera-dice-participacion-20171202135542-ntrc.html"/><meta name="robots"
          content="index,follow"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="amphtml"
              href="http://www.lasprovincias.es/elecciones/catalanas/rivera-dice-participacion-20171202135542-ntrc_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+lasprovincias/"/><!-- meta OG --><meta property="og:site_name" content="Las Provincias"/><meta property="og:url" content="http://www.lasprovincias.es/elecciones/catalanas/rivera-dice-participacion-20171202135542-ntrc.html"/><meta property="og:description" content="El presidente de Ciudadanos, Albert Rivera, ha hecho hoy un llamamiento a la movilización para que los no independentistas vayan a votar el próximo 21 de diciembre porque, ha dich"/><meta property="og:image"
            content="http://static3.lasprovincias.es/www/multimedia/201712/02/media/cortadas/albert-rivera-dos-kaPG-U502770273412N-624x385@RC.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Rivera dice que si hay una participación histórica el 21-D Ciudadanos ganará"/><meta property="article:tag" content="Albert Rivera"/><meta property="article:tag" content="21-D: Elecciones Autonómicas Catalanas 2017"/><meta property="article:tag" content="Procés De Independencia De Cataluña"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="http://www.facebook.com/lasprovincias.es"/><meta property="article:section" content="elecciones/catalanas"/><meta property="article:published_time"
          content="2017-12-02T14:01:16+01:00"/><meta property="article:modified_time" content="2017-12-02T14:01:16+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content=""/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Rivera dice que si hay una participación histórica el 21-D Ciudadanos ganará"/><meta name="twitter:description" content="El presidente de Ciudadanos, Albert Rivera, ha hecho hoy un llamamiento a la movilización para que los no independentistas vayan a votar el próximo 21 de diciembre porque, ha dich"/><meta name="twitter:image"
                content="http://static3.lasprovincias.es/www/multimedia/201712/02/media/cortadas/albert-rivera-dos-kaPG-U502770273412N-624x385@RC.jpg"/><meta name="twitter:image:alt" content="Albert Rivera."/><meta property="fb:pages" content="20810574989"/><link rel="stylesheet" href="//static2.lasprovincias.es/squido/3.0.2/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.1/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'elecciones';
    window.voc_s1 = 'catalanas';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'rivera-dice-que-si-hay-una-participacion-historica-el-21-d-ciudadanos-ganara';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'efe';
    window.voc_or = 'rc';
    window.voc_pr = 1;
        window.voc_fep = '20171202140116';
            window.voc_fem = '20171202140116';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'albert-rivera,21-d-elecciones-autonomicas-catalanas-2017,proces-de-independencia-de-cataluna';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adbd/4.0.1/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobrr4p3"
    data-legacy-chartbeat="lasprovincias.es"
    data-legacy-inspectlet="1589275352"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-57ZG3K');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.lasprovincias.es/elecciones/catalanas/rivera-dice-participacion-20171202135542-ntrc.html"
      },
      "headline": "Rivera dice que si hay una participación histórica el 21-D Ciudadanos ganará",
      "datePublished": "2017-12-02T14:01:16+01:00",
      "dateModified": "2017-12-02T14:01:16+01:00",
      "author": {
        "@type": "Person",
        "name": "Efe"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static3.lasprovincias.es/www/multimedia/201712/02/media/cortadas/albert-rivera-dos-kaPG-U502770273412N-624x385@RC.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Las Provincias",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static1.lasprovincias.es/squido/latest/assets/images/lasprovincias.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Los separatistas «temen a las urnas de verdad», a los votos que valen igual y a que se movilicen los no independentistas, ha dicho el presidente de Ciudadanos"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon.ico"/><link rel="shortcut icon" href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/largetile.png"/></head><body class="lasprovincias"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57ZG3K"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclasprovincias,voces/1/G.4--NS/123456789?pageName=&g=http://www.lasprovincias.es/elecciones/catalanas/rivera-dice-participacion-20171202135542-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=lasprovincias&amp;name=elecciones.rivera-dice-que-si-hay-una-participacion-historica-el-21-d-ciudadanos-ganara&amp;voc_site=lasprovincias&amp;voc_se=elecciones&amp;voc_s1=catalanas&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=rivera-dice-que-si-hay-una-participacion-historica-el-21-d-ciudadanos-ganara&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20171202140116&amp;voc_fem=20171202140116&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Las Provincias..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="ecd45600-d75e-11e7-ba24-d2722008fba7"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Las Provincias en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.lasprovincias.es/"><img src="//static1.lasprovincias.es/squido/latest/assets/images/lasprovincias.svg"
                 alt="Las Provincias"></a></div><a href="http://www.lasprovincias.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Las Provincias: nuevas noticias en portada"><img src="//static3.lasprovincias.es/squido/latest/assets/images/lasprovincias-mini.svg"
         alt="Las Provincias: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/elecciones/catalanas/">Elecciones Catalanas 2017</a></span><a href="#">Rivera dice que si hay una participación histórica el 21-D Ciudadanos ganará</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/elecciones/catalanas/" title="Elecciones catalanas" class="voc-active">Elecciones Catalanas</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Rivera dice que si hay una participación histórica el 21-D Ciudadanos ganará</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static3.lasprovincias.es/www/multimedia/201712/02/media/cortadas/albert-rivera-dos-kaPG-U502770273412N-624x385@RC.jpg"
                        title=""
                        alt="Albert Rivera./Efe"><noscript><img src="//static3.lasprovincias.es/www/multimedia/201712/02/media/cortadas/albert-rivera-dos-kaPG-U502770273412N-624x385@RC.jpg"
                             alt="Albert Rivera."/></noscript></div><figcaption
                        class="figure-caption">Albert Rivera. / 
                    <span class="voc-photo-author">Efe</span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>Los separatistas «temen a las urnas de verdad», a los votos que valen igual y a que se movilicen los no independentistas, ha dicho el presidente de Ciudadanos</h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title="EFE"
                                   class="voc-author">EFE</a><span class="voc-city">Barcelona </span></author><time>                        Sábado, 2 diciembre 2017, 14:01
                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="ecd45600-d75e-11e7-ba24-d2722008fba7"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>El presidente de Ciudadanos, Albert Rivera, ha hecho hoy un llamamiento a la movilización para que los no independentistas vayan a votar el próximo 21 de diciembre porque, ha dicho, &quot;si conseguimos una participación histórica, vamos a ganar&quot;,&quot;si vamos a votar, que tiemblen Puigdemont y Junqueras porque vamos a ganar&quot;.</p><p>Durante su participación en un acto de presentación del equipo de su partido para las próximas elecciones catalanas, Rivera ha asegurado que la &quot;gran batalla&quot; del 21 de diciembre es movilizase porque los separatistas &quot;temen a las urnas de verdad&quot;, a los votos que valen igual y a que se movilicen los no independentistas.</p><p>Para Rivera, Ciudadanos es el único partidos que puede ganar a ERC en las urnas y ha pedido al líder del PSOE, Pedro Sánchez, que no siga por &quot;el camino de insultar a Ciudadanos&quot; porque &quot;sus votantes y los nuestros no son fachas, son votantes que quieren seguir siendo españoles&quot;, a la vez que ha criticado al PSC del que ha dicho que pretende ser una mala copia de los nacionalistas y una mala copia no gana elecciones&quot;.</p><p>Rivera ha asegurado que, en la próxima campaña electoral, se juega también el modelo de sociedad para toda España porque sin un modelo constitucionalista no se van a poder resolver los problemas reales del país.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.lasprovincias.es/temas/personajes/albert-rivera.html"
               title="Albert Rivera">Albert Rivera</a>,                    <a href="http://www.lasprovincias.es/temas/generales/21-d-elecciones-autonomicas-catalanas-2017.html"
               title="21-D: Elecciones Autonómicas Catalanas 2017">21-D: Elecciones Autonómicas Catalanas 2017</a>,                    <a href="http://www.lasprovincias.es/temas/generales/proces-de-independencia-de-cataluna.html"
               title="Procés De Independencia De Cataluña">Procés De Independencia De Cataluña</a></div><div class="voc-newsletter "><span class="voc-newsletter__txt">Recibe nuestras newsletters en tu email</span><a href="https://areapersonal.lasprovincias.es/servicios/newsletters.html"><button class="voc-newsletter__button">
                        Apúntate
                </button></a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.lasprovincias.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://www.lasprovincias.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Las Provincias</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Elecciones Catalanas</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number">1</span><h4><a href="//www.lasprovincias.es/elecciones/catalanas/cuelgan-cinco-munecos-20171201122733-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Cuelgan cinco muñecos con logos de PP, PSC y C&#039;S en un puente entre Vic y Tona">
                                    Cuelgan cinco muñecos con logos de PP, PSC y C&#039;S en un puente entre Vic y Tona
                                </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.lasprovincias.es/elecciones/catalanas/guardia-civil-disculpa-20171201164416-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="La Guardia Civil publica un tuit por «error» que cuestiona el trabajo de los Mossos">
                                    La Guardia Civil publica un tuit por «error» que cuestiona el trabajo de los Mossos
                                </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.lasprovincias.es/elecciones/catalanas/secesionismo-incapaz-pactar-20171202234300-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="El secesionismo, incapaz de pactar un programa de mínimos ante el 21-D">
                                    El secesionismo, incapaz de pactar un programa de mínimos ante el 21-D
                                </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.lasprovincias.es/elecciones/catalanas/pide-colaborar-bloque-20171201115326-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Mas pide «colaborar» si el bloque independentista no gana el 21-D">
                                    Mas pide «colaborar» si el bloque independentista no gana el 21-D
                                </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.lasprovincias.es/elecciones/catalanas/campana-virtual-puigdemont-20171202002934-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="La campaña virtual de Puigdemont">
                                    La campaña virtual de Puigdemont
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number">1</span><h4><a href="//www.lasprovincias.es/economia/empresas/massimo-dutti-inaugura-20171201130322-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Massimo Dutti inaugura una megatienda en Valencia">
                                        Massimo Dutti inaugura una megatienda en Valencia
                                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.lasprovincias.es/planes/escape-room-valencia-20171123222033-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="Los escape room se complican en Valencia">
                                        Los escape room se complican en Valencia
                                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.lasprovincias.es/comunitat/nieve-llega-interior-comunitat-valenciana-20171201142720-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="El viento azota Valencia y llegan los primeros copos de nieve al interior">
                                        El viento azota Valencia y llegan los primeros copos de nieve al interior
                                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.lasprovincias.es/culturas/cine/pasado-carrey-20171130201719-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="¿Qué le ha pasado a Jim Carrey?">
                                        ¿Qué le ha pasado a Jim Carrey?
                                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.lasprovincias.es/comunitat/revuelto-embutido-habas-20171201204113-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="Revuelto, embutido con habas y carne de caballo y ajo, los bocadillos estrella de los mejores bares para almorzar en Valencia">
                                        Revuelto, embutido con habas y carne de caballo y ajo, los bocadillos estrella de los mejores bares para almorzar en Valencia
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4  voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#comments-container" aria-expanded="false"><span data-voc-comments-count="ecd45600-d75e-11e7-ba24-d2722008fba7" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container" class="collapse"
         data-voc-comments
         data-voc-comments-stream-id="ecd45600-d75e-11e7-ba24-d2722008fba7"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"
         data-voc-comments-section="elecciones"></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="row voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.lasprovincias.es/elecciones/catalanas/rivera-abre-puerta-20171125133350-ntrc.html" title="Rivera abre «la puerta» de Cs a todos los socialistas «hartos de nacionalismo»" class="voc-horizontal voc-img-link"><img data-original="http://static.lasprovincias.es/www/multimedia/201711/25/media/cortadas/rivera-socialistas-kgTE--984x468@RC.jpg" class="lazy"
                                         alt="Rivera abre «la puerta» de Cs a todos los socialistas «hartos de nacionalismo»"/><noscript><img src="http://static.lasprovincias.es/www/multimedia/201711/25/media/cortadas/rivera-socialistas-kgTE--984x468@RC.jpg" alt="Rivera abre «la puerta» de Cs a todos los socialistas «hartos de nacionalismo»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.lasprovincias.es/elecciones/catalanas/rivera-abre-puerta-20171125133350-ntrc.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Rivera abre «la puerta» de Cs a todos los socialistas «hartos de nacionalismo»">
                                Rivera abre «la puerta» de Cs a todos los socialistas «hartos de nacionalismo»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.lasprovincias.es/elecciones/catalanas/arrimadas-rivera-piden-20171126131944-ntrc.html" title="Arrimadas y Rivera piden a PSC y PSOE que no pongan «palos en las ruedas»" class="voc-horizontal voc-img-link"><img data-original="http://static.lasprovincias.es/www/multimedia/201711/26/media/cortadas/arrimadas-rivera-kbh--984x468@RC.jpg" class="lazy"
                                         alt="Arrimadas y Rivera piden a PSC y PSOE que no pongan «palos en las ruedas»"/><noscript><img src="http://static.lasprovincias.es/www/multimedia/201711/26/media/cortadas/arrimadas-rivera-kbh--984x468@RC.jpg" alt="Arrimadas y Rivera piden a PSC y PSOE que no pongan «palos en las ruedas»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.lasprovincias.es/elecciones/catalanas/arrimadas-rivera-piden-20171126131944-ntrc.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Arrimadas y Rivera piden a PSC y PSOE que no pongan «palos en las ruedas»">
                                Arrimadas y Rivera piden a PSC y PSOE que no pongan «palos en las ruedas»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.lasprovincias.es/elecciones/catalanas/psoe-eleva-criticas-ciudadanos-20171128143811-ntrc.html" title="El PSOE eleva sus críticas a Ciudadanos ante el 21-D" class="voc-horizontal voc-img-link"><img data-original="http://static.lasprovincias.es/www/multimedia/201711/28/media/cortadas/adriana-lastra-kovE--984x468@RC.jpg" class="lazy"
                                         alt="El PSOE eleva sus críticas a Ciudadanos ante el 21-D"/><noscript><img src="http://static.lasprovincias.es/www/multimedia/201711/28/media/cortadas/adriana-lastra-kovE--984x468@RC.jpg" alt="El PSOE eleva sus críticas a Ciudadanos ante el 21-D"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.lasprovincias.es/elecciones/catalanas/psoe-eleva-criticas-ciudadanos-20171128143811-ntrc.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El PSOE eleva sus críticas a Ciudadanos ante el 21-D">
                                El PSOE eleva sus críticas a Ciudadanos ante el 21-D
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.lasprovincias.es/elecciones/catalanas/marta-rovira-dice-20171126131340-ntrc.html" title="Marta Rovira afirma que está preparada ser la próxima presidenta de la Generalitat" class="voc-horizontal voc-img-link"><img data-original="http://static.lasprovincias.es/www/multimedia/201711/26/media/cortadas/rovira-junqueras-kfHB--984x468@RC.jpg" class="lazy"
                                         alt="Marta Rovira afirma que está preparada ser la próxima presidenta de la Generalitat"/><noscript><img src="http://static.lasprovincias.es/www/multimedia/201711/26/media/cortadas/rovira-junqueras-kfHB--984x468@RC.jpg" alt="Marta Rovira afirma que está preparada ser la próxima presidenta de la Generalitat"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.lasprovincias.es/elecciones/catalanas/marta-rovira-dice-20171126131340-ntrc.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Marta Rovira afirma que está preparada ser la próxima presidenta de la Generalitat">
                                Marta Rovira afirma que está preparada ser la próxima presidenta de la Generalitat
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-outbrain"><div class="OUTBRAIN" data-src="http://www.lasprovincias.es/elecciones/catalanas/rivera-dice-participacion-20171202135542-ntrc.html" data-widget-id="AR_2"
                 data-ob-template="ES_LasProvincias"></div><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script></div></div><div class="col-xs-12 col-sm-12 col-md-4"><div class="voc-advertising voc-adver-inter "><div class="voc-w300 voc-h250 voc-msauto " id="robapaginas_dos"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/culturas/fotos-pelicula-casablanca-20171125193401-ga.html" class="voc-horizontal voc-img-icon-link" alt="Fotos de la película &#039;Casablanca&#039;"><img src="http://static.lasprovincias.es/www/multimedia/201711/25/media/cortadas/casablanca-rc6-kMGG--739x455@Las%20Provincias.jpg" alt="Fotos de la película &#039;Casablanca&#039;"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.lasprovincias.es/culturas/fotos-pelicula-casablanca-20171125193401-ga.html" class="voc-text-link" title="Fotos de la película &#039;Casablanca&#039;" alt="Fotos de la película &#039;Casablanca&#039;">
                                    Fotos de la película &#039;Casablanca&#039;
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/deportes/mejores-momentos-real-madridmalaga-imagenes-20171125164702-garc.html" class="voc-horizontal voc-img-icon-link" alt="Los mejores momentos del Real Madrid-Málaga, en imágenes"><img src="http://static.lasprovincias.es/www/multimedia/201711/25/media/cortadas/cr-celebra-kXBD--739x455@RC.jpg" alt="Los mejores momentos del Real Madrid-Málaga, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.lasprovincias.es/deportes/mejores-momentos-real-madridmalaga-imagenes-20171125164702-garc.html" class="voc-text-link" title="Los mejores momentos del Real Madrid-Málaga, en imágenes" alt="Los mejores momentos del Real Madrid-Málaga, en imágenes">
                                    Los mejores momentos del Real Madrid-Málaga, en imágenes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/valencia-ciudad/fotos-manifestacion-contra-violencia-machista-valencia-20171125222801-ga.html" class="voc-horizontal voc-img-icon-link" alt="Fotos de la manifestación contra la violencia machista en Valencia"><img src="http://static.lasprovincias.es/www/multimedia/201711/25/media/cortadas/1402799504-kCWF--739x455@Las%20Provincias.jpg" alt="Fotos de la manifestación contra la violencia machista en Valencia"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.lasprovincias.es/valencia-ciudad/fotos-manifestacion-contra-violencia-machista-valencia-20171125222801-ga.html" class="voc-text-link" title="Fotos de la manifestación contra la violencia machista en Valencia" alt="Fotos de la manifestación contra la violencia machista en Valencia">
                                    Fotos de la manifestación contra la violencia machista en Valencia
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/deportes/mejores-imagenes-levanteatletico-20171125212333-garc.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes del Levante-Atlético"><img src="http://static.lasprovincias.es/www/multimedia/201711/25/media/cortadas/levante-atletico-kgSG--739x455@RC.jpg" alt="Las mejores imágenes del Levante-Atlético"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.lasprovincias.es/deportes/mejores-imagenes-levanteatletico-20171125212333-garc.html" class="voc-text-link" title="Las mejores imágenes del Levante-Atlético" alt="Las mejores imágenes del Levante-Atlético">
                                    Las mejores imágenes del Levante-Atlético
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/politica/albiol-acusa-puigdemont-escaquearse-5658100797001-20171125151104-vi.html" title="Albiol (PP) acusa a Puigdemont de &quot;escaquearse&quot; del debate" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201711/78527749001_5658108045001_5658105390001-vs.jpg?pubId=86746485001&amp;videoId=5658100797001" alt="Albiol (PP) acusa a Puigdemont de &quot;escaquearse&quot; del debate"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:43</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.lasprovincias.es/politica/albiol-acusa-puigdemont-escaquearse-5658100797001-20171125151104-vi.html" class="voc-text-link" title="Albiol (PP) acusa a Puigdemont de &quot;escaquearse&quot; del debate">Albiol (PP) acusa a Puigdemont de &quot;escaquearse&quot; del debate</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/internacional/sanchez-secesionismo-brexit-cataluna-5658090226001-20171125151104-vi.html" title="Sánchez: &quot;El secesionismo es el Brexit de Cataluña&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201711/78527749001_5658108954001_5658091877001-vs.jpg?pubId=86746485001&amp;videoId=5658090226001" alt="Sánchez: &quot;El secesionismo es el Brexit de Cataluña&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:01</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.lasprovincias.es/internacional/sanchez-secesionismo-brexit-cataluna-5658090226001-20171125151104-vi.html" class="voc-text-link" title="Sánchez: &quot;El secesionismo es el Brexit de Cataluña&quot;">Sánchez: &quot;El secesionismo es el Brexit de Cataluña&quot;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/politica/sanchez-afirma-derecha-reaccionado-5658090243001-20171125151113-vi.html" title="Sánchez afirma que la derecha ha reaccionado con &quot;ceguera&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201711/78527749001_5658111458001_5658105407001-vs.jpg?pubId=86746485001&amp;videoId=5658090243001" alt="Sánchez afirma que la derecha ha reaccionado con &quot;ceguera&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:23</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.lasprovincias.es/politica/sanchez-afirma-derecha-reaccionado-5658090243001-20171125151113-vi.html" class="voc-text-link" title="Sánchez afirma que la derecha ha reaccionado con &quot;ceguera&quot;">Sánchez afirma que la derecha ha reaccionado con &quot;ceguera&quot;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/deportes/futbol/atletico-busca-ante-levante-5658093145001-20171125141105-vi.html" title="El Atlético busca ante el Levante perpetuar la buena racha en Liga" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201711/78527749001_5658100017001_5658090757001-vs.jpg?pubId=86746485001&amp;videoId=5658093145001" alt="El Atlético busca ante el Levante perpetuar la buena racha en Liga"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:02</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.lasprovincias.es/deportes/futbol/atletico-busca-ante-levante-5658093145001-20171125141105-vi.html" class="voc-text-link" title="El Atlético busca ante el Levante perpetuar la buena racha en Liga">El Atlético busca ante el Levante perpetuar la buena racha en Liga</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.lasprovincias.es/elecciones/catalanas/iceta-quiere-mejorar-financiacion-20171202135243-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Iceta afirma que solo el PSC demuestra que quiere «mejorar la financiación de Cataluña»</span></span></a><a class="voc-articles-right" href="http://www.lasprovincias.es/elecciones/catalanas/rajoy-subraya-cataluna-20171202141119-ntrc.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Rajoy subraya en Cataluña que la solución a «tanto despropósito» ya ha empezado</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-lasprovincias"><a href="http://www.lasprovincias.es">LASPROVINCIAS.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Federico Domenech S.A., Valencia.</span><address>Domicilio social en la calle Gremis nº 1 (46014) Valencia.</address></div><ul class="voc-social list-inline"><li><a href="http://www.facebook.com/lasprovincias.es" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="http://twitter.com/lasprovincias" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://plus.google.com/+lasprovincias" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li><li><a href="http://info.lasprovincias.es/optiext/optiextension.dll?ID=Mf2MGfnTzhRxmTVzti4VjtnXz5aGJ5wo6JXz5mpBgC1e5CgOiUMCZBYbAYMztTRR5WYerZYm_EfSToK%2B2GoNEgHMMb" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.lasprovincias.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.lasprovincias.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://publicidad.lasprovincias.es" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.lasprovincias.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.lasprovincias.es/"
                           title="Portada">Portada</a></h3></li><li><h3><a href="http://www.lasprovincias.es/premios-valencianos-sxxi"
                           title="Premios Valencianos para el siglo XXI">Premios Valencianos para el siglo XXI</a></h3></li><li><h3><a href="http://www.lasprovincias.es/valencia/"
                           title="Valencia">Valencia</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="http://www.lasprovincias.es/comunitat/"
                                   title="Comunitat al minuto">Comunitat al minuto</a></h4><h4><a href="http://www.lasprovincias.es/valencia-ciudad/"
                                   title="Valencia ciudad">Valencia ciudad</a></h4><h4><a href="http://www.lasprovincias.es/fiestas-tradiciones/"
                                   title="Fiestas y tradiciones">Fiestas y tradiciones</a></h4><h4><a href="http://bicivalencia.lasprovincias.es/"
                                   title="Bici Valencia">Bici Valencia</a></h4><h4><a href="http://www.lasprovincias.es/revista-valencia/"
                                   title="Revista de Valencia">Revista de Valencia</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/comarcas/"
                           title="Comarcas">Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="http://www.lasprovincias.es/horta-morvedre/"
                                   title="L&#039;Horta - Morvedre">L&#039;Horta - Morvedre</a></h4><h4><a href="http://www.lasprovincias.es/marina/"
                                   title="La Marina">La Marina</a></h4><h4><a href="http://www.lasprovincias.es/safor/"
                                   title="La Safor">La Safor</a></h4><h4><a href="http://www.lasprovincias.es/ribera-costera/"
                                   title="La Ribera - La Costera">La Ribera - La Costera</a></h4><h4><a href="http://www.lasprovincias.es/comarcas/"
                                   title="Otras Comarcas">Otras Comarcas</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/valencia/"
                           title="Provincias">Provincias</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="http://www.lasprovincias.es/alicante/"
                                   title="Alicante">Alicante</a></h4><h4><a href="http://www.lasprovincias.es/castellon/"
                                   title="Castellón">Castellón</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/fallas-valencia/"
                           title="Fallas de Valencia">Fallas de Valencia</a></h3></li><li><h3><a href="http://www.lasprovincias.es/deportes/"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="http://www.lasprovincias.es/valenciacf/"
                                   title="Valencia CF">Valencia CF</a></h4><h4><a href="http://www.lasprovincias.es/levanteud/"
                                   title="Levante UD">Levante UD</a></h4><h4><a href="http://www.lasprovincias.es/deportes/futbol/"
                                   title="Fútbol">Fútbol</a></h4><h4><a href="http://www.lasprovincias.es/deportes/valencia-bc/"
                                   title="Valencia Basket">Valencia Basket</a></h4><h4><a href="http://www.lasprovincias.es/deportes/atletismo/"
                                   title="Atletismo">Atletismo</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/economia/"
                           title="Economía">Economía</a></h3></li><li><h3><a href="http://www.lasprovincias.es/politica/"
                           title="Política">Política</a></h3></li><li><h3><a href="http://www.lasprovincias.es/internacional/"
                           title="Mundo">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="http://www.lasprovincias.es/internacional/union-europea/"
                                   title="Unión Europea">Unión Europea</a></h4><h4><a href="http://www.lasprovincias.es/internacional/eeuu/"
                                   title="Estados Unidos">Estados Unidos</a></h4><h4><a href="http://www.lasprovincias.es/internacional/america-latina/"
                                   title="América Latina">América Latina</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/sucesos/"
                           title="Sucesos">Sucesos</a></h3></li><li><h3><a href="http://www.lasprovincias.es/sociedad/"
                           title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.lasprovincias.es/sociedad/mundo-viral/"
                                   title="Mundo viral">Mundo viral</a></h4><h4><a href="http://cosaspracticas.lasprovincias.es/"
                                   title="Cosas Prácticas">Cosas Prácticas</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/culturas/"
                           title="Culturas">Culturas</a></h3></li><li><h3><a href="http://www.lasprovincias.es/tecnologia/"
                           title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.lasprovincias.es/gente-estilo/"
                           title="Gente y Estilo">Gente y Estilo</a></h3></li><li><h3><a href="http://www.lasprovincias.es/planes/"
                           title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="http://www.lasprovincias.es/planes/playas/"
                                   title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="http://blogs.lasprovincias.es/"
                           title="Blogs">Blogs</a></h3></li><li><h3><a href="http://www.lasprovincias.es/fotos/"
                           title="Fotos">Fotos</a></h3></li><li><h3><a href="http://www.lasprovincias.es/videos/"
                           title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://traductor.lasprovincias.es/" title="Traductor Valenciano">Traductor Valenciano</a></h3></li><li><h3><a href="http://www.lasprovincias.es/cartelera/" title="Cartelera de Valencia">Cartelera de Valencia</a></h3></li><li><h3><a href="http://www.lasprovincias.es/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="http://www.lasprovincias.es/interactivo/necrologicas/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://playas.lasprovincias.es/" title="Playas">Playas</a></h3></li><li><h3><a href="https://areapersonal.lasprovincias.es/servicios/newsletters.html" title="Newsletters">Newsletters</a></h3></li><li><h3><a href="http://www.lasprovincias.es/eltiempo/comunidad-valenciana/valencia/valencia.php" title="El Tiempo">El Tiempo</a></h3></li><li><h3><a href="http://promociones.lasprovincias.es/" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://agenda.lasprovincias.es/" title="Agenda">Agenda</a></h3></li><li><h3><a href="http://www.lasprovincias.es/guia-tv/" title="Programación de TV">Programación de TV</a></h3></li><li><h3><a href="http://www.lasprovincias.es/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.lasprovincias.es/" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/valencia" title="Coches">Coches</a></h3><h3><a href="http://www.pisos.com/viviendas/valencia/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_valencia/" title="Empleo">Empleo</a></h3><h3><a href="http://blogs.lasprovincias.es/" title="Blogs">Blogs</a></h3><h3><a href="http://www.lasprovincias.es/motor/" title="Extra Motor">Extra Motor</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.1/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.1/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.lasprovincias.es/squido/3.0.2/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201711300636');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.4.9/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.1.0/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.0/comments.js');
        });
            });
</script></body></html>