<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Atletismo |  La 15K Nocturna de Valencia se lanza a por la etiqueta de la IAAF | Las Provincias</title><meta name="title" content="Atletismo |  La 15K Nocturna de Valencia se lanza a por la etiqueta de la IAAF"/><meta name="description" content="La prueba entra en el calendario internacional y quiere ser la más rápida en suelo español de su categoría"/><meta name="keywords" content="nocturna, valencia, lanza, etiqueta, iaaf"/><meta name="news_keywords" content="nocturna, valencia, lanza, etiqueta, iaaf"/><meta name="DC.date.issued"
          content="2018-05-30T12:48:59+02:00"/><meta name="date"
          content="2018-05-30T12:48:59+02:00"/><link rel="canonical" href="http://www.lasprovincias.es/deportes/atletismo/15k-nocturna-valencia-20180530124740-nt.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="http://www.lasprovincias.es/deportes/atletismo/15k-nocturna-valencia-20180530124740-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+lasprovincias/"/><!-- meta OG --><meta property="og:site_name" content="Las Provincias"/><meta property="og:url" content="http://www.lasprovincias.es/deportes/atletismo/15k-nocturna-valencia-20180530124740-nt.html"/><meta property="og:description" content="La prueba entra en el calendario internacional y quiere ser la más rápida en suelo español de su categoría"/><meta property="og:image" content="http://static.lasprovincias.es/www/multimedia/201805/30/media/cortadas/15knocturna-kWQB-U502066935889knG-624x385@Las%20Provincias.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="La 15K Nocturna de Valencia se lanza a por la etiqueta de la IAAF "/><meta property="article:tag" content="Maite Girau"/><meta property="article:tag" content="Fundación Trinidad Alfonso"/><meta property="article:author" content=""/><meta property="article:publisher" content="http://www.facebook.com/lasprovincias.es"/><meta property="article:section" content="deportes/atletismo"/><meta property="article:published_time"
          content="2018-05-30T12:48:59+02:00"/><meta property="article:modified_time" content="2018-05-30T12:48:59+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="La 15K Nocturna de Valencia se lanza a por la etiqueta de la IAAF "/><meta name="twitter:description" content="La prueba entra en el calendario internacional y quiere ser la más rápida en suelo español de su categoría"/><meta name="twitter:image" content="http://static.lasprovincias.es/www/multimedia/201805/30/media/cortadas/15knocturna-kWQB-U502066935889knG-624x385@Las%20Provincias.jpg"/><meta name="twitter:image:alt" content=""/><meta property="fb:pages" content="20810574989"/><link rel="stylesheet" href="//static1.lasprovincias.es/squido/3.10.30/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'deportes';
    window.voc_s1 = 'atletismo';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'la-15k-nocturna-de-valencia-se-lanza-a-por-la-etiqueta-de-la-iaaf-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'lourdes-marti-';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20180530124859';
            window.voc_fem = '20180530124859';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'maite-girau,fundacion-trinidad-alfonso';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobrr4p3"
    data-legacy-chartbeat="lasprovincias.es"
    data-legacy-inspectlet="1589275352"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-57ZG3K');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.lasprovincias.es/deportes/atletismo/15k-nocturna-valencia-20180530124740-nt.html"
      },
      "headline": "La 15K Nocturna de Valencia se lanza a por la etiqueta de la IAAF ",
      "datePublished": "2018-05-30T12:48:59+02:00",
      "dateModified": "2018-05-30T12:48:59+02:00",
      "author": {
        "@type": "Person",
        "name": "LOURDES MARTÍ "
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static.lasprovincias.es/www/multimedia/201805/30/media/cortadas/15knocturna-kWQB-U502066935889knG-624x385@Las%20Provincias.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Las Provincias",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static1.lasprovincias.es/squido/latest/assets/images/lasprovincias.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "La prueba entra en el calendario internacional y quiere ser la más rápida en suelo español de su categoría"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon.ico"/><link rel="shortcut icon" href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/largetile.png"/></head><body class="lasprovincias"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57ZG3K"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclasprovincias,voces/1/G.4--NS/123456789?pageName=&g=http://www.lasprovincias.es/deportes/atletismo/15k-nocturna-valencia-20180530124740-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=lasprovincias&amp;name=deportes.la-15k-nocturna-de-valencia-se-lanza-a-por-la-etiqueta-de-la-iaaf&amp;voc_site=lasprovincias&amp;voc_se=deportes&amp;voc_s1=atletismo&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=la-15k-nocturna-de-valencia-se-lanza-a-por-la-etiqueta-de-la-iaaf&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180530124859&amp;voc_fem=20180530124859&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Las Provincias..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="b183bb34-63f6-11e8-aa80-e80b9daf55ea"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Las Provincias en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.lasprovincias.es/"><img src="//static1.lasprovincias.es/squido/latest/assets/images/lasprovincias.svg"
                         alt="Las Provincias"></a></div><a href="http://www.lasprovincias.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Las Provincias: nuevas noticias en portada"><img src="//static3.lasprovincias.es/squido/latest/assets/images/lasprovincias-mini.svg"
         alt="Las Provincias: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/deportes/atletismo/">Atletismo</a></span><a href="#">La 15K Nocturna de Valencia se lanza a por la etiqueta de la IAAF </a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/deportes/" title="Deportes"
                           >Deportes</a></h3><h2 class="voc-region"><a href="/deportes/atletismo/" title="Atletismo"
                           class="voc-active">Atletismo</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning></ul><span class="voc-underline"></span></nav></div></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><span
                                class="voc-pretitle-sports">Atletismo</span><h1>La 15K Nocturna de Valencia se lanza a por la etiqueta de la IAAF </h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static.lasprovincias.es/www/multimedia/201805/30/media/cortadas/15knocturna-kWQB-U502066935889knG-624x385@Las%20Provincias.jpg"
                        title=""
                        alt="La 15K Nocturna de Valencia se lanza a por la etiqueta de la IAAF"><noscript><img src="//static.lasprovincias.es/www/multimedia/201805/30/media/cortadas/15knocturna-kWQB-U502066935889knG-624x385@Las%20Provincias.jpg"
                             alt=""/></noscript></div><figcaption
                        class="figure-caption"><span class="voc-photo-author"></span></figcaption></figure><a href=""
                           class="voc-link-related"></a><h2>La prueba entra en el calendario internacional y quiere ser la más rápida en suelo español de su categoría</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="LOURDES MARTÍ "
                                   class="voc-author">LOURDES MARTÍ </a><span class="voc-city">VALENCIA </span></author><time>
                                            Miércoles, 30 mayo 2018, 12:48
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="b183bb34-63f6-11e8-aa80-e80b9daf55ea"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Unas 10.000 personas participarán en la 15K Nocturna Valencia Banco Mediolanum que tendrá lugar el próximo sábado a las 22:30 horas.</p><p>La prueba saldrá por primera vez desde la Avenida Ingeniero Manuel Soto, unos metros más atrás de donde lo ha hecho en anteriores ocasiones. La 15K forma por primera vez parte del calendario internacional lo que ha permitido contar con atletas africanos entre su plantel de élite.</p><p>Corredores de Kenia, Eritrea o Israel como Victor Chumo, Menjo Kiprono, Nguse Amlosom, Susan Jeptoo, Muliye Dekebo o Pauline Korirwiang intentarán cumplir con el objetivo de la cita que es ser la más rápida en España de ambas categorías. Así lo ha comentado Rafael Blanquer Ángel, presidente de la prueba, que ha afirmado que después de entrar «en el paraguas de Valencia ciudad del running gracias a la Fundación Trinidad Alfonso» debe dar un paso al frente quien también ha hecho referencia al porcentaje de mujeres que ronda el 29% de las inscripciones. «La idea es rondar el 42&#039;30 en hombres, en España está en 43 minutos. Es aventurarme mucho pero hay que ser competitivo», ha explicado.</p><p>Rafa Blanquer, presidente del Valencia Club de Atletismo, ha recordado el palmarés del club que encabeza además de mostrar un discurso ambicioso: «Hemos conseguido muchos éxitos año tras año, son 25 y dentro de dos semanas esperamos el 26 consecutivo. Esta semana logramos el tercer puesto en la Copa de Europa pero las lesiones nos lastraron. Un club que siempre ha sido de pista pero que hace seis años que el mundo del running pedía entrada. Había un hueco importante que no existía, una carrera nocturna en Valencia y esperamos seguir siendo también el club que más títulos conquiste también fuera de la pista». </p><p>Maite Girau, concejala de deportes del Ayuntamiento de Valencia, ha felicitado a Blanquer por los logros conseguidos y ha recordado que aunque las inscripciones terminen hoy, los interesados pueden inscribirse en la feria del corredor en las Atarazanas hasta el mismo sábado a las 19 horas.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.lasprovincias.es/temas/personajes/maite-girau.html"
               title="Maite Girau">Maite Girau</a>,                    <a href="http://www.lasprovincias.es/temas/entidades/fundacion-trinidad-alfonso.html"
               title="Fundación Trinidad Alfonso">Fundación Trinidad Alfonso</a></div><div class="voc-newsletter "><span class="voc-newsletter__txt">Recibe nuestras newsletters en tu email</span><a href="https://areapersonal.lasprovincias.es/servicios/newsletters.html"><button class="voc-newsletter__button">
                        Apúntate
                </button></a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="http://www.lasprovincias.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://www.lasprovincias.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Las Provincias</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Atletismo</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="//www.lasprovincias.es/deportes/atletismo/aullido-gran-triunfo-20180529005013-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Un aullido por el gran triunfo de Miguel">
                                    Un aullido por el gran triunfo de Miguel
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="//www.lasprovincias.es/deportes/atletismo/valencia-triatlon-alberga-20180529005008-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="El Valencia Triatlón alberga este año la Copa de Europa">
                                    El Valencia Triatlón alberga este año la Copa de Europa
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="//www.lasprovincias.es/deportes/atletismo/valencia-esports-lanzado-20180527004214-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="El Valencia Esports, lanzado">
                                    El Valencia Esports, lanzado
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="//www.lasprovincias.es/deportes/atletismo/15k-nocturna-valencia-20180530124740-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="La 15K Nocturna de Valencia se lanza a por la etiqueta de la IAAF">
                                    La 15K Nocturna de Valencia se lanza a por la etiqueta de la IAAF
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="//www.lasprovincias.es/deportes/atletismo/volta-peu-fundacion-valencia-cf-20180527121250-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="María José Cano e Ismael Quiñones ganan la II Volta a Peu Fundación Valencia CF">
                                    María José Cano e Ismael Quiñones ganan la II Volta a Peu Fundación Valencia CF
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="//www.lasprovincias.es/politica/ricardo-costa-pide-proteccion-policial-colaborar-fiscalia-pp-caso-gurtel-20180529142028-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Ricardo Costa pide protección tras saberse que colabora con Anticorrupción">
                                        Ricardo Costa pide protección tras saberse que colabora con Anticorrupción
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="//www.lasprovincias.es/politica/uco-registro-ayuntamiento-navajas-20180529123748-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="La UCO toma el Ayuntamiento de Navajas en busca de documentos del exalcalde">
                                        La UCO toma el Ayuntamiento de Navajas en busca de documentos del exalcalde
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="//www.lasprovincias.es/gente-estilo/delgadez-hija-terelu-20180529004852-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="La delgadez de la hija de Terelu">
                                        La delgadez de la hija de Terelu
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="//www.lasprovincias.es/economia/mercadona-vende-deliplus-20180529004946-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Mercadona vende el 51% de la proveedora de higiene dental de Deliplus">
                                        Mercadona vende el 51% de la proveedora de higiene dental de Deliplus
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="//www.lasprovincias.es/sucesos/hallan-cadaver-mujer-20180529195506-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="Hallan el cadáver de una mujer que llevaba muerta cinco años en su casa">
                                        Hallan el cadáver de una mujer que llevaba muerta cinco años en su casa
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="b183bb34-63f6-11e8-aa80-e80b9daf55ea" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-stream-id="b183bb34-63f6-11e8-aa80-e80b9daf55ea"
                 data-voc-comments-template-name="ppll2017"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="deportes"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.lasprovincias.es/deportes/atletismo/jorge-urena-viaja-20180525002945-ntvo.html" title="Jorge Ureña viaja sin pértigas porque no cabían en el avión" class="voc-horizontal voc-img-link"><img src="//static2.lasprovincias.es/squido/latest/assets/images/placeholders/lasprovincias-placeholder.png" alt="Jorge Ureña viaja sin pértigas porque no cabían en el avión"/></a></figure><h4 class="voc-tit-related"><a href="http://www.lasprovincias.es/deportes/atletismo/jorge-urena-viaja-20180525002945-ntvo.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Jorge Ureña viaja sin pértigas porque no cabían en el avión">
                                Jorge Ureña viaja sin pértigas porque no cabían en el avión
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.lasprovincias.es/deportes/atletismo/maraton%20y-medio-valencia-20180525141012-nt.html" title="El maratón y el medio de Valencia mejoran su recorrido" class="voc-horizontal voc-img-link"><img data-original="http://static.lasprovincias.es/www/multimedia/201805/25/media/cortadas/imagen-media-maraton-2017-kBMD--300x186@Las%20Provincias.jpg" class="lazy"
                                         alt="El maratón y el medio de Valencia mejoran su recorrido"/><noscript><img src="http://static.lasprovincias.es/www/multimedia/201805/25/media/cortadas/imagen-media-maraton-2017-kBMD--300x186@Las%20Provincias.jpg" alt="El maratón y el medio de Valencia mejoran su recorrido"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.lasprovincias.es/deportes/atletismo/maraton%20y-medio-valencia-20180525141012-nt.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El maratón y el medio de Valencia mejoran su recorrido">
                                El maratón y el medio de Valencia mejoran su recorrido
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.lasprovincias.es/deportes/atletismo/maraton-medio-valencia-recorrido-20180525143339-nt.html" title="El maratón y el medio de Valencia mejoran su recorrido" class="voc-horizontal voc-img-link"><img data-original="http://static.lasprovincias.es/www/multimedia/201805/25/media/cortadas/imagen-media-maraton-2017-kFYH--300x186@Las%20Provincias.jpg" class="lazy"
                                         alt="El maratón y el medio de Valencia mejoran su recorrido"/><noscript><img src="http://static.lasprovincias.es/www/multimedia/201805/25/media/cortadas/imagen-media-maraton-2017-kFYH--300x186@Las%20Provincias.jpg" alt="El maratón y el medio de Valencia mejoran su recorrido"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.lasprovincias.es/deportes/atletismo/maraton-medio-valencia-recorrido-20180525143339-nt.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El maratón y el medio de Valencia mejoran su recorrido">
                                El maratón y el medio de Valencia mejoran su recorrido
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-outbrain"><div class="OUTBRAIN" data-src="http://www.lasprovincias.es/deportes/atletismo/15k-nocturna-valencia-20180530124740-nt.html" data-widget-id="AR_2"
                 data-ob-template="ES_LasProvincias"></div><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script></div></div><div class="col-xs-12 col-sm-12 col-md-4"><div class="voc-advertising voc-adver-inter "><div class="voc-w300 voc-h250 voc-msauto " id="robapaginas_dos"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/deportes/atletismo/fotos-carrera-contra-cancer-rocafort-20180527093125-ga.html" class="voc-horizontal voc-img-icon-link" alt="Fotos de la Carrera contra el cáncer de Rocafort"><img src="http://static.lasprovincias.es/www/multimedia/201805/27/media/cortadas/carrera-cancer%20(8)-kZkD--228x141@Las%20Provincias.jpg" alt="Fotos de la Carrera contra el cáncer de Rocafort"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.lasprovincias.es/deportes/atletismo/fotos-carrera-contra-cancer-rocafort-20180527093125-ga.html" class="voc-text-link" title="Fotos de la Carrera contra el cáncer de Rocafort" alt="Fotos de la Carrera contra el cáncer de Rocafort">
                                    Fotos de la Carrera contra el cáncer de Rocafort
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/deportes/atletismo/buscate-carrera-popular-fundacion-valencia-20180527183224-ga.html" class="voc-horizontal voc-img-icon-link" alt="Búscate en la carrera popular de la Fundación Valencia CF"><img src="http://static.lasprovincias.es/www/multimedia/201805/27/media/cortadas/carrera-fundacion-valencia-cf%20(15)-kFsC--228x141@Las%20Provincias.jpg" alt="Búscate en la carrera popular de la Fundación Valencia CF"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.lasprovincias.es/deportes/atletismo/buscate-carrera-popular-fundacion-valencia-20180527183224-ga.html" class="voc-text-link" title="Búscate en la carrera popular de la Fundación Valencia CF" alt="Búscate en la carrera popular de la Fundación Valencia CF">
                                    Búscate en la carrera popular de la Fundación Valencia CF
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/deportes/futbol/camisetas-mundial-rusia-20180524175919-garc.html" class="voc-horizontal voc-img-icon-link" alt="Así son las camisetas del Mundial de Rusia"><img src="http://static.lasprovincias.es/www/multimedia/201805/24/media/cortadas/camisetas-k6HE--228x141@RC.jpg" alt="Así son las camisetas del Mundial de Rusia"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.lasprovincias.es/deportes/futbol/camisetas-mundial-rusia-20180524175919-garc.html" class="voc-text-link" title="Así son las camisetas del Mundial de Rusia" alt="Así son las camisetas del Mundial de Rusia">
                                    Así son las camisetas del Mundial de Rusia
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/deportes/exhibicion-historica-froome-giro-20180525173705-garc.html" class="voc-horizontal voc-img-icon-link" alt="Exhibición histórica de Froome en el Giro"><img src="http://static.lasprovincias.es/www/multimedia/201805/25/media/cortadas/giro-5-k7gE--228x141@RC.jpg" alt="Exhibición histórica de Froome en el Giro"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.lasprovincias.es/deportes/exhibicion-historica-froome-giro-20180525173705-garc.html" class="voc-text-link" title="Exhibición histórica de Froome en el Giro" alt="Exhibición histórica de Froome en el Giro">
                                    Exhibición histórica de Froome en el Giro
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/deportes/futbol/keylor-navas-presento-pelicula-5788680862001-20180523150509-vi.html" title="Keylor Navas presentó su película autobiográfica" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201805/78527749001_5788685697001_5788682436001-th.jpg?pubId=86746485001&amp;videoId=5788680862001" alt="Keylor Navas presentó su película autobiográfica"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:47</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.lasprovincias.es/deportes/futbol/keylor-navas-presento-pelicula-5788680862001-20180523150509-vi.html" class="voc-text-link" title="Keylor Navas presentó su película autobiográfica">Keylor Navas presentó su película autobiográfica</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/deportes/futbol/penultimo-entrenamiento-madrid-antes-5788700197001-20180523150529-vi.html" title="Penúltimo entrenamiento del Madrid antes de viajar a Kiev" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201805/78527749001_5788698063001_5788689657001-th.jpg?pubId=86746485001&amp;videoId=5788700197001" alt="Penúltimo entrenamiento del Madrid antes de viajar a Kiev"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:39</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.lasprovincias.es/deportes/futbol/penultimo-entrenamiento-madrid-antes-5788700197001-20180523150529-vi.html" class="voc-text-link" title="Penúltimo entrenamiento del Madrid antes de viajar a Kiev">Penúltimo entrenamiento del Madrid antes de viajar a Kiev</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/deportes/futbol/unai-emery-entrenar-arsenal-5788735228001-20180523170517-vi.html" title="Unai Emery: &quot;Entrenar al Arsenal es un gran desafío&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201805/78527749001_5788733630001_5788733500001-th.jpg?pubId=86746485001&amp;videoId=5788735228001" alt="Unai Emery: &quot;Entrenar al Arsenal es un gran desafío&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:54</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.lasprovincias.es/deportes/futbol/unai-emery-entrenar-arsenal-5788735228001-20180523170517-vi.html" class="voc-text-link" title="Unai Emery: &quot;Entrenar al Arsenal es un gran desafío&quot;">Unai Emery: &quot;Entrenar al Arsenal es un gran desafío&quot;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/deportes/lieke-martens-cuando-joven-5788837386001-20180523200518-vi.html" title="Lieke Martens: &quot;Cuando era joven y dije que quería ser futbolista profesional, la gente se reía de mí&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201805/78527749001_5788837934001_5788833436001-th.jpg?pubId=86746485001&amp;videoId=5788837386001" alt="Lieke Martens: &quot;Cuando era joven y dije que quería ser futbolista profesional, la gente se reía de mí&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:41</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.lasprovincias.es/deportes/lieke-martens-cuando-joven-5788837386001-20180523200518-vi.html" class="voc-text-link" title="Lieke Martens: &quot;Cuando era joven y dije que quería ser futbolista profesional, la gente se reía de mí&quot;">Lieke Martens: &quot;Cuando era joven y dije que quería ser futbolista profesional, la gente se reía de mí&quot;</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.lasprovincias.es/deportes/atletismo/aullido-gran-triunfo-20180529005013-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Un aullido por el gran triunfo de Miguel</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-lasprovincias"><a href="http://www.lasprovincias.es">LASPROVINCIAS.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Federico Domenech S.A., Valencia.</span><address>Domicilio social en la calle Gremis nº 1 (46014) Valencia.</address></div><ul class="voc-social list-inline"><li><a href="http://www.facebook.com/lasprovincias.es" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="http://twitter.com/lasprovincias" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://plus.google.com/+lasprovincias" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li><li><a href="http://info.lasprovincias.es/optiext/optiextension.dll?ID=Mf2MGfnTzhRxmTVzti4VjtnXz5aGJ5wo6JXz5mpBgC1e5CgOiUMCZBYbAYMztTRR5WYerZYm_EfSToK%2B2GoNEgHMMb" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="http://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="http://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.lasprovincias.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.lasprovincias.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://publicidad.lasprovincias.es" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.lasprovincias.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.lasprovincias.es/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="http://www.lasprovincias.es/valencia/"
                               title="Valencia">Valencia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.lasprovincias.es/comunitat/"
                                       title="Comunitat al minuto">Comunitat al minuto</a></h4><h4><a href="http://www.lasprovincias.es/valencia-ciudad/"
                                       title="Valencia ciudad">Valencia ciudad</a></h4><h4><a href="http://www.lasprovincias.es/fiestas-tradiciones/"
                                       title="Fiestas y tradiciones">Fiestas y tradiciones</a></h4><h4><a href="http://bicivalencia.lasprovincias.es/"
                                       title="Bici Valencia">Bici Valencia</a></h4><h4><a href="http://www.lasprovincias.es/revista-valencia/"
                                       title="Revista de Valencia">Revista de Valencia</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/comarcas/"
                               title="Comarcas">Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="http://www.lasprovincias.es/horta-morvedre/"
                                       title="L&#039;Horta - Morvedre">L&#039;Horta - Morvedre</a></h4><h4><a href="http://www.lasprovincias.es/marina/"
                                       title="La Marina">La Marina</a></h4><h4><a href="http://www.lasprovincias.es/safor/"
                                       title="La Safor">La Safor</a></h4><h4><a href="http://www.lasprovincias.es/ribera-costera/"
                                       title="La Ribera - La Costera">La Ribera - La Costera</a></h4><h4><a href="http://www.lasprovincias.es/comarcas/"
                                       title="Otras Comarcas">Otras Comarcas</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/valencia/"
                               title="Provincias">Provincias</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="http://www.lasprovincias.es/alicante/"
                                       title="Alicante">Alicante</a></h4><h4><a href="http://www.lasprovincias.es/castellon/"
                                       title="Castellón">Castellón</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/fallas-valencia/"
                               title="Fallas de Valencia">Fallas de Valencia</a></h3></li><li><h3><a href="http://www.lasprovincias.es/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="http://www.lasprovincias.es/valenciacf/"
                                       title="Valencia CF">Valencia CF</a></h4><h4><a href="http://www.lasprovincias.es/levanteud/"
                                       title="Levante UD">Levante UD</a></h4><h4><a href="http://www.lasprovincias.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="http://www.lasprovincias.es/deportes/valencia-bc/"
                                       title="Valencia Basket">Valencia Basket</a></h4><h4><a href="http://www.lasprovincias.es/deportes/atletismo/"
                                       title="Atletismo">Atletismo</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/economia/"
                               title="Economía">Economía</a></h3></li><li><h3><a href="http://www.lasprovincias.es/politica/"
                               title="Política">Política</a></h3></li><li><h3><a href="http://www.lasprovincias.es/internacional/"
                               title="Mundo">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.lasprovincias.es/internacional/union-europea/"
                                       title="Unión Europea">Unión Europea</a></h4><h4><a href="http://www.lasprovincias.es/internacional/eeuu/"
                                       title="Estados Unidos">Estados Unidos</a></h4><h4><a href="http://www.lasprovincias.es/internacional/america-latina/"
                                       title="América Latina">América Latina</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/sucesos/"
                               title="Sucesos">Sucesos</a></h3></li><li><h3><a href="http://www.lasprovincias.es/sociedad/"
                               title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="http://www.lasprovincias.es/sociedad/mundo-viral/"
                                       title="Mundo viral">Mundo viral</a></h4><h4><a href="http://cosaspracticas.lasprovincias.es/"
                                       title="Cosas Prácticas">Cosas Prácticas</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/culturas/"
                               title="Culturas">Culturas</a></h3></li><li><h3><a href="http://www.lasprovincias.es/tecnologia/"
                               title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.lasprovincias.es/gente-estilo/"
                               title="Gente y Estilo">Gente y Estilo</a></h3></li><li><h3><a href="http://www.lasprovincias.es/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="http://www.lasprovincias.es/planes/playas/"
                                       title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="http://blogs.lasprovincias.es/"
                               title="Blogs">Blogs</a></h3></li><li><h3><a href="http://www.lasprovincias.es/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="http://www.lasprovincias.es/videos/"
                               title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://traductor.lasprovincias.es/" title="Traductor Valenciano">Traductor Valenciano</a></h3></li><li><h3><a href="http://www.lasprovincias.es/cartelera/" title="Cartelera de Valencia">Cartelera de Valencia</a></h3></li><li><h3><a href="http://www.lasprovincias.es/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="http://www.lasprovincias.es/interactivo/necrologicas/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://playas.lasprovincias.es/" title="Playas">Playas</a></h3></li><li><h3><a href="https://areapersonal.lasprovincias.es/servicios/newsletters.html" title="Newsletters">Newsletters</a></h3></li><li><h3><a href="http://www.lasprovincias.es/eltiempo/comunidad-valenciana/valencia/valencia.php" title="El Tiempo">El Tiempo</a></h3></li><li><h3><a href="http://promociones.lasprovincias.es/" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://agenda.lasprovincias.es/" title="Agenda">Agenda</a></h3></li><li><h3><a href="http://www.lasprovincias.es/guia-tv/" title="Programación de TV">Programación de TV</a></h3></li><li><h3><a href="http://www.lasprovincias.es/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.lasprovincias.es/" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/valencia" title="Coches">Coches</a></h3><h3><a href="http://www.pisos.com/viviendas/valencia/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_valencia/" title="Empleo">Empleo</a></h3><h3><a href="http://blogs.lasprovincias.es/" title="Blogs">Blogs</a></h3><h3><a href="http://www.lasprovincias.es/motor/" title="Extra Motor">Extra Motor</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.lasprovincias.es/squido/3.10.30/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201805241517');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');        app.load('//static.vocento.com/vam/3.11.1/vam.js');        app.load('//static.vocento.com/video-player/1.1.7/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/2.0.2/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.1/comments.js');
        });
            app.load('//newsletters.vocento.com/prospect/1400/js/prospect.js');
        app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="http://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>