<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Barcelona &#039;92 guardaba un secreto | Las Provincias</title><meta name="title" content="Barcelona &#039;92 guardaba un secreto" /><meta name="description" content="El pebetero, ya encendido antes de lanzarse la flecha, la entrega del fuego, el «¡Hola!» y el Príncipe marcaron la ceremonia" /><meta name="keywords" content="barcelona, guardaba, secreto" /><meta name="news_keywords" content="barcelona, guardaba, secreto" /><meta name="DC.date.issued" content="2017-07-25T00:27:22+02:00" /><meta name="date" content="2017-07-25T00:27:22+02:00" /><meta name="robots" content="noindex,nofollow" /><meta name="author" content="" /><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://www.lasprovincias.es/deportes/25-aniversario-juegos-olimpicos-barcelona-1992/barcelona-guardaba-secreto-20170725195705-ntrc.html"/><link rel="amphtml" href="http://www.lasprovincias.es/deportes/25-aniversario-juegos-olimpicos-barcelona-1992/barcelona-guardaba-secreto-20170725195705-ntrc_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+lasprovincias/" /><!-- meta OG --><meta property="og:site_name" content="Las Provincias" /><meta property="og:url" content="http://www.lasprovincias.es/deportes/25-aniversario-juegos-olimpicos-barcelona-1992/barcelona-guardaba-secreto-20170725195705-ntrc.html" /><meta property="og:description" content="El pebetero, ya encendido antes de lanzarse la flecha, la entrega del fuego, el «¡Hola!» y el Príncipe marcaron la ceremonia" /><meta property="og:image" content="http://static.lasprovincias.es/www/multimedia/201707/24/media/cortadas/antonio-rebollo-pebetero-krx-U40417069212sgE-624x385@RC.jpg" /><meta property="og:type" content="article" /><meta property="og:title" content="Barcelona &#039;92 guardaba un secreto" /><meta property="article:tag" content="Montserrat Caballé" /><meta property="article:tag" content="Elena De Borbón Y Grecia" /><meta property="article:tag" content="José Carreras" /><meta property="article:tag" content="Pascual Maragall" /><meta property="article:tag" content="Coi (Comité Olímpico Internacional)" /><meta property="article:tag" content="Juegos Olímpicos" /><meta property="article:tag" content="Barcelona &#039;92" /><meta property="article:author" content=""/><meta property="article:publisher" content="http://www.facebook.com/lasprovincias.es"/><meta property="article:section" content="deportes/25-aniversario-juegos-olimpicos-barcelona-1992"/><meta property="article:published_time" content="2017-07-25T00:27:22+02:00"/><meta property="article:modified_time" content="2017-07-25T00:27:22+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="" /><meta name="twitter:creator" content="" /><meta name="twitter:title" content="Barcelona &#039;92 guardaba un secreto" /><meta name="twitter:description" content="El pebetero, ya encendido antes de lanzarse la flecha, la entrega del fuego, el «¡Hola!» y el Príncipe marcaron la ceremonia" /><meta name="twitter:image" content="http://static.lasprovincias.es/www/multimedia/201707/24/media/cortadas/antonio-rebollo-pebetero-krx-U40417069212sgE-624x385@RC.jpg" /><meta name="twitter:image:alt" content="Antonio Rebollo lanza la flecha destinada a encender el pebetero. " /><link rel="stylesheet" href="//static.lasprovincias.es/squido/1.0.111/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.0.13/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'deportes';
    window.voc_s1 = '25-aniversario-juegos-olimpicos-barcelona-1992';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'barcelona-&#039;92-guardaba-un-secreto';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'amador-gomez';
    window.voc_or = 'rc';
    window.voc_pr = 1;
        window.voc_fep = '20170725000805';
            window.voc_fem = '20170725002722';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'montserrat-caballe,elena-de-borbon-y-grecia,jose-carreras,pascual-maragall,coi-(comite-olimpico-internacional),juegos-olimpicos,barcelona-&#039;92';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adblock-detector/3.0.5/adbd.js"></script><script src="//static.vocento.com/tag-manager/2.2.35/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-gtm="GTM-57ZG3K"
    data-legacy-krux="qxobrr4p3"
    data-legacy-chartbeat="lasprovincias.es"
    data-legacy-inspectlet="1589275352"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.lasprovincias.es/deportes/25-aniversario-juegos-olimpicos-barcelona-1992/barcelona-guardaba-secreto-20170725195705-ntrc.html"
      },
      "headline": "Barcelona &#039;92 guardaba un secreto",
      "datePublished": "2017-07-25T00:27:22+02:00",
      "dateModified": "2017-07-25T00:27:22+02:00",
      "author": {
        "@type": "Person",
        "name": "Amador Gómez"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static.lasprovincias.es/www/multimedia/201707/24/media/cortadas/antonio-rebollo-pebetero-krx-U40417069212sgE-624x385@RC.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Las Provincias",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static1.lasprovincias.es/squido/latest/assets/images/lasprovincias.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El pebetero, ya encendido antes de lanzarse la flecha, la entrega del fuego, el «¡Hola!» y el Príncipe marcaron la ceremonia"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon.ico"/><link rel="shortcut icon" href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/largetile.png"/></head><body class="lasprovincias"><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclasprovincias,voces/1/G.4--NS/123456789?pageName=&g=http://www.lasprovincias.es/deportes/25-aniversario-juegos-olimpicos-barcelona-1992/barcelona-guardaba-secreto-20170725195705-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=lasprovincias&amp;name=deportes.barcelona-92-guardaba-un-secreto&amp;voc_site=lasprovincias&amp;voc_se=deportes&amp;voc_s1=25-aniversario-juegos-olimpicos-barcelona-1992&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=barcelona-92-guardaba-un-secreto&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20170725000805&amp;voc_fem=20170725002722&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Las Provincias..." data-voc-krammer-term-all-words autofocus /><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments-section" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="fe77e264-7098-11e7-b453-36d98b5e07d8"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Las Provincias en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.lasprovincias.es/"><img src="//static1.lasprovincias.es/squido/latest/assets/images/lasprovincias.svg"
                 alt="Las Provincias"></a></div><a href="http://www.lasprovincias.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Las Provincias: nuevas noticias en portada"><img src="//static3.lasprovincias.es/squido/latest/assets/images/lasprovincias-mini.svg"
         alt="Las Provincias: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/deportes/25-aniversario-juegos-olimpicos-barcelona-1992/">25 Aniversario de los Juegos Olímpicos de Barcelona 92</a></span><a href="#">Barcelona &#039;92 guardaba un secreto</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!-- Inicio wrapper de contenido --><!--Sections--><div class="voc-commercial-image"><img data-original="http://static.lasprovincias.es/www/menu/img/25-aniversario-juegos-olimpicos-barcelona-1992-desktop.jpg"
             src="http://static.lasprovincias.es/www/menu/img/25-aniversario-juegos-olimpicos-barcelona-1992-desktop.jpg" class="lazy"
             alt="http://static.lasprovincias.es/www/menu/img/25-aniversario-juegos-olimpicos-barcelona-1992-desktop.jpg"/><noscript><img src="http://static.lasprovincias.es/www/menu/img/25-aniversario-juegos-olimpicos-barcelona-1992-desktop.jpg"
                 alt="http://static.lasprovincias.es/www/menu/img/25-aniversario-juegos-olimpicos-barcelona-1992-desktop.jpg"/></noscript></div><nav class="voc-sections voc-sections-commercial"
><div data-voc-animated-underline="allDevices"><ul id="subsections" class="collapse navbar-collapse list-inline voc-scrollable "><li><a href="/deportes/25-aniversario-juegos-olimpicos-barcelona-1992/" title="25 Aniversario de los JJOO de Barcelona 1992"
                           class="voc-active"                            target="_self">25 Aniversario de los JJOO de Barcelona 1992</a></li></ul><span class="voc-underline"></span></div></nav><div class="container"></div><div data-voc-infinite-scroll><div id="posts"><div id="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Barcelona &#039;92 guardaba un secreto</h1><figure class="voc-video-story"><div class="voc-img-icon-link voc-horizontal"><div class="video-player"
                 data-voc-video-player
                 data-voc-video-player-accountname="lasprovincias"

                                    data-voc-video-player-source="brightcove"
                
                 data-voc-video-player-videoid="RC-5519274704001"
                 data-voc-video-player-poster="//static.lasprovincias.es/www/multimedia/201707/24/media/cortadas/antonio-rebollo-pebetero-krx-U40417069212sgE-624x385@RC.jpg"
                    data-voc-video-player-muted="true"                 data-voc-video-player-autoplay="true"
                 data-voc-video-player-domain="www.lasprovincias.es"
                     data-voc-video-player-newsid="fe77e264-7098-11e7-b453-36d98b5e07d8" 
                    
                    
            ><img src="//static.lasprovincias.es/www/multimedia/201707/24/media/cortadas/antonio-rebollo-pebetero-krx-U40417069212sgE-624x385@RC.jpg" height="385px"  width="624px"><i class="voc-icons videobig voc-multimedia-box voc-ico-xl voc-literal"><span>01:26</span></i></div></div><figcaption
                    class="figure-caption">Antonio Rebollo lanza la flecha destinada a encender el pebetero. 
                <span class="voc-photo-author"></span></figcaption></figure><a href="#" class="voc-link-related"></a><h2>El pebetero, ya encendido antes de lanzarse la flecha, la entrega del fuego, el «¡Hola!» y el Príncipe marcaron la ceremonia</h2><div class="voc-author-timesocial"><figure class="voc-image-signature"><img data-original="http://www.lasprovincias.es/comun/img/2014/autor/firmas-537a49f08e8fb-foto.jpg" class="lazy" alt="Amador Gómez"/><noscript><img src="http://www.lasprovincias.es/comun/img/2014/autor/firmas-537a49f08e8fb-foto.jpg" alt="Amador Gómez"/></noscript></figure><div><div class="voc-author-info"><author><a title="AMADOR GÓMEZ"
                                            href="/autor/amador-gomez-12.html"
                                   class="voc-author">AMADOR GÓMEZ</a><a title="AmadorGomez2012" href="http://twitter.com/AmadorGomez2012" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a><span class="voc-city">Madrid </span></author><time>                Martes, 25 julio 2017, 00:27
            </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments-section" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="fe77e264-7098-11e7-b453-36d98b5e07d8"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Hace 25 años, el <strong>25 de julio de 1992</strong>, en la inauguración de los<strong> Juegos de la XXV Olimpiada</strong>, Barcelona decía «¡Hola!» al mundo. A través de la palabra gigante que formaron sobre el tapiz del <strong>Estadio de Montjuic</strong> más de un millar de figurantes y de los gritos de los 70.000 espectadores que, desde las gradas de un recinto mítico para el deporte español, convirtieron el saludo en uno de los sonidos de la cita olímpica. A esa imagen y esa voz de júbilo se unieron ese día otros momentos memorables. Los más recordados, el del <strong>pebetero</strong>, que guardaba un secreto nunca desvelado, ya que estaba encendido, a niveles mínimos de gas, antes de que lanzase su flecha el arquero <strong>Antonio Rebollo</strong>, la entrega del fuego olímpico del último relevista, Epi, el <strong>príncipe Felipe como abanderado de España</strong>, las lágrimas de la infanta Elena...</p><p></p><section class="voc-ficha-detail voc-file-sports"><h4>Más información</h4><ul class="voc-list-support"><li class="voc-list-photo"><i class="voc-icons photo"></i><a target="_self"
       href="/deportes/juegos-cambiaron-espana-20170725175834-garc.html">
        Los Juegos que cambiaron España
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self"
       href="/deportes/25-aniversario-juegos-olimpicos-barcelona-1992/freddie-mercury-amigo-20170725201903-ntrc.html">
        Freddie Mercury, un amigo para siempre de &#039;Barcelona&#039; 
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self"
       href="/deportes/25-aniversario-juegos-olimpicos-barcelona-1992/">
        Especial 25 aniversario de Barcelona &#039;92
    </a></li></ul></section><p></p><p>La muerte de Freddie Mercury ocho meses antes de la ceremonia inaugural frustró que interpretase junto a <strong>Montserrat Caballé</strong> el himno de unos Juegos en los que España dio un paso de gigante, no sólo deportivo, sino también organizativo. El tema <strong>&#039;Barcelona&#039;</strong>, compuesto por el genial vocalista de Queen, no pudo emocionar en directo junto a la soprano en la apertura de los Juegos, aunque sí fue emitido por las televisiones de todo el planeta con el recurso de una grabación de cuatro años antes en la ciudad condal. Sí sonó el <strong>&#039;Amigos para siempre&#039;</strong> de Andrew Lloyd Webber, aunque para escuchar su versión cantada, que hicieran famosa <strong>Los Manolos</strong> a ritmo de rumba, habría que esperar a la clausura, cuando cundió el pánico ante la posibilidad de una tragedia, con más de un centenar de personas sobre el escenario. </p><p>La música clásica y la ópera tuvieron un papel relevante en esa elogiada aunque, como es habitual, demasiado larga y tediosa ceremonia inaugural que fundió tradición y modernidad y que también aprovechó el tirón del vanguardista grupo <strong>La Fura del Baus</strong>. «&#039;¡Sed bienvenidos!&#039;, cantan Montserrat Caballé y Josep Carreras a todos los que hoy miran hacia Barcelona, mientras 600 bailarines vestidos de blanco estrechan sus manos en el milenario baile de la sardana, danza típica de Cataluña. Es la bienvenida de una tierra antigua, hecha por gente de paz», se lee en el Programa de la ceremonia de inauguración de Barcelona&#039;92 repartida ese día a los representantes de los medios de comunicación. </p><p>Un libreto de 68 páginas en el que el entonces presidente del Comité Olímpico Internacional (COI) y principal artífice de la organización de los llamados Juegos de la amistad y del reencuentro, <strong>Juan Antonio Samaranch</strong>, aventuraba que dicha ceremonia, «con su mensaje de tolerancia y su carácter cosmopolita, será el más brillante escaparate de los ideales olímpicos». «Barcelona quiere ser, por encima de todo, una ciudad europea, orgullosa de Coubertin, de su espíritu internacionalista, que ha permitido en nuestro siglo -el siglo del progreso y de las guerras, de la arrogancia de las palabras y de la impotencia de los corazones- encontrarse cada cuatro años para hacer deporte, para luchar sin violencia y para hablar un lenguaje común», destacó durante su discurso el presidente del Comité Organizador y entonces alcalde de Barcelona, <strong>Pasqual Maragall</strong>. </p><p>Atronaron los aplausos en Montjuic cuando aparecieron las banderas de Barcelona, Cataluña y España, al igual que cuando se produjo la llegada de los reyes, don Juan Carlos y doña Sofía, y no hubo pitos cuando <strong>se interpretó el himno nacional tras &#039;El Segadors&#039;</strong>. Hoy sería inimaginable. La explosión de alegría y máxima emoción llegó con la aparición en el tartán de don Felipe al frente de la delegación, con el público puesto en pie y algunas banderas de España exhibidas también en las tribunas. Fue el momento más esperado por los periodistas del país anfitrión para ser inmortalizado. </p><p>La apoteosis, tras unos instantes de intriga y respiración contenida, sería el encendido del pebetero, que años después se descubrió, gracias a una grabación, que tenía truco, ya que la flecha no entró, sino que, tal y como estaba previsto, pasó por encima y cayó al exterior. Lo que se desconocía hasta ahora es que, antes del lanzamiento de Antonio Rebollo, <strong>por el pebetero ya escapaba gas</strong>, por lo que era imposible que la llama no prendiese al sobrepasarlo.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.lasprovincias.es/temas/personajes/montserrat-caballe.html"
               title="Montserrat Caballé">Montserrat Caballé</a>,                    <a href="http://www.lasprovincias.es/temas/personajes/elena-de-borbon-y-grecia.html"
               title="Elena De Borbón Y Grecia">Elena De Borbón Y Grecia</a>,                    <a href="http://www.lasprovincias.es/temas/personajes/jose-carreras.html"
               title="José Carreras">José Carreras</a>,                    <a href="http://www.lasprovincias.es/temas/personajes/pascual-maragall.html"
               title="Pascual Maragall">Pascual Maragall</a>,                    <a href="http://www.lasprovincias.es/temas/entidades/coi-comite-olimpico-internacional.html"
               title="Coi (Comité Olímpico Internacional)">Coi (Comité Olímpico Internacional)</a>,                    <a href="http://www.lasprovincias.es/temas/generales/juegos-olimpicos.html"
               title="Juegos Olímpicos">Juegos Olímpicos</a>,                    <a href="http://www.lasprovincias.es/temas/generales/barcelona-92.html"
               title="Barcelona &#039;92">Barcelona &#039;92</a></div><div class="voc-newsletter "><span class="voc-newsletter__txt">Recibe nuestras newsletters en tu email</span><a href="https://areapersonal.lasprovincias.es/servicios/newsletters.html"><button class="voc-newsletter__button">
                        Apúntate
                </button></a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><!--More readed--><section class="voc-most-readed voc-full-tablet voc-detail voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.lasprovincias.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><a class="voc-top" href="http://www.lasprovincias.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div><ul><li><span class="voc-number">1</span><h4><a href="//www.lasprovincias.es/deportes/futbol/valenciana-maria-jose-20170724194859-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1" title="La valenciana María José Claramunt, imputada en el caso de Villar ">
                        La valenciana María José Claramunt, imputada en el caso de Villar 
                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.lasprovincias.es/deportes/valencia-bc/cuatro-diamantes-vidorreta-20170724002426-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2" title="Cuatro diamantes para Vidorreta">
                        Cuatro diamantes para Vidorreta
                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.lasprovincias.es/deportes/atletismo/llegue-tras-once-20170724002440-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3" title="«Llegué tras once días en patera. No sé nadar»">
                        «Llegué tras once días en patera. No sé nadar»
                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.lasprovincias.es/deportes/25-aniversario-juegos-olimpicos-barcelona-1992/barcelona-guardaba-secreto-20170725195705-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4" title="Barcelona &#039;92 guardaba un secreto">
                        Barcelona &#039;92 guardaba un secreto
                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.lasprovincias.es/deportes/tenis/amor-tenis-david-20170724102847-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5" title="El amor al tenis de David Ferrer">
                        El amor al tenis de David Ferrer
                    </a></h4></li></ul></div></section><!--Aside advertising--><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-h1000 voc-mt4 voc-mb24 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-h1000 voc-mb24 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--End Aside advertising--></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments-section" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="fe77e264-7098-11e7-b453-36d98b5e07d8" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="fe77e264-7098-11e7-b453-36d98b5e07d8"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div><!--Sponsored and Related news--><section class="row voc-sponsored-related" data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.lasprovincias.es/deportes/25-aniversario-juegos-olimpicos-barcelona-1992/freddie-mercury-amigo-20170725201903-ntrc.html" title="Freddie Mercury, un amigo para siempre de &#039;Barcelona&#039;" class="voc-horizontal voc-img-link"><img data-original="http://static.lasprovincias.es/www/multimedia/201707/24/media/cortadas/freddie-mercury-montserrat-caballe-kEzD--984x468@RC.jpg" class="lazy"
                                         alt="Freddie Mercury, un amigo para siempre de &#039;Barcelona&#039;"/><noscript><img src="http://static.lasprovincias.es/www/multimedia/201707/24/media/cortadas/freddie-mercury-montserrat-caballe-kEzD--984x468@RC.jpg" alt="Freddie Mercury, un amigo para siempre de &#039;Barcelona&#039;"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.lasprovincias.es/deportes/25-aniversario-juegos-olimpicos-barcelona-1992/freddie-mercury-amigo-20170725201903-ntrc.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Freddie Mercury, un amigo para siempre de &#039;Barcelona&#039;">
                                Freddie Mercury, un amigo para siempre de &#039;Barcelona&#039;
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.lasprovincias.es/politica/preside-conmemoraciones-barcelona-20170725093515-ntrc.html" title="El Rey preside las conmemoraciones de Barcelona 92 a las que asiste Puigdemont" class="voc-horizontal voc-img-link"><img data-original="http://static.lasprovincias.es/www/multimedia/201707/25/media/cortadas/rey-puigd-kiz--984x468@RC.jpg" class="lazy"
                                         alt="El Rey preside las conmemoraciones de Barcelona 92 a las que asiste Puigdemont"/><noscript><img src="http://static.lasprovincias.es/www/multimedia/201707/25/media/cortadas/rey-puigd-kiz--984x468@RC.jpg" alt="El Rey preside las conmemoraciones de Barcelona 92 a las que asiste Puigdemont"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.lasprovincias.es/politica/preside-conmemoraciones-barcelona-20170725093515-ntrc.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Rey preside las conmemoraciones de Barcelona 92 a las que asiste Puigdemont">
                                El Rey preside las conmemoraciones de Barcelona 92 a las que asiste Puigdemont
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.lasprovincias.es/culturas/tv/michael-phelps-pierde-20170724131936-ntrc.html" title="Michael Phelps pierde su duelo con un tiburón" class="voc-horizontal voc-img-link"><img data-original="http://static.lasprovincias.es/www/multimedia/201707/24/media/cortadas/phelps-tiburon-kvD--984x468@RC.jpg" class="lazy"
                                         alt="Michael Phelps pierde su duelo con un tiburón"/><noscript><img src="http://static.lasprovincias.es/www/multimedia/201707/24/media/cortadas/phelps-tiburon-kvD--984x468@RC.jpg" alt="Michael Phelps pierde su duelo con un tiburón"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.lasprovincias.es/culturas/tv/michael-phelps-pierde-20170724131936-ntrc.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Michael Phelps pierde su duelo con un tiburón">
                                Michael Phelps pierde su duelo con un tiburón
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.lasprovincias.es/deportes/valencia-bc/hlinason-convierte-sensacion-20170718235449-ntvo.html" title="Hlinason se convierte en la sensación del Eurobasket y apunta al primer equipo" class="voc-horizontal voc-img-link"><img data-original="http://static.lasprovincias.es/www/multimedia/201707/18/media/cortadas/hlinason-U30168778179KlC--984x468@Las%20Provincias-LasProvincias.jpg" class="lazy"
                                         alt="Hlinason se convierte en la sensación del Eurobasket y apunta al primer equipo"/><noscript><img src="http://static.lasprovincias.es/www/multimedia/201707/18/media/cortadas/hlinason-U30168778179KlC--984x468@Las%20Provincias-LasProvincias.jpg" alt="Hlinason se convierte en la sensación del Eurobasket y apunta al primer equipo"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.lasprovincias.es/deportes/valencia-bc/hlinason-convierte-sensacion-20170718235449-ntvo.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Hlinason se convierte en la sensación del Eurobasket y apunta al primer equipo">
                                Hlinason se convierte en la sensación del Eurobasket y apunta al primer equipo
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><!-- START Generic WOPD Placement Holder START - TEXTAD Módulo 1--><script type='text/javascript'>
var voc_site = "lasprovincias.es", regional_combo2_noticia = "regional_combo2_noticia";
var ADM_PL =
{tp:'sp', pbId:141, Site:voc_site, Page:regional_combo2_noticia, Width:660, Height:110, Rank:1, pkg:'2017_TEXTAD_UNO', clk:''}
;
</script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=lasprovincias.es&wName=regional_combo2_noticia&bfDim=660x110&rank=1&pp=pkg%7C2017_TEXTAD_UNO&clk=' width='660' height='110' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript><!-- END End of Generic WOPD Placement Holder END --><!-- START Generic WOPD Placement Holder START - TEXTAD Módulo 2--><script type='text/javascript'>
var voc_site = "lasprovincias.es", regional_combo2_noticia2 = "regional_combo2_noticia";
var ADM_PL =
{tp:'sp', pbId:141, Site:voc_site, Page:regional_combo2_noticia2, Width:660, Height:110, Rank:1, pkg:'2017_TEXTAD_DOS', clk:''}
;
</script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=lasprovincias.es&wName=regional_combo2_noticia2&bfDim=660x110&rank=1&pp=pkg%7C2017_TEXTAD_DOS&clk=' width='660' height='110' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript><!-- END End of Generic WOPD Placement Holder END --></div><div id="robapaginas_dos" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/deportes/juegos-cambiaron-espana-20170725175834-garc.html" class="voc-horizontal voc-img-icon-link" alt="Los Juegos que cambiaron España"><img src="http://static.lasprovincias.es/www/multimedia/201707/24/media/cortadas/07-kiDB--739x455@RC.jpg" alt="Los Juegos que cambiaron España"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.lasprovincias.es/deportes/juegos-cambiaron-espana-20170725175834-garc.html" class="voc-text-link" title="Los Juegos que cambiaron España" alt="Los Juegos que cambiaron España">
                                    Los Juegos que cambiaron España
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/deportes/atletismo/fotos-sense-limits-aldaia-2017-20170723110516-ga.html" class="voc-horizontal voc-img-icon-link" alt="Fotos de la 10K Sense Límits Aldaia 2017"><img src="http://static.lasprovincias.es/www/multimedia/201707/23/media/10k-aldaia/FNL_2027.jpg" alt="Fotos de la 10K Sense Límits Aldaia 2017"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.lasprovincias.es/deportes/atletismo/fotos-sense-limits-aldaia-2017-20170723110516-ga.html" class="voc-text-link" title="Fotos de la 10K Sense Límits Aldaia 2017" alt="Fotos de la 10K Sense Límits Aldaia 2017">
                                    Fotos de la 10K Sense Límits Aldaia 2017
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/deportes/fotos-travesia-nado-puerto-valencia-20170723162503-ga.html" class="voc-horizontal voc-img-icon-link" alt="Fotos de la Travesía a Nado al Puerto de Valencia"><img src="http://static.lasprovincias.es/www/multimedia/201707/23/media/cortadas/travesia-signes-keAD--739x455@Las%20Provincias.jpg" alt="Fotos de la Travesía a Nado al Puerto de Valencia"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.lasprovincias.es/deportes/fotos-travesia-nado-puerto-valencia-20170723162503-ga.html" class="voc-text-link" title="Fotos de la Travesía a Nado al Puerto de Valencia" alt="Fotos de la Travesía a Nado al Puerto de Valencia">
                                    Fotos de la Travesía a Nado al Puerto de Valencia
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/deportes/chris-froome-conquista-cuarto-tour-20170723210408-garc.html" class="voc-horizontal voc-img-icon-link" alt="Chris Froome conquista su cuarto Tour"><img src="http://static.lasprovincias.es/www/multimedia/201707/23/media/cortadas/01-tour-francia-kqCC--739x455@RC.jpg" alt="Chris Froome conquista su cuarto Tour"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.lasprovincias.es/deportes/chris-froome-conquista-cuarto-tour-20170723210408-garc.html" class="voc-text-link" title="Chris Froome conquista su cuarto Tour" alt="Chris Froome conquista su cuarto Tour">
                                    Chris Froome conquista su cuarto Tour
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/deportes/futbol/operacion-anticorrupcion-contra-cupula-5511095747001-20170718110705-vi.html" title="Operación anticorrupción de la UCO contra la cúpula de la Federación Española de Fútbol" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201707/78527749001_5511110789001_5511101624001-vs.jpg?pubId=86746485001&amp;videoId=5511095747001" alt="Operación anticorrupción de la UCO contra la cúpula de la Federación Española de Fútbol"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:35</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.lasprovincias.es/deportes/futbol/operacion-anticorrupcion-contra-cupula-5511095747001-20170718110705-vi.html" class="voc-text-link" title="Operación anticorrupción de la UCO contra la cúpula de la Federación Española de Fútbol">Operación anticorrupción de la UCO contra la cúpula de la Federación Española de Fútbol</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/deportes/detenidos-villar-hijo-comisiones-5510853084001-20170718120711-vi.html" title="Detenidos Villar y su hijo por comisiones millonarias en partidos de la selección." class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527750001/201707/78527750001_5511170529001_5511163548001-vs.jpg?pubId=86746485001&amp;videoId=5510853084001" alt="Detenidos Villar y su hijo por comisiones millonarias en partidos de la selección."><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:43</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.lasprovincias.es/deportes/detenidos-villar-hijo-comisiones-5510853084001-20170718120711-vi.html" class="voc-text-link" title="Detenidos Villar y su hijo por comisiones millonarias en partidos de la selección.">Detenidos Villar y su hijo por comisiones millonarias en partidos de la selección.</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/deportes/futbol/kevin-gameiro-ejercita-sobre-5511202787001-20170718130711-vi.html" title="Kevin Gameiro ya se ejercita sobre el césped 20 días después de su operación de pubis" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201707/78527749001_5511201572001_5511201266001-vs.jpg?pubId=86746485001&amp;videoId=5511202787001" alt="Kevin Gameiro ya se ejercita sobre el césped 20 días después de su operación de pubis"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:46</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.lasprovincias.es/deportes/futbol/kevin-gameiro-ejercita-sobre-5511202787001-20170718130711-vi.html" class="voc-text-link" title="Kevin Gameiro ya se ejercita sobre el césped 20 días después de su operación de pubis">Kevin Gameiro ya se ejercita sobre el césped 20 días después de su operación de pubis</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/deportes/villar-entra-sede-rfef-5511261574001-20170718150704-vi.html" title="Villar entra la sede de la RFEF escoltado por la Guardia Civil" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201707/78527749001_5511266634001_5511255049001-vs.jpg?pubId=86746485001&amp;videoId=5511261574001" alt="Villar entra la sede de la RFEF escoltado por la Guardia Civil"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:29</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.lasprovincias.es/deportes/villar-entra-sede-rfef-5511261574001-20170718150704-vi.html" class="voc-text-link" title="Villar entra la sede de la RFEF escoltado por la Guardia Civil">Villar entra la sede de la RFEF escoltado por la Guardia Civil</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.lasprovincias.es/deportes/25-aniversario-juegos-olimpicos-barcelona-1992/rebollo-paso-cabeza-20170713130519-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Rebollo: «Ni se me pasó por la cabeza que podía fallar»</span></span></a><a class="voc-articles-right" href="http://www.lasprovincias.es/deportes/25-aniversario-juegos-olimpicos-barcelona-1992/freddie-mercury-amigo-20170725201903-ntrc.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Freddie Mercury, un amigo para siempre de &#039;Barcelona&#039;</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-lasprovincias"><a href="http://www.lasprovincias.es">LASPROVINCIAS.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Federico Domenech S.A., Valencia.</span><address>Domicilio social en la calle Gremis nº 1 (46014) Valencia.</address></div><ul class="voc-social list-inline"><li><a href="http://www.facebook.com/lasprovincias.es" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="http://twitter.com/lasprovincias" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://plus.google.com/+lasprovincias" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li><li><a href="http://info.lasprovincias.es/optiext/optiextension.dll?ID=Mf2MGfnTzhRxmTVzti4VjtnXz5aGJ5wo6JXz5mpBgC1e5CgOiUMCZBYbAYMztTRR5WYerZYm_EfSToK%2B2GoNEgHMMb" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.lasprovincias.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.lasprovincias.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://publicidad.lasprovincias.es" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.lasprovincias.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" data-voc-krammer-term-all-words /><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                           title="Portada">Portada</a></h3></li><li><h3><a href="/valencia/"
                           title="Valencia">Valencia</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/comunitat/"
                                   title="Comunitat al minuto">Comunitat al minuto</a></h4><h4><a href="/valencia-ciudad/"
                                   title="Valencia ciudad">Valencia ciudad</a></h4><h4><a href="/fiestas-tradiciones/"
                                   title="Fiestas y tradiciones">Fiestas y tradiciones</a></h4><h4><a href="http://new-bicivalencia.lasprovincias.es/"
                                   title="Bici Valencia">Bici Valencia</a></h4><h4><a href="/revista-valencia/"
                                   title="Revista de Valencia">Revista de Valencia</a></h4></hgroup></li><li><h3><a href="/comarcas/"
                           title="Comarcas">Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="/horta-morvedre/"
                                   title="L&#039;Horta - Morvedre">L&#039;Horta - Morvedre</a></h4><h4><a href="/marina/"
                                   title="La Marina">La Marina</a></h4><h4><a href="/safor/"
                                   title="La Safor">La Safor</a></h4><h4><a href="/ribera-costera/"
                                   title="La Ribera - La Costera">La Ribera - La Costera</a></h4><h4><a href="/comarcas/"
                                   title="Otras Comarcas">Otras Comarcas</a></h4></hgroup></li><li><h3><a href="/valencia/"
                           title="Provincias">Provincias</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="/alicante/"
                                   title="Alicante">Alicante</a></h4><h4><a href="/castellon/"
                                   title="Castellón">Castellón</a></h4></hgroup></li><li><h3><a href="/fallas-valencia/"
                           title="Fallas de Valencia">Fallas de Valencia</a></h3></li><li><h3><a href="/deportes/"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="http://new-valenciacf.lasprovincias.es/"
                                   title="Valencia CF">Valencia CF</a></h4><h4><a href="http://new-levanteud.lasprovincias.es/"
                                   title="Levante UD">Levante UD</a></h4><h4><a href="/deportes/futbol/"
                                   title="Fútbol">Fútbol</a></h4><h4><a href="/deportes/valencia-bc/"
                                   title="Valencia Basket">Valencia Basket</a></h4><h4><a href="/deportes/atletismo/"
                                   title="Atletismo">Atletismo</a></h4></hgroup></li><li><h3><a href="/economia/"
                           title="Economía">Economía</a></h3></li><li><h3><a href="/politica/"
                           title="Política">Política</a></h3></li><li><h3><a href="/internacional/"
                           title="Mundo">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="/internacional/union-europea/"
                                   title="Unión Europea">Unión Europea</a></h4><h4><a href="/internacional/eeuu/"
                                   title="Estados Unidos">Estados Unidos</a></h4><h4><a href="/internacional/america-latina/"
                                   title="América Latina">América Latina</a></h4></hgroup></li><li><h3><a href="/sucesos/"
                           title="Sucesos">Sucesos</a></h3></li><li><h3><a href="/sociedad/"
                           title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="/sociedad/mundo-viral/"
                                   title="Mundo viral">Mundo viral</a></h4><h4><a href="http://new-cosaspracticas.lasprovincias.es/"
                                   title="Cosas Prácticas">Cosas Prácticas</a></h4></hgroup></li><li><h3><a href="/culturas/"
                           title="Culturas">Culturas</a></h3></li><li><h3><a href="/tecnologia/"
                           title="Tecnología">Tecnología</a></h3></li><li><h3><a href="/gente-estilo/"
                           title="Gente">Gente</a></h3></li><li><h3><a href="/planes/"
                           title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="/planes/playas/"
                                   title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="http://new-blogs.lasprovincias.es/"
                           title="Blogs">Blogs</a></h3></li><li><h3><a href="/multimedia/"
                           title="Multimedia">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu017"></i></h3><hgroup id="linkmainsubmenu017" class="collapse"><h4><a href="/multimedia/galerias/"
                                   title="Fotos">Fotos</a></h4><h4><a href="/multimedia/videos/"
                                   title="Vídeos">Vídeos</a></h4><h4><a href="/multimedia/graficos/"
                                   title="Gráficos">Gráficos</a></h4></hgroup></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://traductor.lasprovincias.es/" title="Traductor Valenciano">Traductor Valenciano</a></h3></li><li><h3><a href="http://www.lasprovincias.es/cartelera/" title="Cartelera de Valencia">Cartelera de Valencia</a></h3></li><li><h3><a href="http://www.lasprovincias.es/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="http://www.lasprovincias.es/interactivo/necrologicas/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://playas.lasprovincias.es/" title="Playas">Playas</a></h3></li><li><h3><a href="https://areapersonal.lasprovincias.es/servicios/newsletters.html" title="Newsletters">Newsletters</a></h3></li><li><h3><a href="http://www.lasprovincias.es/eltiempo/comunidad-valenciana/valencia/valencia.php" title="El Tiempo">El Tiempo</a></h3></li><li><h3><a href="http://promociones.lasprovincias.es/" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://agenda.lasprovincias.es/" title="Agenda">Agenda</a></h3></li><li><h3><a href="http://www.lasprovincias.es/guia-tv/" title="Programación de TV">Programación de TV</a></h3></li><li><h3><a href="http://www.lasprovincias.es/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.lasprovincias.es/" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/valencia" title="Coches">Coches</a></h3><h3><a href="http://www.pisos.com/viviendas/valencia/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_valencia/" title="Empleo">Empleo</a></h3><h3><a href="http://blogs.lasprovincias.es/" title="Blogs">Blogs</a></h3><h3><a href="http://www.lasprovincias.es/motor/" title="Extra Motor">Extra Motor</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.0.13/vendors.js"></script><script src="//static.vocento.com/voonto/1.0.13/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.lasprovincias.es/squido/1.0.111/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201707111456');
        app.load('//static.vocento.com/paywall/1.0.21/paywall.js');
        app.load('//static.vocento.com/vam/3.2.5/vam.js');
        app.load('//static.vocento.com/video-player/1.0.13/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.9/starred.js');
        app.load('//static.vocento.com/sportsdata/1.0.11/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.0.12/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/1.0.14/comments.js');
        });
            });
</script></body></html>