<!DOCTYPE html><html lang="es-ES"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Un entrenador de gimnasia ingresa en prisión por abusar de sus alumnas en Castellón | Las Provincias</title><meta name="title" content="Un entrenador de gimnasia ingresa en prisión por abusar de sus alumnas en Castellón" /><meta name="description" content="El sospechoso trabajaba en un polideportivo municipal de la provincia y el juez investiga si ha forzado a menores durante dos décadas  
" /><meta name="keywords" content="entrenador, gimnasia, ingresa, prision, abusar, alumnas, castellon" /><meta name="news_keywords" content="entrenador, gimnasia, ingresa, prision, abusar, alumnas, castellon" /><meta name="DC.date.issued" content="2017-06-16T00:50:14+02:00" /><meta name="date" content="2017-06-16T00:50:14+02:00" /><meta name="robots" content="index,follow" /><meta name="author" content="" /><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://www.lasprovincias.es/comunitat/entrenador-gimnasia-ingresa-20170616005013-ntvo.html"/><link rel="amphtml" href="http://www.lasprovincias.es/comunitat/entrenador-gimnasia-ingresa-20170616005013-ntvo_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+lasprovincias/"/><!-- meta OG --><meta property="og:site_name" content="Las Provincias" /><meta property="og:url" content="http://www.lasprovincias.es/comunitat/entrenador-gimnasia-ingresa-20170616005013-ntvo.html" /><meta property="og:description" content="El sospechoso trabajaba en un polideportivo municipal de la provincia y el juez investiga si ha forzado a menores durante dos décadas  
" /><meta property="og:image" content="http://static2.lasprovincias.es/squido/latest/assets/images/placeholders/lasprovincias-placeholder.png" /><meta property="og:type" content="article" /><meta property="og:title" content="Un entrenador de gimnasia ingresa en prisión por abusar de sus alumnas en Castellón" /><meta property="article:author" content=""/><meta property="article:publisher" content="http://www.facebook.com/lasprovincias.es"/><meta property="article:section" content="comunitat"/><meta property="article:published_time" content="2017-06-16T00:50:14+02:00"/><meta property="article:modified_time" content="2017-06-16T00:50:14+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="https://twitter.com/lasprovincias" /><meta name="twitter:creator" content="" /><meta name="twitter:title" content="Un entrenador de gimnasia ingresa en prisión por abusar de sus alumnas en Castellón" /><meta name="twitter:description" content="El sospechoso trabajaba en un polideportivo municipal de la provincia y el juez investiga si ha forzado a menores durante dos décadas  
" /><meta name="twitter:image" content="http://static2.lasprovincias.es/squido/latest/assets/images/placeholders/lasprovincias-placeholder.png" /><meta name="twitter:image:alt" content="" /><link rel="stylesheet" href="//static3.lasprovincias.es/squido/1.0.78/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.0.9/vendors-head.js"></script><!--script src="//static.vocento.com/adblock-detector/3.0.2/adbd.js"></script--><script>window.__VOONTO__.promised('adbd:ready', false);</script><script src="//static.vocento.com/tag-manager/2.2.21/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047-staging"     data-legacy-gtm="GTM-57ZG3K"
    data-legacy-krux="qxobrr4p3"
    data-legacy-chartbeat="lasprovincias.es"
    data-legacy-inspectlet="1589275352"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.lasprovincias.es/comunitat/entrenador-gimnasia-ingresa-20170616005013-ntvo.html"
      },
      "headline": "Un entrenador de gimnasia ingresa en prisión por abusar de sus alumnas en Castellón",
      "datePublished": "2017-06-16T00:50:14+02:00",
      "dateModified": "2017-06-16T00:50:14+02:00",
      "author": {
        "@type": "Person",
        "name": ""
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static2.lasprovincias.es/squido/latest/assets/images/placeholders/lasprovincias-placeholder.png",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Las Provincias",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static1.lasprovincias.es/squido/latest/assets/images/lasprovincias.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El sospechoso trabajaba en un polideportivo municipal de la provincia y el juez investiga si ha forzado a menores durante dos décadas  
"
    }
</script><script>
  window.voc_se    = 'comunitat';
  window.voc_s1    = '';
  window.voc_s2    = '';
  window.voc_s3    = '';
  window.voc_tn    = 'Un entrenador de gimnasia ingresa en prisión por abusar de sus alumnas en Castellón';
  window.voc_pr    = 1;
  window.voc_tc    = 'noticia';
  window.voc_tcnew = 'noticia.estandar';
      window.voc_fep = '20170616005014';
        window.voc_fem = '20170616005014';
    window.voc_au    = ' J. A. MARRAHÍ';
  window.voc_or    = 'Volcado';
  window.voc_top   = '';
  window.voc_idi   = 'es';

  TagManager.ready.then(function() {TagManager.update().track();});
</script><link rel="icon" href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon.ico"/><link rel="shortcut icon" href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/largetile.png"/></head><body ><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclasprovincias,voces/1/G.4--NS/123456789?pageName=&g=http://www.lasprovincias.es/comunitat/entrenador-gimnasia-ingresa-20170616005013-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=lasprovincias&amp;name=comunitat.un-entrenador-de-gimnasia-ingresa-en-prision-por-abusar-de-sus-alumnas-en-castellon&amp;voc_site=lasprovincias&amp;voc_se=comunitat&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=un-entrenador-de-gimnasia-ingresa-en-prision-por-abusar-de-sus-alumnas-en-castellon&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20170616005014&amp;voc_fem=20170616005014&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Las Provincias..." data-voc-krammer-term-all-words /><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments-section" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="fd805f70-521c-11e7-921c-511a78441654"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Las Provincias en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.lasprovincias.es/"><img src="//static1.lasprovincias.es/squido/latest/assets/images/lasprovincias.svg"
                 alt="Las Provincias"></a></div><a href="http://www.lasprovincias.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert" title="Las Provincias: nuevas noticias en portada"><img src="//static3.lasprovincias.es/squido/latest/assets/images/lasprovincias-mini.svg" alt="Las Provincias: nuevas noticias en portada"/><span class="voc-alert-number">
      2
    </span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/comunitat/">Comunitat</a></span><a href="#">Un entrenador de gimnasia ingresa en prisión por abusar de sus alumnas en Castellón</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper" data-voc-adbd-layer><div class="container"><div class="voc-advertising voc-adver-header"><div class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!-- Inicio wrapper de contenido --><!--Sections--><nav class="voc-sections "
                data-voc-animated-underline
    ><h3 class="voc-region "><a href="/comunitat/" title="Comunitat"
                           class="voc-active">Comunitat</a></h3><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><a href="/valencia/" title="Valencia" target="_self">Valencia</a></li><li><a href="/alicante/" title="Alicante" target="_self">Alicante</a></li><li><a href="/castellon/" title="Castellón" target="_self">Castellón</a></li><li><a href="/horta-morvedre/" title="L&#039;Horta - Morvedre" target="_self">L&#039;Horta - Morvedre</a></li><li><a href="/marina/" title="La Marina" target="_self">La Marina</a></li><li><a href="/safor/" title="La Safor" target="_self">La Safor</a></li><li><a href="/ribera-costera/" title="Ribera - Costera" target="_self">Ribera - Costera</a></li><li><a href="/comarcas/" title="Otras Comarcas" target="_self">Otras Comarcas</a></li></ul><span class="voc-underline"></span><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></nav><div class="container"></div><div data-voc-infinite-scroll><div id="posts"><div id="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Un entrenador de gimnasia ingresa en prisión por abusar de sus alumnas en Castellón</h1><a href="#" class="voc-link-related"></a><h2>El sospechoso trabajaba en un polideportivo municipal de la provincia y el juez investiga si ha forzado a menores durante dos décadas  
</h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title=" J. A. MARRAHÍ"
                                      class="voc-author"> J. A. MARRAHÍ</a><span class="voc-city"></span><span class="voc-special"></span></author><time>                Viernes, 16 junio 2017, 00:50
            </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments-section" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="fd805f70-521c-11e7-921c-511a78441654"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Aprovechaba su condición como entrenador de gimnasia para, presuntamente, abusar de sus alumnas. Así se desprende de una investigación judicial que ha puesto entre rejas al sospechoso del delito sexual, que ejercía en un polideportivo de la provincia de Castellón, tal y como ayer confirmaron fuentes del Tribunal Superior de Justicia de la Comunitat Valenciana. Las pesquisas siguen abiertas, pues existen indicios de que su actividad sexual ilícita ha podido repetirse con otras víctimas a lo largo de los últimos años.
</p><p>El caso está en manos del  Juzgado de Instrucción número tres de Nules. De su magistrada ha partido la decisión de enviar a prisión provisional al entrenador de esta práctica deportiva, detenido esta semana por abusar sexualmente de varios menores. En concreto, seis niñas con edades comprendidas entre los 10 y los 14 años han relatado los abusos en sus declaraciones.
</p><p> Según indicaron desde el TSJCV, la jueza imputa al arrestado seis delitos  de abuso sexual y otro más por acceso carnal a una de las víctimas La investigación se inició con la denuncia de los padres de una de las víctimas y el sospechoso fue detenido el martes, al parecer dentro de una operación de la Guardia Civil, que ayer declinó ofrecer cualquier operación sobre el asunto.
</p><h3>Riesgo de reincidir
</h3><p>El entrenador sospechoso de los abusos sexuales fue puesto ayer a disposición judicial. Después de tomarle declaración, la magistrada ordenó su encarcelamiento en prisión «provisional comunicada y sin fianza», como aclararon las mismas fuentes judiciales.
</p><p>Según la jueza, existe «riesgo de que vuelva a delinquir, presione a las víctimas o destruya pruebas», de ahí la decisión de privarle de libertad y mantenerle encarcelado mientras prosigue la instrucción del caso y se ordenan nuevas diligencias de investigación.
</p><p> En el auto de prisión, detallan desde el TSJCV, la instructora considera que existen «indicios de que el entrenador ha abusado de al menos seis niñas a las que preparaba para distintas competiciones deportivas». Pero hay más. Otras dos que ya han alcanzado la mayoría de edad también han confesado haber sufrido abusos sexuales durante la etapa de su infancia, cuando estaban bajo la supervisión deportiva del entrenador investigado.
</p><p>Las pesquisas que se van a practicar a partir de ahora intentan aclarar si, como se sospecha, el entrenador castellonense abusó de otros menores en los últimos veinte años. «Existen indicios de que podría tratarse de una conducta reiterada en el tiempo», concluye la información difundida desde el TSJCV.
</p><section class="voc-ficha-detail voc-file-sports"><h4>Más</h4><ul class="voc-list-support"><li class="voc-list-default"><i class="voc-icons square"></i><a href="/comunitat/sospechoso-expone-pena-20170616004659-ntvo.html">
        
El sospechoso se expone a una pena de 48 años de cárcel
    </a></li></ul></section></div><!--Topics--><div class="voc-newsletter "><span class="voc-newsletter__txt">Recibe nuestras newsletters en tu email</span><a href="https://areapersonal.lasprovincias.es/servicios/newsletters.html"><button class="voc-newsletter__button">
                        Apúntate
                </button></a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><!--More readed--><section class="voc-most-readed voc-detail voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.lasprovincias.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><a class="voc-top" href="http://www.lasprovincias.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div><ul><li><span class="voc-number">1</span><h4><a href="//www.lasprovincias.es/comunitat/prohibido-sacar-silla-20170614150133-nt.html" title="¿Dónde podrían multarte por sacar la silla a la fresca?">
                        ¿Dónde podrían multarte por sacar la silla a la fresca?
                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.lasprovincias.es/sucesos/coches-guardia-civil-20170614224220-nt.html" title="Dos coches de la Guardia Civil chocan en un servicio urgente ">
                        Dos coches de la Guardia Civil chocan en un servicio urgente 
                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.lasprovincias.es/valencia-ciudad/litigio-concesionario-impide-20170615120122-nt.html" title="Un litigio con un concesionario impide completar el Parque Central de Valencia">
                        Un litigio con un concesionario impide completar el Parque Central de Valencia
                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//cosaspracticas.lasprovincias.es/tecnologia/whatsapp-dejara-funcionar-20170613224626-nt.html" title="Whatsapp dejará de funcionar en estos móviles el 30 de junio">
                        Whatsapp dejará de funcionar en estos móviles el 30 de junio
                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.lasprovincias.es/sociedad/mundo-viral/carta-madre-desobediente-20170614173431-nt.html" title="La carta de una madre a su desobediente hijo que causa sensación en Internet">
                        La carta de una madre a su desobediente hijo que causa sensación en Internet
                    </a></h4></li></ul></div></section><!--Aside advertising--><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--End Aside advertising--></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments-section" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="fd805f70-521c-11e7-921c-511a78441654" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="fd805f70-521c-11e7-921c-511a78441654"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div><!--Sponsored and Related news--><section class="row voc-sponsored-related" data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas de Comunitat</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.lasprovincias.es/deportes/futbol/seleccion-espanola/diamantes-europeo-20170616165223-ntrc.html" title="Los otros diamantes del Europeo" class="voc-horizontal voc-img-link"><img data-original="http://static.lasprovincias.es/www/multimedia/201706/15/media/cortadas/renato-afp-kFID-U301089019178O6G-984x468@RC.jpg" class="lazy"
                                         alt="Los otros diamantes del Europeo"/><noscript><img src="http://static.lasprovincias.es/www/multimedia/201706/15/media/cortadas/renato-afp-kFID-U301089019178O6G-984x468@RC.jpg" alt="Los otros diamantes del Europeo"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.lasprovincias.es/deportes/futbol/seleccion-espanola/diamantes-europeo-20170616165223-ntrc.html" class="voc-text-link" title="Los otros diamantes del Europeo">
                                Los otros diamantes del Europeo
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.lasprovincias.es/deportes/futbol/seleccion-espanola/espana-vuelve-europeo-20170616164115-ntrc.html" title="España vuelve al Europeo tras no poder defender la corona" class="voc-horizontal voc-img-link"><img data-original="http://static.lasprovincias.es/www/multimedia/201706/15/media/cortadas/marco-asensio-k1MF-U301088846601emD-984x468@RC.jpg" class="lazy"
                                         alt="España vuelve al Europeo tras no poder defender la corona"/><noscript><img src="http://static.lasprovincias.es/www/multimedia/201706/15/media/cortadas/marco-asensio-k1MF-U301088846601emD-984x468@RC.jpg" alt="España vuelve al Europeo tras no poder defender la corona"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.lasprovincias.es/deportes/futbol/seleccion-espanola/espana-vuelve-europeo-20170616164115-ntrc.html" class="voc-text-link" title="España vuelve al Europeo tras no poder defender la corona">
                                España vuelve al Europeo tras no poder defender la corona
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.lasprovincias.es/deportes/mas-deportes/rahm-mete-boca-20170616021223-ntrc.html" title="Rahm se mete en la boca del lobo" class="voc-horizontal voc-img-link"><img data-original="http://static.lasprovincias.es/www/multimedia/201706/16/media/cortadas/Rahm-golf-kZtE--984x468@RC.jpg" class="lazy"
                                         alt="Rahm se mete en la boca del lobo"/><noscript><img src="http://static.lasprovincias.es/www/multimedia/201706/16/media/cortadas/Rahm-golf-kZtE--984x468@RC.jpg" alt="Rahm se mete en la boca del lobo"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.lasprovincias.es/deportes/mas-deportes/rahm-mete-boca-20170616021223-ntrc.html" class="voc-text-link" title="Rahm se mete en la boca del lobo">
                                Rahm se mete en la boca del lobo
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.lasprovincias.es/internacional/trump-dara-giro-20170616015327-ntrc.html" title="Trump dará un giro a la política hacia Cuba sin paralizar la apertura" class="voc-horizontal voc-img-link"><img data-original="http://static.lasprovincias.es/www/multimedia/201706/16/media/Donald-Trump.jpg" class="lazy"
                                         alt="Trump dará un giro a la política hacia Cuba sin paralizar la apertura"/><noscript><img src="http://static.lasprovincias.es/www/multimedia/201706/16/media/Donald-Trump.jpg" alt="Trump dará un giro a la política hacia Cuba sin paralizar la apertura"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.lasprovincias.es/internacional/trump-dara-giro-20170616015327-ntrc.html" class="voc-text-link" title="Trump dará un giro a la política hacia Cuba sin paralizar la apertura">
                                Trump dará un giro a la política hacia Cuba sin paralizar la apertura
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><!--Inter advertising--></div><!--Photo gallery--><section class="row voc-multimedia-detail voc-mb2"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/deportes/fotos-presentacion-marcha-cicloturista-avapace-20170615222833-ga.html" class="voc-horizontal voc-img-icon-link" alt="Fotos de la presentación de la marcha cicloturista Avapace"><img src="http://static.lasprovincias.es/www/multimedia/201706/15/media/cortadas/presentacion%20Avapace%20(6)-kuW--739x455@Las%20Provincias.jpg" alt="Fotos de la presentación de la marcha cicloturista Avapace"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.lasprovincias.es/deportes/fotos-presentacion-marcha-cicloturista-avapace-20170615222833-ga.html" class="voc-text-link" title="Fotos de la presentación de la marcha cicloturista Avapace" alt="Fotos de la presentación de la marcha cicloturista Avapace">
                                    Fotos de la presentación de la marcha cicloturista Avapace
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://levanteud.lasprovincias.es/fotos-venta-abonos-levante-20170615173552-ga.html" class="voc-horizontal voc-img-icon-link" alt="Fotos de la venta de los abonos del Levante UD"><img src="http://static.lasprovincias.es/levanteud/multimedia/201706/15/media/cortadas/A1-1202595745-kvCF--739x455@Las%20Provincias.jpg" alt="Fotos de la venta de los abonos del Levante UD"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://levanteud.lasprovincias.es/fotos-venta-abonos-levante-20170615173552-ga.html" class="voc-text-link" title="Fotos de la venta de los abonos del Levante UD" alt="Fotos de la venta de los abonos del Levante UD">
                                    Fotos de la venta de los abonos del Levante UD
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/valencia-ciudad/fotos-primera-plantacion-arboles-parque-central-valencia-20170615155136-ga.html" class="voc-horizontal voc-img-icon-link" alt="Fotos de la primera plantación de árboles del Parque Central de Valencia"><img src="http://static.lasprovincias.es/www/multimedia/201706/15/media/plantacion/170615%20plantacion_ficus_medias_lunas_azotea2.jpg" alt="Fotos de la primera plantación de árboles del Parque Central de Valencia"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.lasprovincias.es/valencia-ciudad/fotos-primera-plantacion-arboles-parque-central-valencia-20170615155136-ga.html" class="voc-text-link" title="Fotos de la primera plantación de árboles del Parque Central de Valencia" alt="Fotos de la primera plantación de árboles del Parque Central de Valencia">
                                    Fotos de la primera plantación de árboles del Parque Central de Valencia
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/valencia-ciudad/fotos-obras-parque-central-valencia-20170615112419-ga.html" class="voc-horizontal voc-img-icon-link" alt="Fotos de las obras del Parque Central de Valencia"><img src="http://static.lasprovincias.es/www/multimedia/201706/15/media/cortadas/parque-centrall%20(3)-kEkD--739x455@Las%20Provincias.jpg" alt="Fotos de las obras del Parque Central de Valencia"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.lasprovincias.es/valencia-ciudad/fotos-obras-parque-central-valencia-20170615112419-ga.html" class="voc-text-link" title="Fotos de las obras del Parque Central de Valencia" alt="Fotos de las obras del Parque Central de Valencia">
                                    Fotos de las obras del Parque Central de Valencia
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="row voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/internacional/policia-nueva-york-hace-5472871377001-20170615210604-vi.html" title="La policía de Nueva York hace público un vídeo de un tiroteo en Brooklyn" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201706/78527749001_5472866518001_5472858548001-vs.jpg?pubId=86746485001&amp;videoId=5472871377001" alt="La policía de Nueva York hace público un vídeo de un tiroteo en Brooklyn"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:58</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.lasprovincias.es/internacional/policia-nueva-york-hace-5472871377001-20170615210604-vi.html" class="voc-text-link" title="La policía de Nueva York hace público un vídeo de un tiroteo en Brooklyn">La policía de Nueva York hace público un vídeo de un tiroteo en Brooklyn</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/politica/evacuado-instituto-valdemoro-madrid-5472837249001-20170615210605-vi.html" title="Evacuado un instituto de Valdemoro (Madrid) por las altas temperaturas" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201706/78527749001_5472831926001_5472826974001-vs.jpg?pubId=86746485001&amp;videoId=5472837249001" alt="Evacuado un instituto de Valdemoro (Madrid) por las altas temperaturas"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:15</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.lasprovincias.es/politica/evacuado-instituto-valdemoro-madrid-5472837249001-20170615210605-vi.html" class="voc-text-link" title="Evacuado un instituto de Valdemoro (Madrid) por las altas temperaturas">Evacuado un instituto de Valdemoro (Madrid) por las altas temperaturas</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/politica/avistamiento-ballenas-costa-catalana-5472766138001-20170615200604-vi.html" title="Avistamiento de ballenas en la costa catalana" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201706/78527749001_5472756877001_5472731435001-vs.jpg?pubId=86746485001&amp;videoId=5472766138001" alt="Avistamiento de ballenas en la costa catalana"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:33</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.lasprovincias.es/politica/avistamiento-ballenas-costa-catalana-5472766138001-20170615200604-vi.html" class="voc-text-link" title="Avistamiento de ballenas en la costa catalana">Avistamiento de ballenas en la costa catalana</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/politica/complemento-salarial-sera-coste-5472722611001-20170615200604-vi.html" title="Cs: &quot;El complemento salarial será a coste cero&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201706/78527749001_5472721696001_5472721866001-vs.jpg?pubId=86746485001&amp;videoId=5472722611001" alt="Cs: &quot;El complemento salarial será a coste cero&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:25</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.lasprovincias.es/politica/complemento-salarial-sera-coste-5472722611001-20170615200604-vi.html" class="voc-text-link" title="Cs: &quot;El complemento salarial será a coste cero&quot;">Cs: &quot;El complemento salarial será a coste cero&quot;</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.lasprovincias.es/comunitat/consell-oculta-juez-20170616005009-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              El Consell oculta al juez que el próximo curso ya habrá centros con menos inglés</span></span></a><a class="voc-articles-right" href="http://www.lasprovincias.es/comunitat/criaturas-hablar-ninos-20170616004955-ntvo.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Criaturas para no hablar de niños</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-lasprovincias"><a href="http://www.lasprovincias.es">LASPROVINCIAS.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Federico Domenech S.A., Valencia.</span><address>Domicilio social en la calle Gremis nº 1 (46014) Valencia.</address></div><ul class="voc-social list-inline"><li><a href="http://www.facebook.com/lasprovincias.es" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="http://twitter.com/lasprovincias" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://plus.google.com/+lasprovincias" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li><li><a href="http://info.lasprovincias.es/optiext/optiextension.dll?ID=Mf2MGfnTzhRxmTVzti4VjtnXz5aGJ5wo6JXz5mpBgC1e5CgOiUMCZBYbAYMztTRR5WYerZYm_EfSToK%2B2GoNEgHMMb" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="//www.abc.es/" title="ABC">ABC</a></li><li><a href="//sevilla.abc.es/" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="//www.hoy.es/" title="Hoy">Hoy</a></li><li><a href="//www.elcorreo.com/" title="El Correo">El Correo</a></li><li><a href="//www.larioja.com/" title="La Rioja">La Rioja</a></li><li><a href="//www.elnortedecastilla.es/" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="//www.diariovasco.com/" title="Diario Vasco">Diario Vasco</a></li><li><a href="//www.elcomercio.es/" title="El Comercio">El Comercio</a></li><li><a href="//www.ideal.es/" title="Ideal">Ideal</a></li><li><a href="//www.diariosur.es/" title="Sur">Sur</a></li><li><a href="//www.lasprovincias.es/" title="Las Provincias">Las Provincias</a></li><li><a href="//www.eldiariomontanes.es/" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="//www.lavozdigital.es/" title="La Voz Digital">La Voz Digital</a></li><li><a href="//www.laverdad.es/" title="La Verdad">La Verdad</a></li><li><a href="//www.leonoticias.com/" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="//www.tusanuncios.com/" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="//www.infoempleo.com/" title="Infoempleo">Infoempleo</a></li><li><a href="//www.guapabox.com/" title="Guapabox">Guapabox</a></li><li><a href="//www.finanzas.com/" title="Finanzas">Finanzas</a></li><li><a href="//www.autocasion.com/" title="Autocasión">Autocasión</a></li><li><a href="//oferplan.com/" title="Oferplan">Oferplan</a></li><li><a href="//www.pisos.com/" title="Pisos.com">Pisos.com</a></li><li><a href="//www.xlsemanal.com/" title="XL Semanal">XL Semanal</a></li><li><a href="//www.codigounico.com/" title="Código Único">Código Único</a></li><li><a href="//www.eslang.es/" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.lasprovincias.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.lasprovincias.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://publicidad.lasprovincias.es" title="Publicidad">Publicidad</a></li><li><a href="http://www.lasprovincias.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" data-voc-krammer-term-all-words /><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.lasprovincias.es/" title="Portada">Portada</a></h3></li><li><h3><a href="http://www.lasprovincias.es/valencia/" title="Valencia">Valencia</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.lasprovincias.es/comunitat/" title="Comunitat al minuto">Comunitat al minuto</a></h4><h4><a href="http://www.lasprovincias.es/valencia-ciudad/" title="Valencia ciudad">Valencia ciudad</a></h4><h4><a href="http://www.lasprovincias.es/fiestas-tradiciones/" title="Fiestas y tradiciones">Fiestas y tradiciones</a></h4><h4><a href="http://bicivalencia.lasprovincias.es/" title="Bici Valencia">Bici Valencia</a></h4><h4><a href="http://www.lasprovincias.es/revista-valencia/" title="Revista de Valencia">Revista de Valencia</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/comarcas/" title="Comarcas">Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="http://www.lasprovincias.es/horta-morvedre/" title="L&#039;Horta - Morvedre">L&#039;Horta - Morvedre</a></h4><h4><a href="http://www.lasprovincias.es/marina/" title="La Marina">La Marina</a></h4><h4><a href="http://www.lasprovincias.es/safor/" title="La Safor">La Safor</a></h4><h4><a href="http://www.lasprovincias.es/ribera-costera/" title="La Ribera - La Costera">La Ribera - La Costera</a></h4><h4><a href="http://www.lasprovincias.es/comarcas/" title="Otras Comarcas">Otras Comarcas</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/valencia/" title="Provincias">Provincias</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="http://www.lasprovincias.es/alicante/" title="Alicante">Alicante</a></h4><h4><a href="http://www.lasprovincias.es/castellon/" title="Castellón">Castellón</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/fallas-valencia/" title="Fallas de Valencia">Fallas de Valencia</a></h3></li><li><h3><a href="http://www.lasprovincias.es/deportes/" title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="http://valenciacf.lasprovincias.es/" title="Valencia CF">Valencia CF</a></h4><h4><a href="http://levanteud.lasprovincias.es/" title="Levante UD">Levante UD</a></h4><h4><a href="http://www.lasprovincias.es/deportes/futbol/" title="Fútbol">Fútbol</a></h4><h4><a href="http://www.lasprovincias.es/deportes/valencia-bc/" title="Valencia Basket">Valencia Basket</a></h4><h4><a href="http://www.lasprovincias.es/deportes/atletismo/" title="Atletismo">Atletismo</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/economia/" title="Economía">Economía</a></h3></li><li><h3><a href="http://www.lasprovincias.es/politica/" title="Política">Política</a></h3></li><li><h3><a href="http://www.lasprovincias.es/internacional/" title="Mundo">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.lasprovincias.es/internacional/union-europea/" title="Unión Europea">Unión Europea</a></h4><h4><a href="http://www.lasprovincias.es/internacional/eeuu/" title="Estados Unidos">Estados Unidos</a></h4><h4><a href="http://www.lasprovincias.es/internacional/america-latina/" title="América Latina">América Latina</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/sucesos/" title="Sucesos">Sucesos</a></h3></li><li><h3><a href="http://www.lasprovincias.es/sociedad/" title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="http://www.lasprovincias.es/sociedad/mundo-viral/" title="Mundo viral">Mundo viral</a></h4><h4><a href="http://cosaspracticas.lasprovincias.es/" title="Cosas Prácticas">Cosas Prácticas</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/culturas/" title="Culturas">Culturas</a></h3></li><li><h3><a href="http://www.lasprovincias.es/tecnologia/" title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.lasprovincias.es/gente-estilo/" title="Gente y Estilo">Gente y Estilo</a></h3></li><li><h3><a href="http://www.lasprovincias.es/planes/" title="Planes">Planes</a></h3></li><li><h3><a href="http://blogs.lasprovincias.es/" title="Blogs">Blogs</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://traductor.lasprovincias.es/" title="Traductor Valenciano">Traductor Valenciano</a></h3></li><li><h3><a href="http://www.lasprovincias.es/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="http://www.lasprovincias.es/interactivo/necrologicas/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://playas.lasprovincias.es/" title="Playas">Playas</a></h3></li><li><h3><a href="http://promociones.lasprovincias.es/" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://www.lasprovincias.es/eltiempo/comunidad-valenciana/valencia/valencia.php" title="El Tiempo">El Tiempo</a></h3></li><li><h3><a href="#" title="Más Servicios">Más Servicios</a><i class="voc-icons downArrow collapsed" data-toggle="collapse" data-target="#servicessubmenu05"
                   aria-expanded="false"></i></h3><hgroup id="servicessubmenu05" class="collapse" aria-expanded="false" style="height: 0px;"><h4><a href="http://agenda.lasprovincias.es/" title="Agenda">Agenda</a></h4><h4><a href="http://www.lasprovincias.es/guia-tv/" title="Programación de TV">Programación de TV</a></h4><h4><a href="http://www.lasprovincias.es/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h4></hgroup></li></ul><div class="voc-menu-interests"><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.lasprovincias.es/" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/valencia" title="Coches">Coches</a></h3><h3><a href="http://www.pisos.com/viviendas/valencia/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_valencia/" title="Empleo">Empleo</a></h3><h3><a href="http://blogs.lasprovincias.es/" title="Blogs">Blogs</a></h3><h3><a href="http://www.lasprovincias.es/motor/" title="Extra Motor">Extra Motor</a></h3></hgroup></div></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.0.10/vendors.js"></script><script src="//static.vocento.com/voonto/1.0.10/voonto.js"></script><script>
        Voonto.ready.then(function (app) {
            app.load('//static.lasprovincias.es/squido/1.0.78/squido.js');
            app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201706080155');
            app.load('//static.vocento.com/video-player/1.0.8/video-player.js');
            app.load('//static.vocento.com/sportsdata/1.0.4/sportsdata.js');
            app.load('//static.vocento.com/scribble-live/1.0.10/scribble-live.js');
            app.load('//static.vocento.com/vam/3.2.1/vam.js');
            app.load('//static.vocento.com/alerts/1.0.6/alerts.js');
            app.load('//static.vocento.com/starred/1.0.6/starred.js');
            app.load('//static.vocento.com/krammer/1.0.4/krammer.js');

            app.when('vocuser:gigyaready').then(function () {
                app.load('//static.vocento.com/comments/1.0.11/comments.js');
            });
        });
    </script></body></html>