<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>La Casa de la Cultura albergará grandes eventos | Las Provincias</title><meta name="title" content="La Casa de la Cultura albergará grandes eventos"/><meta name="description" content="El Ayuntamiento de Ontinyent ha iniciado el proceso para remodelar la Casa de Cultura-Palacio de los Barones de Santa Bárbara, de forma que ésta pueda acoger grandes exposiciones,"/><meta name="keywords" content="casa, cultura, albergara, grandes, eventos"/><meta name="news_keywords" content="casa, cultura, albergara, grandes, eventos"/><meta name="DC.date.issued"
          content="2017-10-23T00:07:12+02:00"/><meta name="date"
          content="2017-10-23T00:07:12+02:00"/><meta name="robots"
          content="index,follow"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://www.lasprovincias.es/comunitat/casa-cultura-albergara-20171023000711-ntvo.html"/><link rel="amphtml"
          href="http://www.lasprovincias.es/comunitat/casa-cultura-albergara-20171023000711-ntvo_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+lasprovincias/"/><!-- meta OG --><meta property="og:site_name" content="Las Provincias"/><meta property="og:url" content="http://www.lasprovincias.es/comunitat/casa-cultura-albergara-20171023000711-ntvo.html"/><meta property="og:description" content="El Ayuntamiento de Ontinyent ha iniciado el proceso para remodelar la Casa de Cultura-Palacio de los Barones de Santa Bárbara, de forma que ésta pueda acoger grandes exposiciones,"/><meta property="og:image"
            content="http://static1.lasprovincias.es/www/multimedia/201710/23/media/cortadas/117524167--624x458.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="458"/><meta property="og:type" content="article"/><meta property="og:title" content="La Casa de la Cultura albergará grandes eventos
"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="http://www.facebook.com/lasprovincias.es"/><meta property="article:section" content="comunitat"/><meta property="article:published_time"
          content="2017-10-23T00:07:12+02:00"/><meta property="article:modified_time" content="2017-10-23T00:07:12+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content=""/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="La Casa de la Cultura albergará grandes eventos
"/><meta name="twitter:description" content="El Ayuntamiento de Ontinyent ha iniciado el proceso para remodelar la Casa de Cultura-Palacio de los Barones de Santa Bárbara, de forma que ésta pueda acoger grandes exposiciones,"/><meta name="twitter:image"
                content="http://static1.lasprovincias.es/www/multimedia/201710/23/media/cortadas/117524167--624x458.jpg"/><meta name="twitter:image:alt" content="Casa de la Cultura de Ontinyent. LP
"/><meta property="fb:pages" content="20810574989"/><link rel="stylesheet" href="//static2.lasprovincias.es/squido/2.0.6/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.1/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'comunitat';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'la-casa-de-la-cultura-albergara-grandes-eventos-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = '';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
        window.voc_fep = '20171023000712';
            window.voc_fem = '20171023000712';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adblock-detector/3.0.5/adbd.js"></script><script src="//static.vocento.com/tag-manager/2.3.0/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobrr4p3"
    data-legacy-chartbeat="lasprovincias.es"
    data-legacy-inspectlet="1589275352"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-57ZG3K');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.lasprovincias.es/comunitat/casa-cultura-albergara-20171023000711-ntvo.html"
      },
      "headline": "La Casa de la Cultura albergará grandes eventos
",
      "datePublished": "2017-10-23T00:07:12+02:00",
      "dateModified": "2017-10-23T00:07:12+02:00",
      "author": {
        "@type": "Person",
        "name": ""
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static1.lasprovincias.es/www/multimedia/201710/23/media/cortadas/117524167--624x458.jpg",
        "height": "458",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Las Provincias",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static1.lasprovincias.es/squido/latest/assets/images/lasprovincias.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "La remodelación para recibir nuevas exposiciones cuenta con la ayuda de la Diputación
"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon.ico"/><link rel="shortcut icon" href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/largetile.png"/></head><body class="lasprovincias"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57ZG3K"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclasprovincias,voces/1/G.4--NS/123456789?pageName=&g=http://www.lasprovincias.es/comunitat/casa-cultura-albergara-20171023000711-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=lasprovincias&amp;name=comunitat.la-casa-de-la-cultura-albergara-grandes-eventos&amp;voc_site=lasprovincias&amp;voc_se=comunitat&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=la-casa-de-la-cultura-albergara-grandes-eventos&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20171023000712&amp;voc_fem=20171023000712&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Las Provincias..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="5a706b90-b775-11e7-81a8-549a785f52a2"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Las Provincias en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.lasprovincias.es/"><img src="//static1.lasprovincias.es/squido/latest/assets/images/lasprovincias.svg"
                 alt="Las Provincias"></a></div><a href="http://www.lasprovincias.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Las Provincias: nuevas noticias en portada"><img src="//static3.lasprovincias.es/squido/latest/assets/images/lasprovincias-mini.svg"
         alt="Las Provincias: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/comunitat/">Comunitat</a></span><a href="#">La Casa de la Cultura albergará grandes eventos
</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/comunitat/" title="Comunitat" class="voc-active">Comunitat</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/valencia/" title="Valencia"
                               target="_self">Valencia</a></h3></li><li><h3><a href="/alicante/" title="Alicante"
                               target="_self">Alicante</a></h3></li><li><h3><a href="/castellon/" title="Castellón"
                               target="_self">Castellón</a></h3></li><li><h3><a href="/horta-morvedre/" title="L&#039;Horta - Morvedre"
                               target="_self">L&#039;Horta - Morvedre</a></h3></li><li><h3><a href="/marina/" title="La Marina"
                               target="_self">La Marina</a></h3></li><li><h3><a href="/safor/" title="La Safor"
                               target="_self">La Safor</a></h3></li><li><h3><a href="/ribera-costera/" title="Ribera - Costera"
                               target="_self">Ribera - Costera</a></h3></li><li><h3><a href="/comarcas/" title="Otras Comarcas"
                               target="_self">Otras Comarcas</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>La Casa de la Cultura albergará grandes eventos
</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static1.lasprovincias.es/www/multimedia/201710/23/media/cortadas/117524167--624x458.jpg"
                                                                        title=""
                        alt=""><noscript><img src="//static1.lasprovincias.es/www/multimedia/201710/23/media/cortadas/117524167--624x458.jpg"
                                                                                     alt="Casa de la Cultura de Ontinyent. LP
"/></noscript></div><figcaption
                        class="figure-caption">Casa de la Cultura de Ontinyent. LP

                    <span class="voc-photo-author"></span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>La remodelación para recibir nuevas exposiciones cuenta con la ayuda de la Diputación
</h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><time>                        Lunes, 23 octubre 2017, 00:07
                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="5a706b90-b775-11e7-81a8-549a785f52a2"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>El Ayuntamiento de Ontinyent ha iniciado el proceso para remodelar la Casa de Cultura-Palacio de los Barones de Santa Bárbara, de forma que ésta pueda acoger grandes exposiciones, según explicaron desde el gobierno municipal.
</p><p>La Junta de Gobierno Local, reunida el pasado martes, aprobaba el proyecto de rehabilitación y reparación parcial de este espacio con un presupuesto de 300.219&#039;15 euros, que contará con una ayuda económica del 50% de la Diputación de Valencia a través del programa de Inversiones Financieramente Sostenibles (IFS) convocado por la corporación valenciana.
</p><p>La actuación permitirá que el espacio pueda acoger exposiciones de gran formato y calidad al ajustarse a los parámetros del Ministerio de Cultura, como será en el otoño de 2018 la muestra &#039;Memoria de la Modernidad&#039; con más de un centenar de obras pertenecientes al patrimonio de la Diputación de Valencia, y que incluye obras nunca expuestas de artistas como Joaquín Sorolla, Ignacio Pinazo, Mariano Benlliure o el Equipo Crónica.
</p><p>El alcalde de la ciudad, Jorge Rodríguez, explicaba que el proyecto «permitirá acondicionar un espacio expositivo de unas características de las que ahora carece la ciudad, que estrenaremos en septiembre con una exposición de gran calado como es &#039;Memoria de la Modernidad&#039;», avanzaba.
</p><p>La Casa de la Cultura-Palacio de los Barones de Santa Bárbara es un inmueble de tres plantas de altura en la calle Maians, originario del siglo XVIII. Ocupa una superficie de suelo de 436 metros cuadrados, su superficie construida es de 1.164 metros cuadrados, y tiene la consideración de Bien de Relevancia Local.
</p><p>El concejal coordinador Territorio, Jaime Peris, explicaba que las obras, que comenzarán en 2018 y tendrán un plazo de ejecución de seis meses, permitirán mejorar las condiciones de las salas de exposiciones tanto desde el punto de vista de las condiciones ambientales, de iluminación y seguridad, como desde el punto de vista del refuerzo estructural y acabados: «Las condiciones expositivas actuales eran muy mejorables y muchos artistas y colectivos venían reclamando una intervención al respecto, una petición que vamos a atender», explicaba. Además se realizarán refuerzos estructurales y se eliminarán barreras arquitectónicas en planta baja, además de remodelarse los servicios y los accesos a las salas, así como renovar los acabados y las instalaciones en general, especialmente las de de climatización y eléctrica.
</p><p>Las obras, matizaron desde el Ayuntamiento de Ontinyent, son de rehabilitación y mejora y no afectarán ni transformarán los valores protegidos del edificio.&#039;
</p></div><!--Topics--><div class="voc-newsletter "><span class="voc-newsletter__txt">Recibe nuestras newsletters en tu email</span><a href="https://areapersonal.lasprovincias.es/servicios/newsletters.html"><button class="voc-newsletter__button">
                        Apúntate
                </button></a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.lasprovincias.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><a class="voc-top" href="http://www.lasprovincias.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div><ul><li><span class="voc-number">1</span><h4><a href="//www.lasprovincias.es/comunitat/tiempo-valencia-alicante-castellon-20171022113446-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1" title="El tiempo en Valencia | La semana empieza con bajada de temperaturas ">
                        El tiempo en Valencia | La semana empieza con bajada de temperaturas 
                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.lasprovincias.es/comunitat/marana-sanitaria-comunitat-valenciana-20171020130655-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2" title="La maraña sanitaria en la Comunitat Valenciana">
                        La maraña sanitaria en la Comunitat Valenciana
                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.lasprovincias.es/comunitat/jucar-expensas-suerte-20171022002308-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3" title="El Júcar, a expensas de la suerte">
                        El Júcar, a expensas de la suerte
                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.lasprovincias.es/comunitat/opinion/oltra-rechaza-propia-20171022122100-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4" title="Oltra rechaza su propia medicina">
                        Oltra rechaza su propia medicina
                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.lasprovincias.es/comunitat/marana-sanitaria-comunitat-valenciana-20171015133900-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5" title="La maraña sanitaria en la Comunitat Valenciana">
                        La maraña sanitaria en la Comunitat Valenciana
                    </a></h4></li></ul></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="5a706b90-b775-11e7-81a8-549a785f52a2" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="5a706b90-b775-11e7-81a8-549a785f52a2"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="row voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.lasprovincias.es/comunitat/opinion/telegrama-joan-ribo-20171016020445-nt.html" title="Telegrama para Joan Ribó" class="voc-horizontal voc-img-link"><img data-original="http://static.lasprovincias.es/www/multimedia/201710/16/media/Telegrama-ribo.JPG" class="lazy"
                                         alt="Telegrama para Joan Ribó"/><noscript><img src="http://static.lasprovincias.es/www/multimedia/201710/16/media/Telegrama-ribo.JPG" alt="Telegrama para Joan Ribó"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.lasprovincias.es/comunitat/opinion/telegrama-joan-ribo-20171016020445-nt.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Telegrama para Joan Ribó">
                                Telegrama para Joan Ribó
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.lasprovincias.es/comunitat/opinion/buenos-dias-espana-20171016094255-nt.html" title="Buenos días España" class="voc-horizontal voc-img-link"><img src="//static2.lasprovincias.es/squido/latest/assets/images/placeholders/lasprovincias-placeholder.png" alt="Buenos días España"/></a></figure><h4 class="voc-tit-related"><a href="http://www.lasprovincias.es/comunitat/opinion/buenos-dias-espana-20171016094255-nt.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Buenos días España">
                                Buenos días España
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.lasprovincias.es/comunitat/opinion/boicot-catalan-20171016094112-nt.html" title="El boicot catalán" class="voc-horizontal voc-img-link"><img src="//static2.lasprovincias.es/squido/latest/assets/images/placeholders/lasprovincias-placeholder.png" alt="El boicot catalán"/></a></figure><h4 class="voc-tit-related"><a href="http://www.lasprovincias.es/comunitat/opinion/boicot-catalan-20171016094112-nt.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El boicot catalán">
                                El boicot catalán
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.lasprovincias.es/comunitat/opinion/velluters-20171016094824-nt.html" title="VELLUTERS" class="voc-horizontal voc-img-link"><img src="//static2.lasprovincias.es/squido/latest/assets/images/placeholders/lasprovincias-placeholder.png" alt="VELLUTERS"/></a></figure><h4 class="voc-tit-related"><a href="http://www.lasprovincias.es/comunitat/opinion/velluters-20171016094824-nt.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="VELLUTERS">
                                VELLUTERS
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-outbrain"><div class="OUTBRAIN" data-src="http://www.lasprovincias.es/comunitat/casa-cultura-albergara-20171023000711-ntvo.html" data-widget-id="AR_2"
                 data-ob-template="ES_LasProvincias"></div><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script></div></div><div class="col-xs-12 col-sm-12 col-md-4"><div class="voc-advertising voc-adver-inter "><div class="voc-w300 voc-h250 voc-msauto " id="robapaginas_dos"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/deportes/fotos-festival-urbans-valencia-20171016140522-ga.html" class="voc-horizontal voc-img-icon-link" alt="Fotos del Festival Urbans de Valencia"><img src="http://static.lasprovincias.es/www/multimedia/201710/16/media/urbans/thumb_IMG_8401_1024.jpg" alt="Fotos del Festival Urbans de Valencia"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.lasprovincias.es/deportes/fotos-festival-urbans-valencia-20171016140522-ga.html" class="voc-text-link" title="Fotos del Festival Urbans de Valencia" alt="Fotos del Festival Urbans de Valencia">
                                    Fotos del Festival Urbans de Valencia
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/valencia-ciudad/fotos-celebracion-cumpleanos-cardenal-canizares-20171016140941-ga.html" class="voc-horizontal voc-img-icon-link" alt="Fotos de la celebración del 72 cumpleaños del cardenal Cañizares"><img src="http://static.lasprovincias.es/www/multimedia/201710/16/media/cortadas/cumple1-kRPG--739x455@Las%20Provincias.jpg" alt="Fotos de la celebración del 72 cumpleaños del cardenal Cañizares"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.lasprovincias.es/valencia-ciudad/fotos-celebracion-cumpleanos-cardenal-canizares-20171016140941-ga.html" class="voc-text-link" title="Fotos de la celebración del 72 cumpleaños del cardenal Cañizares" alt="Fotos de la celebración del 72 cumpleaños del cardenal Cañizares">
                                    Fotos de la celebración del 72 cumpleaños del cardenal Cañizares
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/gente-estilo/moda/semana-moda-tokio-2017-20171016150022-ga.html" class="voc-horizontal voc-img-icon-link" alt="Semana de la Moda de Tokio 2017"><img src="http://static.lasprovincias.es/www/multimedia/201710/16/media/cortadas/1401830549-kPsG--739x455@Las%20Provincias.jpg" alt="Semana de la Moda de Tokio 2017"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.lasprovincias.es/gente-estilo/moda/semana-moda-tokio-2017-20171016150022-ga.html" class="voc-text-link" title="Semana de la Moda de Tokio 2017" alt="Semana de la Moda de Tokio 2017">
                                    Semana de la Moda de Tokio 2017
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/planes/ocho-nuevos-restaurantes-valencia-20171016190549-ga.html" class="voc-horizontal voc-img-icon-link" alt="Ocho nuevos restaurantes en Valencia"><img src="http://static.lasprovincias.es/www/multimedia/201710/16/media/cortadas/LF2MEMX1-kN2D--739x455@Las%20Provincias.jpg" alt="Ocho nuevos restaurantes en Valencia"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.lasprovincias.es/planes/ocho-nuevos-restaurantes-valencia-20171016190549-ga.html" class="voc-text-link" title="Ocho nuevos restaurantes en Valencia" alt="Ocho nuevos restaurantes en Valencia">
                                    Ocho nuevos restaurantes en Valencia
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/politica/fuego-devora-centro-vigo-5612305568001-20171016071005-vi.html" title="El fuego devora el centro de Vigo" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201710/78527749001_5612342704001_5612315745001-vs.jpg?pubId=86746485001&amp;videoId=5612305568001" alt="El fuego devora el centro de Vigo"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:01</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.lasprovincias.es/politica/fuego-devora-centro-vigo-5612305568001-20171016071005-vi.html" class="voc-text-link" title="El fuego devora el centro de Vigo">El fuego devora el centro de Vigo</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/politica/mueren-calcinadas-mujeres-furgoneta-5612353562001-20171016071005-vi.html" title="Mueren calcinadas dos mujeres en una furgoneta cuando huían de las llamas" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201710/78527749001_5612349023001_5612335737001-vs.jpg?pubId=86746485001&amp;videoId=5612353562001" alt="Mueren calcinadas dos mujeres en una furgoneta cuando huían de las llamas"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:29</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.lasprovincias.es/politica/mueren-calcinadas-mujeres-furgoneta-5612353562001-20171016071005-vi.html" class="voc-text-link" title="Mueren calcinadas dos mujeres en una furgoneta cuando huían de las llamas">Mueren calcinadas dos mujeres en una furgoneta cuando huían de las llamas</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/politica/plazo-gobierno-puigdemont-finaliza-5612357638001-20171016071005-vi.html" title="El plazo del Gobierno a Puigdemont finaliza a las 10:00 de este lunes" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201710/78527749001_5612364711001_5612359323001-vs.jpg?pubId=86746485001&amp;videoId=5612357638001" alt="El plazo del Gobierno a Puigdemont finaliza a las 10:00 de este lunes"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:20</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.lasprovincias.es/politica/plazo-gobierno-puigdemont-finaliza-5612357638001-20171016071005-vi.html" class="voc-text-link" title="El plazo del Gobierno a Puigdemont finaliza a las 10:00 de este lunes">El plazo del Gobierno a Puigdemont finaliza a las 10:00 de este lunes</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/internacional/londres-tokio-paris-ciudades-5612357657001-20171016071005-vi.html" title="Londres, Tokio o París: las ciudades más seguras para las mujeres" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201710/78527749001_5612367264001_5612359339001-vs.jpg?pubId=86746485001&amp;videoId=5612357657001" alt="Londres, Tokio o París: las ciudades más seguras para las mujeres"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:06</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.lasprovincias.es/internacional/londres-tokio-paris-ciudades-5612357657001-20171016071005-vi.html" class="voc-text-link" title="Londres, Tokio o París: las ciudades más seguras para las mujeres">Londres, Tokio o París: las ciudades más seguras para las mujeres</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.lasprovincias.es/comunitat/quart-distingue-iniciativa-20171023000708-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Quart distingue la iniciativa emprendedora</span></span></a><a class="voc-articles-right" href="http://www.lasprovincias.es/comunitat/generalitat-diputacio-impulsan-20171023000715-ntvo.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Generalitat y Diputació impulsan otro plan de mantenimiento de escuelas</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-lasprovincias"><a href="http://www.lasprovincias.es">LASPROVINCIAS.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Federico Domenech S.A., Valencia.</span><address>Domicilio social en la calle Gremis nº 1 (46014) Valencia.</address></div><ul class="voc-social list-inline"><li><a href="http://www.facebook.com/lasprovincias.es" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="http://twitter.com/lasprovincias" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://plus.google.com/+lasprovincias" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li><li><a href="http://info.lasprovincias.es/optiext/optiextension.dll?ID=Mf2MGfnTzhRxmTVzti4VjtnXz5aGJ5wo6JXz5mpBgC1e5CgOiUMCZBYbAYMztTRR5WYerZYm_EfSToK%2B2GoNEgHMMb" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.lasprovincias.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.lasprovincias.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://publicidad.lasprovincias.es" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.lasprovincias.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.lasprovincias.es/"
                           title="Portada">Portada</a></h3></li><li><h3><a href="http://www.lasprovincias.es/valencia/"
                           title="Valencia">Valencia</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.lasprovincias.es/comunitat/"
                                   title="Comunitat al minuto">Comunitat al minuto</a></h4><h4><a href="http://www.lasprovincias.es/valencia-ciudad/"
                                   title="Valencia ciudad">Valencia ciudad</a></h4><h4><a href="http://www.lasprovincias.es/fiestas-tradiciones/"
                                   title="Fiestas y tradiciones">Fiestas y tradiciones</a></h4><h4><a href="http://bicivalencia.lasprovincias.es/"
                                   title="Bici Valencia">Bici Valencia</a></h4><h4><a href="http://www.lasprovincias.es/revista-valencia/"
                                   title="Revista de Valencia">Revista de Valencia</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/comarcas/"
                           title="Comarcas">Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="http://www.lasprovincias.es/horta-morvedre/"
                                   title="L&#039;Horta - Morvedre">L&#039;Horta - Morvedre</a></h4><h4><a href="http://www.lasprovincias.es/marina/"
                                   title="La Marina">La Marina</a></h4><h4><a href="http://www.lasprovincias.es/safor/"
                                   title="La Safor">La Safor</a></h4><h4><a href="http://www.lasprovincias.es/ribera-costera/"
                                   title="La Ribera - La Costera">La Ribera - La Costera</a></h4><h4><a href="http://www.lasprovincias.es/comarcas/"
                                   title="Otras Comarcas">Otras Comarcas</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/valencia/"
                           title="Provincias">Provincias</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="http://www.lasprovincias.es/alicante/"
                                   title="Alicante">Alicante</a></h4><h4><a href="http://www.lasprovincias.es/castellon/"
                                   title="Castellón">Castellón</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/fallas-valencia/"
                           title="Fallas de Valencia">Fallas de Valencia</a></h3></li><li><h3><a href="http://www.lasprovincias.es/deportes/"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="http://valenciacf.lasprovincias.es/"
                                   title="Valencia CF">Valencia CF</a></h4><h4><a href="http://www.lasprovincias.es/levanteud/"
                                   title="Levante UD">Levante UD</a></h4><h4><a href="http://www.lasprovincias.es/deportes/futbol/"
                                   title="Fútbol">Fútbol</a></h4><h4><a href="http://www.lasprovincias.es/deportes/valencia-bc/"
                                   title="Valencia Basket">Valencia Basket</a></h4><h4><a href="http://www.lasprovincias.es/deportes/atletismo/"
                                   title="Atletismo">Atletismo</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/economia/"
                           title="Economía">Economía</a></h3></li><li><h3><a href="http://www.lasprovincias.es/politica/"
                           title="Política">Política</a></h3></li><li><h3><a href="http://www.lasprovincias.es/internacional/"
                           title="Mundo">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.lasprovincias.es/internacional/union-europea/"
                                   title="Unión Europea">Unión Europea</a></h4><h4><a href="http://www.lasprovincias.es/internacional/eeuu/"
                                   title="Estados Unidos">Estados Unidos</a></h4><h4><a href="http://www.lasprovincias.es/internacional/america-latina/"
                                   title="América Latina">América Latina</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/sucesos/"
                           title="Sucesos">Sucesos</a></h3></li><li><h3><a href="http://www.lasprovincias.es/sociedad/"
                           title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="http://www.lasprovincias.es/sociedad/mundo-viral/"
                                   title="Mundo viral">Mundo viral</a></h4><h4><a href="http://cosaspracticas.lasprovincias.es/"
                                   title="Cosas Prácticas">Cosas Prácticas</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/culturas/"
                           title="Culturas">Culturas</a></h3></li><li><h3><a href="http://www.lasprovincias.es/tecnologia/"
                           title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.lasprovincias.es/gente-estilo/"
                           title="Gente y Estilo">Gente y Estilo</a></h3></li><li><h3><a href="http://www.lasprovincias.es/planes/"
                           title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="http://www.lasprovincias.es/planes/playas/"
                                   title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="http://blogs.lasprovincias.es/"
                           title="Blogs">Blogs</a></h3></li><li><h3><a href="http://www.lasprovincias.es/fotos/"
                           title="Fotos">Fotos</a></h3></li><li><h3><a href="http://www.lasprovincias.es/videos/"
                           title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://traductor.lasprovincias.es/" title="Traductor Valenciano">Traductor Valenciano</a></h3></li><li><h3><a href="http://www.lasprovincias.es/cartelera/" title="Cartelera de Valencia">Cartelera de Valencia</a></h3></li><li><h3><a href="http://www.lasprovincias.es/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="http://www.lasprovincias.es/interactivo/necrologicas/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://playas.lasprovincias.es/" title="Playas">Playas</a></h3></li><li><h3><a href="https://areapersonal.lasprovincias.es/servicios/newsletters.html" title="Newsletters">Newsletters</a></h3></li><li><h3><a href="http://www.lasprovincias.es/eltiempo/comunidad-valenciana/valencia/valencia.php" title="El Tiempo">El Tiempo</a></h3></li><li><h3><a href="http://promociones.lasprovincias.es/" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://agenda.lasprovincias.es/" title="Agenda">Agenda</a></h3></li><li><h3><a href="http://www.lasprovincias.es/guia-tv/" title="Programación de TV">Programación de TV</a></h3></li><li><h3><a href="http://www.lasprovincias.es/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.lasprovincias.es/" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/valencia" title="Coches">Coches</a></h3><h3><a href="http://www.pisos.com/viviendas/valencia/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_valencia/" title="Empleo">Empleo</a></h3><h3><a href="http://blogs.lasprovincias.es/" title="Blogs">Blogs</a></h3><h3><a href="http://www.lasprovincias.es/motor/" title="Extra Motor">Extra Motor</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.1/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.1/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.lasprovincias.es/squido/2.0.6/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201710171329');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.3.6/vam.js');
        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.15/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.1.0/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/1.0.14/comments.js');
        });
            });
</script></body></html>